<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><meta name="generator" content="WordPress 4.8.1"/><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="pingback" href="http://www.watanserb.com/xmlrpc.php"/><link rel="icon" href="http://www.watanserb.com/wp-content/themes/w_theme/favicon.ico" type="image/x-icon"/><link rel="shortcut icon" href="http://www.watanserb.com/wp-content/themes/w_theme/favicon.ico" type="image/x-icon"/><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.watanserb.com/feed/"/> <link type="text/css" media="screen" href="http://www.watanserb.com/wp-content/cache/autoptimize/css/autoptimize_8538fa5f6cfd2fddc8dafb681665242f.css" rel="stylesheet"/><link type="text/css" media="all" href="http://www.watanserb.com/wp-content/cache/autoptimize/css/autoptimize_a71d7e216de825c43abc0021d1bbe8c0.css" rel="stylesheet"/><title>[شاهد] عارضة أزياء سعودية تختار يختًا فاخرًا للاحتفال بعيد ميلادها في ولاية كاليفورنيا | وطن</title><meta name="description" content="وثقت عارضة الأزياء السعودية، روزانا، الشهيرة بـ”روز” و”باربي الخليج” من خلال مقطع فيديو، حفل عيد ميلادها في ولاية كاليفورنيا بالولايات المتحدة، والذي ق"/><link rel="canonical" href="http://www.watanserb.com/2017/08/15/%d8%b4%d8%a7%d9%87%d8%af-%d8%b9%d8%a7%d8%b1%d8%b6%d8%a9-%d8%a3%d8%b2%d9%8a%d8%a7%d8%a1-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d8%ae%d8%aa%d8%a7%d8%b1-%d9%8a%d8%ae%d8%aa%d9%8b%d8%a7-%d9%81%d8%a7/"/><link rel="publisher" href="https://plus.google.com/+Watanserb/posts"/><meta property="og:locale" content="ar_AR"/><meta property="og:type" content="article"/><meta property="og:title" content="[شاهد] عارضة أزياء سعودية تختار يختًا فاخرًا للاحتفال بعيد ميلادها في ولاية كاليفورنيا | وطن"/><meta property="og:description" content="وثقت عارضة الأزياء السعودية، روزانا، الشهيرة بـ”روز” و”باربي الخليج” من خلال مقطع فيديو، حفل عيد ميلادها في ولاية كاليفورنيا بالولايات المتحدة، والذي ق"/><meta property="og:url" content="http://www.watanserb.com/2017/08/15/%d8%b4%d8%a7%d9%87%d8%af-%d8%b9%d8%a7%d8%b1%d8%b6%d8%a9-%d8%a3%d8%b2%d9%8a%d8%a7%d8%a1-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d8%ae%d8%aa%d8%a7%d8%b1-%d9%8a%d8%ae%d8%aa%d9%8b%d8%a7-%d9%81%d8%a7/"/><meta property="og:site_name" content="وطن"/><meta property="article:publisher" content="https://www.facebook.com/watanserb"/><meta property="article:tag" content="عارضة الأزياء السعودية"/><meta property="article:tag" content="عيد ميلاد"/><meta property="article:tag" content="مودل روز"/><meta property="article:tag" content="يخت"/><meta property="article:section" content="حياتنا"/><meta property="article:published_time" content="2017-08-15T02:31:14-07:00"/><meta property="article:modified_time" content="2017-08-15T02:32:51-07:00"/><meta property="og:updated_time" content="2017-08-15T02:32:51-07:00"/><meta property="og:image" content="http://www.watanserb.com/wp-content/uploads/مودل-روز-تحتفل-بعيد-ميلادها.jpg"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="720"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:description" content="وثقت عارضة الأزياء السعودية، روزانا، الشهيرة بـ”روز” و”باربي الخليج” من خلال مقطع فيديو، حفل عيد ميلادها في ولاية كاليفورنيا بالولايات المتحدة، والذي ق"/><meta name="twitter:title" content="[شاهد] عارضة أزياء سعودية تختار يختًا فاخرًا للاحتفال بعيد ميلادها في ولاية كاليفورنيا | وطن"/><meta name="twitter:site" content="@watan_usa"/><meta name="twitter:image" content="http://www.watanserb.com/wp-content/uploads/مودل-روز-تحتفل-بعيد-ميلادها.jpg"/><meta name="twitter:creator" content="@watan_usa"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//s.w.org"/><link rel="alternate" type="application/rss+xml" title="وطن &raquo; [شاهد] عارضة أزياء سعودية تختار يختًا فاخرًا للاحتفال بعيد ميلادها في ولاية كاليفورنيا خلاصة التعليقات" href="http://www.watanserb.com/2017/08/15/%d8%b4%d8%a7%d9%87%d8%af-%d8%b9%d8%a7%d8%b1%d8%b6%d8%a9-%d8%a3%d8%b2%d9%8a%d8%a7%d8%a1-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d8%ae%d8%aa%d8%a7%d8%b1-%d9%8a%d8%ae%d8%aa%d9%8b%d8%a7-%d9%81%d8%a7/feed/"/> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.watanserb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=081dfa368695e7d221a4c2f06773169a"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel="stylesheet" id="cresta-social-googlefonts-css" href="//fonts.googleapis.com/css?family=Noto+Sans:400,700" type="text/css" media="all"/> <script type="text/javascript" async="async" src="http://www.watanserb.com/wp-includes/js/jquery/jquery.js?ver=1.12.4"></script> <link rel="https://api.w.org/" href="http://www.watanserb.com/wp-json/"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.watanserb.com/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.watanserb.com/wp-includes/wlwmanifest.xml"/><link rel="shortlink" href="http://www.watanserb.com/?p=177888"/><link rel="alternate" type="application/json+oembed" href="http://www.watanserb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F08%2F15%2F%25d8%25b4%25d8%25a7%25d9%2587%25d8%25af-%25d8%25b9%25d8%25a7%25d8%25b1%25d8%25b6%25d8%25a9-%25d8%25a3%25d8%25b2%25d9%258a%25d8%25a7%25d8%25a1-%25d8%25b3%25d8%25b9%25d9%2588%25d8%25af%25d9%258a%25d8%25a9-%25d8%25aa%25d8%25ae%25d8%25aa%25d8%25a7%25d8%25b1-%25d9%258a%25d8%25ae%25d8%25aa%25d9%258b%25d8%25a7-%25d9%2581%25d8%25a7%2F"/><link rel="alternate" type="text/xml+oembed" href="http://www.watanserb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F08%2F15%2F%25d8%25b4%25d8%25a7%25d9%2587%25d8%25af-%25d8%25b9%25d8%25a7%25d8%25b1%25d8%25b6%25d8%25a9-%25d8%25a3%25d8%25b2%25d9%258a%25d8%25a7%25d8%25a1-%25d8%25b3%25d8%25b9%25d9%2588%25d8%25af%25d9%258a%25d8%25a9-%25d8%25aa%25d8%25ae%25d8%25aa%25d8%25a7%25d8%25b1-%25d9%258a%25d8%25ae%25d8%25aa%25d9%258b%25d8%25a7-%25d9%2581%25d8%25a7%2F&#038;format=xml"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@"/><meta name="twitter:url" content="http://www.watanserb.com/2017/08/15/%d8%b4%d8%a7%d9%87%d8%af-%d8%b9%d8%a7%d8%b1%d8%b6%d8%a9-%d8%a3%d8%b2%d9%8a%d8%a7%d8%a1-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d8%ae%d8%aa%d8%a7%d8%b1-%d9%8a%d8%ae%d8%aa%d9%8b%d8%a7-%d9%81%d8%a7/"/><meta name="twitter:title" content="[شاهد] عارضة أزياء سعودية تختار يختًا فاخرًا للاحتفال بعيد ميلادها في ولاية كاليفورنيا"/><meta name="twitter:description" content="وثقت عارضة الأزياء السعودية، روزانا، الشهيرة بـ”روز” و”باربي الخليج” من خلال مقطع فيديو، حفل عيد ميلادها في ولاية كاليفورنيا بالولايات المتحدة، والذي قضته مع صديقاتها على متن يخت فاخر. &nbsp; ورصدت المودل روز عبر مقطع فيديو، التجهيزات والزينة التي رافقت عيد ميلادها على اليخت، والتي غلب عليها اللون الوردي الذي تعشقه بشدة، إضافة إلى قالب الكيك الوردي الضخم. &nbsp; وظهرت روز الملقبة بـ”باربي الخليج”، وهي تحتفل مع صديقاتها برفقة الأغاني التي رقصت على أنغامها، خاصة أغنية “كل سنة وانت طيب” للفنان المصري تامر حسني، الذي عبرت “روز” في وقت سابق عن إعجابها به من خلال مشاركتها حفله الذي أقامه في هوليوود. &nbsp; يذكر أن المودل السعودية من مواليد المدينة المنورة، ومقيمة حاليا في الولايات المتحدة. &amp;nbsp &hellip;"/><meta name="twitter:image" content="http://www.watanserb.com/wp-content/uploads/مودل-روز-تحتفل-بعيد-ميلادها.jpg"><meta name="twitter:image:alt" content="مودل روز تحتفل بعيد ميلادها"><link rel="amphtml" href="http://www.watanserb.com/2017/08/15/%d8%b4%d8%a7%d9%87%d8%af-%d8%b9%d8%a7%d8%b1%d8%b6%d8%a9-%d8%a3%d8%b2%d9%8a%d8%a7%d8%a1-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d8%ae%d8%aa%d8%a7%d8%b1-%d9%8a%d8%ae%d8%aa%d9%8b%d8%a7-%d9%81%d8%a7/amp/"/></head><body><header class="header"><div class="container"><div class="row"><div class="col-md-3 col-xs-12"><h1> <a class="logo" href="http://www.watanserb.com" title="وطن"> <img class="img-responsive" src="http://www.watanserb.com/wp-content/themes/w_theme/images/logo.png" alt="وطن"> </a></h1></div><div class="col-md-9 col-xs-12"><div class="head-ads"><div class="sides"><div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br/> <br/> <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-7076813786807270" data-ad-slot="5496301942" data-ad-format="auto"></ins><br/> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p></div></div></div></div></div><div class="clearfix"></div><div class="nav-container"><div class="row"><div class="col-md-9 col-xs-12"><nav class="navbar" role="navigation"><div class="navbar-header"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button></div><div id="bs-example-navbar-collapse-1" class="collapse navbar-collapse"><ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="nav navbar-nav"><li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a href="http://watanserb.com/"><i class="fa fa-home"></i></a></li><li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li><li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190"><a href="http://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></li><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19"><a href="http://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></li><li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.watanserb.com/category/%d8%a7%d9%84%d9%85%d8%ac%d9%84%d8%a9/">المجلة</a></li><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li><li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.watanserb.com/category/%d8%aa%d8%ad%d8%b1%d8%b1-%d8%a7%d9%84%d9%83%d9%84%d8%a7%d9%85/">تحرر الكلام</a></li><li id="menu-item-84114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84114"><a href="http://www.watanserb.com/%d8%aa%d8%b7%d8%a8%d9%8a%d9%82%d8%a7%d8%aa-%d9%88%d8%b7%d9%86/">تطبيقات وطن</a></li><li id="menu-item-137720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137720"><a target="_blank" href="http://www.watan.com">الدبور</a></li></ul></div></nav></div><div class="col-md-3 col-xs-12"><div class="slinks"> <a data-toggle="tooltip" data-placement="top" title="facebook" href="https://www.facebook.com/watanserb" class="tr fb" target="_blank"><i class="fa fa-facebook"></i></a> <a data-toggle="tooltip" data-placement="top" title="twitter" href="https://twitter.com/watan_usa" class="tr tw" target="_blank"><i class="fa fa-twitter"></i></a> <a data-toggle="tooltip" data-placement="top" title="google plus" href="https://plus.google.com/+Watanserb/" class="tr google" target="_blank"><i class="fa fa-google-plus"></i></a> <a data-toggle="tooltip" data-placement="top" title="youtube" href="https://www.youtube.com/user/watannewspaper" class="tr yt" target="_blank"><i class="fa fa-youtube"></i></a> <a data-toggle="tooltip" data-placement="top" title="instagram" href class="tr insta" target="_blank"><i class="fa fa-instagram"></i></a> <a data-toggle="tooltip" data-placement="top" title="RSS" href="http://www.watanserb.com/feed/rss/" class="tr rss" target="_blank"><i class="fa fa-rss"></i></a></div></div><div class="clearfix"></div></div></div><div class="newsticker-container"><div class="row"><div class="col-md-8 col-xs-12"><div class="news"><h2>الأحدث</h2><ul class="newsticker"><li> <a href="http://www.watanserb.com/2017/08/15/%d8%b4%d8%a7%d9%87%d8%af-%d8%b9%d8%a7%d8%b1%d8%b6%d8%a9-%d8%a3%d8%b2%d9%8a%d8%a7%d8%a1-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d8%ae%d8%aa%d8%a7%d8%b1-%d9%8a%d8%ae%d8%aa%d9%8b%d8%a7-%d9%81%d8%a7/"><h3 class="tr">[شاهد] عارضة أزياء سعودية تختار يختًا فاخرًا للاحتفال بعيد ميلادها في ولاية كاليفورنيا</h3></a></li><li> <a href="http://www.watanserb.com/2017/08/15/%d8%b4%d8%a7%d9%87%d8%af-%d9%84%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d8%b3%d8%a8%d8%a8-%d8%b4%d8%aa%d9%85-%d8%a7%d9%84%d8%b1%d8%a7%d8%ad%d9%84-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d8%ad%d8%b3%d9%8a%d9%86/"><h3 class="tr">[شاهد] لهذا السبب شتم الراحل &#8220;عبدالحسين عبدالرضا&#8221; الفنانة &#8220;أصالة&#8221; وقال لها: “أنت بلا أدب”</h3></a></li><li> <a href="http://www.watanserb.com/2017/08/15/%d8%a7%d9%84%d8%af%d9%88%d9%8a%d9%84%d8%a9-%d9%8a%d9%87%d8%a7%d8%ac%d9%85-%d8%af%d9%88%d9%84-%d8%a7%d9%84%d8%ad%d8%b5%d8%a7%d8%b1-%d8%a8%d9%82%d8%b5%d9%8a%d8%af%d8%a9%d9%8d-%d9%84%d9%80%d8%a3/"><h3 class="tr">&#8220;الدويلة&#8221; يهاجم دول الحصار بقصيدةٍ لـ&#8221;أحمد مطر&#8221;: &#8220;عبتم على قطر علاقتها مع حماس وهرولتم لإيران&#8221;</h3></a></li><li> <a href="http://www.watanserb.com/2017/08/15/%d8%b4%d8%a7%d9%87%d8%af-%d9%84%d8%ad%d8%b8%d8%a9-%d8%a7%d8%b9%d8%aa%d9%82%d8%a7%d9%84-%d8%a7%d9%84%d8%b4%d8%b1%d8%b7%d8%a9-%d8%a7%d9%84%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a%d8%a9-%d9%84/"><h3 class="tr">[شاهد] لحظة اعتقال الشرطة الإسرائيلية لـ&#8221;شيخ الأقصى&#8221; رائد صلاح بعد مداهمة منزله</h3></a></li><li> <a href="http://www.watanserb.com/2017/08/15/%d8%b4%d8%a7%d9%87%d8%af-%d8%b4%d8%a7%d8%a8-%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%8a%d9%87%d8%aa%d9%81-%d9%8a%d8%b3%d9%82%d8%b7-%d9%8a%d8%b3%d9%82%d8%b7-%d8%a2%d9%84-%d8%b3%d8%b9%d9%88%d8%af-%d9%85/"><h3 class="tr">[شاهد] شاب سعودي يهتف &#8220;يسقط يسقط آل سعود&#8221; من داخل مطار الملك عبد العزيز في جدة</h3></a></li><li> <a href="http://www.watanserb.com/2017/08/15/%d8%a7%d9%84%d8%af%d8%a7%d8%b9%d9%8a%d8%a9-%d8%b9%d9%84%d9%8a-%d8%a7%d9%84%d8%b1%d8%a8%d9%8a%d8%b9%d9%8a-%d9%8a%d9%86%d8%aa%d9%82%d8%af-%d8%a7%d8%b3%d8%aa%d8%af%d8%b9%d8%a7%d8%a1%d9%87/"><h3 class="tr">الداعية علي الربيعي ينتقد استدعاءه للتحقيق ويغرد من أوروبا: &#8220;دافعت عن السعودية وآن لإخواني أن يكملوا المسيرة&#8221;</h3></a></li><li> <a href="http://www.watanserb.com/2017/08/15/%d8%b4%d8%a7%d9%87%d8%af-%d8%b2%d9%88%d8%ac-%d9%8a%d8%ac%d9%85%d9%91%d8%af-%d8%ac%d8%ab%d9%91%d8%a9-%d8%b2%d9%88%d8%ac%d8%aa%d9%87-%d8%a3%d9%85%d9%84%d8%a7%d9%8b-%d9%81%d9%8a-%d8%b9%d9%88%d8%af/"><h3 class="tr">[شاهد] زوج يجمّد جثّة زوجته أملاً في عودتها للحياة مرة أخرى!</h3></a></li><li> <a href="http://www.watanserb.com/2017/08/15/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d9%82%d8%aa%d9%84-%d8%af%d8%a7%d8%b9%d9%8a%d8%aa%d9%8a%d9%86-%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d9%8a%d9%92%d9%86-%d9%81%d9%8a-%d9%87%d8%ac%d9%88%d9%85-%d8%a8%d9%88/"><h3 class="tr">[شاهد] مقتل داعيتين كويتييْن في هجوم &#8220;بوركينا فاسو&#8221; ومصدر يكشف تورط الإمارات بتنسيق مع الموساد</h3></a></li><li> <a href="http://www.watanserb.com/2017/08/14/%d9%81%d9%8a-%d8%aa%d8%b3%d8%b1%d9%8a%d8%a8%d9%8d-%d8%ac%d8%af%d9%8a%d8%af-%d9%8a%d9%88%d8%b3%d9%81-%d8%a7%d9%84%d8%b9%d8%aa%d9%8a%d8%a8%d8%a9-%d9%84%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d8%a3%d9%85/"><h3 class="tr">في تسريبٍ جديد .. يوسف العتيبة لمسؤول أمريكي سابق: الإمارات هي من تقود السعودية!</h3></a></li><li> <a href="http://www.watanserb.com/2017/08/14/%d9%88%d9%88%d9%84-%d8%b3%d8%aa%d8%b1%d9%8a%d8%aa-%d8%ac%d9%88%d8%b1%d9%86%d8%a7%d9%84-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa/"><h3 class="tr">&#8220;وول ستريت جورنال&#8221;: السعودية والإمارات فشلتا في حصار وتركيع قطر</h3></a></li><li> <a href="http://www.watanserb.com/2017/08/14/%d9%85%d9%81%d9%83%d8%b1-%d8%b3%d9%88%d8%af%d8%a7%d9%86%d9%8a-%d8%af%d9%8f%d8%b9%d8%a7%d8%a9-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%8a%d8%ad%d8%b1%d9%91%d8%b6%d9%88%d9%86-%d8%ac%d9%86/"><h3 class="tr">مفكر سوداني: دُعاة السعودية يحرّضون جنودنا للدفاع عن مكة والمدينة وهم يبحثون عن النجف وطهران</h3></a></li><li> <a href="http://www.watanserb.com/2017/08/14/%d8%b7%d8%a8%d9%88%d9%84%d9%8f-%d8%a7%d9%84%d8%ad%d8%b1%d8%a8-%d8%aa%d9%8f%d9%82%d8%b1%d8%b9-%d8%ae%d9%8f%d8%b7%d8%a9-%d8%b6%d8%b1%d8%a8-%d8%ac%d8%b2%d9%8a%d8%b1%d8%a9-%d8%ba%d9%88%d8%a7/"><h3 class="tr">&#8220;طبولُ الحرب تُقرع&#8221; .. خُطة ضرب جزيرة &#8220;غوام&#8221; أمام الزعيم .. وأمر للجيش بالإستعداد للتحرّك</h3></a></li><li> <a href="http://www.watanserb.com/2017/08/14/%d8%b9%d8%a7%d8%af%d9%84-%d8%a7%d9%84%d8%b9%d9%84%d9%85%d9%8a-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%aa%d9%88%d9%86%d8%b3-%d9%88%d9%85%d9%81%d8%aa%d9%8a%d9%87%d8%a7-%d9%84%d8%a7-%d9%8a%d8%ba%d8%b3%d9%91%d9%84/"><h3 class="tr">عادل العلمي: رئيس تونس ومفتيها لا يغسّلا ولا يكفّنا ولا يدفنا في مقابر المسلمين</h3></a></li><li> <a href="http://www.watanserb.com/2017/08/14/%d8%a7%d9%84%d9%85%d9%88%d9%86%d9%8a%d8%aa%d9%88%d8%b1-%d9%85%d8%a7%d8%ac%d8%af-%d9%81%d8%b1%d8%ac-%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d9%81%d8%a9-%d8%a7%d9%84%d8%a3%d8%a8%d8%b1%d8%b2-%d9%84%d9%80/"><h3 class="tr">&#8220;المونيتور&#8221;: ماجد فرج الخليفة الأبرز لـ &#8220;أبو مازن&#8221;</h3></a></li><li> <a href="http://www.watanserb.com/2017/08/14/%d8%a7%d9%84%d9%88%d8%a7%d8%b7%d9%8a-%d9%88%d8%a7%d8%b7%d9%8a-%d9%84%d8%a7-%d9%8a%d9%85%d9%83%d9%86-%d8%b1%d9%81%d8%b9%d9%87-%d8%a8%d8%a3%d9%84%d9%81-%d8%b1%d8%a7%d9%81%d8%b9%d8%a9-%d8%af%d8%b1/"><h3 class="tr">&#8220;الواطي واطي لا يمكن رفعه بألف رافعة&#8221;.. &#8220;دراجي&#8221; يشن هجوما عنيفا على ضاحي خلفان!</h3></a></li><div class="clearfix"></div></ul></div></div><div class="col-md-4 col-xs-12"><div class="search"><form method="get" id="searchform" action="http://www.watanserb.com"> <input type="text" id="s" name="s" value="أدخل كلمة البحث ..." onfocus="if (this.value == 'أدخل كلمة البحث ...') {this.value = '';}" onblur="if     (this.value == '') {this.value = 'أدخل كلمة البحث ...';}"/> <button class="search-button" type="submit" id="search-submit">بحث</button><div class="clearfix"></div></form></div></div></div></div></div></header><div class="content single_page"><div class="container"><div class="site-ads text-center"><div class="sides"><div class="textwidget"></div></div> <br/></div><div class="row"><div class="col-md-8 col-xs-12"><div class="content_center"><div class="block post"><ul class="breadcrumb"><li><a href="http://www.watanserb.com"><i class="fa fa-home"></i> الرئيسية</a></li><li><a href="http://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/" rel="category tag">حياتنا</a></li></ul><h1 class="block-title"><i class="fa fa-pencil"></i> [شاهد] عارضة أزياء سعودية تختار يختًا فاخرًا للاحتفال بعيد ميلادها في ولاية كاليفورنيا</h1><div class="meta"> <span class="author"><i class="fa fa-user"></i>الكاتب : وكالات "وطن"</span> <span class="date"><i class="fa fa-pencil"></i>15 أغسطس، 2017</span> <span class="comments-number"><i class="fa fa-comment"></i> لا يوجد تعليقات </span></div><div class="post-img"> <img width="1280" height="720" src="http://www.watanserb.com/wp-content/uploads/مودل-روز-تحتفل-بعيد-ميلادها.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="مودل روز تحتفل بعيد ميلادها" srcset="http://www.watanserb.com/wp-content/uploads/مودل-روز-تحتفل-بعيد-ميلادها.jpg 1280w, http://www.watanserb.com/wp-content/uploads/مودل-روز-تحتفل-بعيد-ميلادها-600x338.jpg 600w, http://www.watanserb.com/wp-content/uploads/مودل-روز-تحتفل-بعيد-ميلادها-768x432.jpg 768w, http://www.watanserb.com/wp-content/uploads/مودل-روز-تحتفل-بعيد-ميلادها-1024x576.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px"/><span>مودل روز تحتفل بعيد ميلادها</span></div><div class="post-content"><p>وثقت عارضة الأزياء <a href="http://www.watanserb.com/tag/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/" class="st_tag internal_tag" rel="tag" title="Posts tagged with السعودية">السعودية</a>، روزانا، الشهيرة بـ”روز” و”باربي الخليج” من خلال مقطع فيديو، حفل عيد ميلادها في ولاية كاليفورنيا بالولايات المتحدة، والذي قضته مع صديقاتها على متن <a href="http://www.watanserb.com/tag/%d9%8a%d8%ae%d8%aa/" class="st_tag internal_tag" rel="tag" title="Posts tagged with يخت">يخت</a> فاخر.</p><p>&nbsp;</p><p>ورصدت المودل روز عبر مقطع فيديو، التجهيزات والزينة التي رافقت عيد ميلادها على اليخت، والتي غلب عليها اللون الوردي الذي تعشقه بشدة، إضافة إلى قالب الكيك الوردي الضخم.</p><div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5510631361488578" data-ad-slot="6726717083" data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div><p>&nbsp;</p><p>وظهرت روز الملقبة بـ”باربي الخليج”، وهي تحتفل مع صديقاتها برفقة الأغاني التي رقصت على أنغامها، خاصة أغنية “كل سنة وانت طيب” للفنان المصري تامر حسني، الذي عبرت “روز” في وقت سابق عن إعجابها به من خلال مشاركتها حفله الذي أقامه في هوليوود.</p><p>&nbsp;</p><p>يذكر أن المودل السعودية من مواليد المدينة المنورة، ومقيمة حاليا في الولايات المتحدة.</p><p>&nbsp;</p><p><iframe src="https://www.youtube.com/embed/hZlM-Re_gsQ" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p><div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div></div><div class="post-gallery"><div class="clearfix"></div></div><div id="crestashareiconincontent" class="cresta-share-icon first_style show_count_active"><div class="sbutton crestaShadow facebook-cresta-share" id="facebook-cresta-c"> <a rel="nofollow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.watanserb.com%2F2017%2F08%2F15%2F%25d8%25b4%25d8%25a7%25d9%2587%25d8%25af-%25d8%25b9%25d8%25a7%25d8%25b1%25d8%25b6%25d8%25a9-%25d8%25a3%25d8%25b2%25d9%258a%25d8%25a7%25d8%25a1-%25d8%25b3%25d8%25b9%25d9%2588%25d8%25af%25d9%258a%25d8%25a9-%25d8%25aa%25d8%25ae%25d8%25aa%25d8%25a7%25d8%25b1-%25d9%258a%25d8%25ae%25d8%25aa%25d9%258b%25d8%25a7-%25d9%2581%25d8%25a7%2F&amp;t=%5B%D8%B4%D8%A7%D9%87%D8%AF%5D+%D8%B9%D8%A7%D8%B1%D8%B6%D8%A9+%D8%A3%D8%B2%D9%8A%D8%A7%D8%A1+%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9+%D8%AA%D8%AE%D8%AA%D8%A7%D8%B1+%D9%8A%D8%AE%D8%AA%D9%8B%D8%A7+%D9%81%D8%A7%D8%AE%D8%B1%D9%8B%D8%A7+%D9%84%D9%84%D8%A7%D8%AD%D8%AA%D9%81%D8%A7%D9%84+%D8%A8%D8%B9%D9%8A%D8%AF+%D9%85%D9%8A%D9%84%D8%A7%D8%AF%D9%87%D8%A7+%D9%81%D9%8A+%D9%88%D9%84%D8%A7%D9%8A%D8%A9+%D9%83%D8%A7%D9%84%D9%8A%D9%81%D9%88%D8%B1%D9%86%D9%8A%D8%A7" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share" id="twitter-cresta-c"> <a rel="nofollow" href="https://twitter.com/share?text=%5B%D8%B4%D8%A7%D9%87%D8%AF%5D+%D8%B9%D8%A7%D8%B1%D8%B6%D8%A9+%D8%A3%D8%B2%D9%8A%D8%A7%D8%A1+%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9+%D8%AA%D8%AE%D8%AA%D8%A7%D8%B1+%D9%8A%D8%AE%D8%AA%D9%8B%D8%A7+%D9%81%D8%A7%D8%AE%D8%B1%D9%8B%D8%A7+%D9%84%D9%84%D8%A7%D8%AD%D8%AA%D9%81%D8%A7%D9%84+%D8%A8%D8%B9%D9%8A%D8%AF+%D9%85%D9%8A%D9%84%D8%A7%D8%AF%D9%87%D8%A7+%D9%81%D9%8A+%D9%88%D9%84%D8%A7%D9%8A%D8%A9+%D9%83%D8%A7%D9%84%D9%8A%D9%81%D9%88%D8%B1%D9%86%D9%8A%D8%A7&amp;url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F08%2F15%2F%25d8%25b4%25d8%25a7%25d9%2587%25d8%25af-%25d8%25b9%25d8%25a7%25d8%25b1%25d8%25b6%25d8%25a9-%25d8%25a3%25d8%25b2%25d9%258a%25d8%25a7%25d8%25a1-%25d8%25b3%25d8%25b9%25d9%2588%25d8%25af%25d9%258a%25d8%25a9-%25d8%25aa%25d8%25ae%25d8%25aa%25d8%25a7%25d8%25b1-%25d9%258a%25d8%25ae%25d8%25aa%25d9%258b%25d8%25a7-%25d9%2581%25d8%25a7%2F&amp;via=watan_usa" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow googleplus-cresta-share" id="googleplus-cresta-c"> <a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F08%2F15%2F%25d8%25b4%25d8%25a7%25d9%2587%25d8%25af-%25d8%25b9%25d8%25a7%25d8%25b1%25d8%25b6%25d8%25a9-%25d8%25a3%25d8%25b2%25d9%258a%25d8%25a7%25d8%25a1-%25d8%25b3%25d8%25b9%25d9%2588%25d8%25af%25d9%258a%25d8%25a9-%25d8%25aa%25d8%25ae%25d8%25aa%25d8%25a7%25d8%25b1-%25d9%258a%25d8%25ae%25d8%25aa%25d9%258b%25d8%25a7-%25d9%2581%25d8%25a7%2F" title="Share to Google Plus" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div class="sbutton crestaShadow linkedin-cresta-share" id="linkedin-cresta-c"> <a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F08%2F15%2F%25d8%25b4%25d8%25a7%25d9%2587%25d8%25af-%25d8%25b9%25d8%25a7%25d8%25b1%25d8%25b6%25d8%25a9-%25d8%25a3%25d8%25b2%25d9%258a%25d8%25a7%25d8%25a1-%25d8%25b3%25d8%25b9%25d9%2588%25d8%25af%25d9%258a%25d8%25a9-%25d8%25aa%25d8%25ae%25d8%25aa%25d8%25a7%25d8%25b1-%25d9%258a%25d8%25ae%25d8%25aa%25d9%258b%25d8%25a7-%25d9%2581%25d8%25a7%2F&amp;title=%5B%D8%B4%D8%A7%D9%87%D8%AF%5D+%D8%B9%D8%A7%D8%B1%D8%B6%D8%A9+%D8%A3%D8%B2%D9%8A%D8%A7%D8%A1+%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9+%D8%AA%D8%AE%D8%AA%D8%A7%D8%B1+%D9%8A%D8%AE%D8%AA%D9%8B%D8%A7+%D9%81%D8%A7%D8%AE%D8%B1%D9%8B%D8%A7+%D9%84%D9%84%D8%A7%D8%AD%D8%AA%D9%81%D8%A7%D9%84+%D8%A8%D8%B9%D9%8A%D8%AF+%D9%85%D9%8A%D9%84%D8%A7%D8%AF%D9%87%D8%A7+%D9%81%D9%8A+%D9%88%D9%84%D8%A7%D9%8A%D8%A9+%D9%83%D8%A7%D9%84%D9%8A%D9%81%D9%88%D8%B1%D9%86%D9%8A%D8%A7&amp;source=http://www.watanserb.com/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton crestaShadow pinterest-cresta-share" id="pinterest-cresta-c"> <a rel="nofollow" href="https://pinterest.com/pin/create/bookmarklet/?url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F08%2F15%2F%25d8%25b4%25d8%25a7%25d9%2587%25d8%25af-%25d8%25b9%25d8%25a7%25d8%25b1%25d8%25b6%25d8%25a9-%25d8%25a3%25d8%25b2%25d9%258a%25d8%25a7%25d8%25a1-%25d8%25b3%25d8%25b9%25d9%2588%25d8%25af%25d9%258a%25d8%25a9-%25d8%25aa%25d8%25ae%25d8%25aa%25d8%25a7%25d8%25b1-%25d9%258a%25d8%25ae%25d8%25aa%25d9%258b%25d8%25a7-%25d9%2581%25d8%25a7%2F&amp;media=http://www.watanserb.com/wp-content/uploads/مودل-روز-تحتفل-بعيد-ميلادها.jpg&amp;description=%5B%D8%B4%D8%A7%D9%87%D8%AF%5D+%D8%B9%D8%A7%D8%B1%D8%B6%D8%A9+%D8%A3%D8%B2%D9%8A%D8%A7%D8%A1+%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9+%D8%AA%D8%AE%D8%AA%D8%A7%D8%B1+%D9%8A%D8%AE%D8%AA%D9%8B%D8%A7+%D9%81%D8%A7%D8%AE%D8%B1%D9%8B%D8%A7+%D9%84%D9%84%D8%A7%D8%AD%D8%AA%D9%81%D8%A7%D9%84+%D8%A8%D8%B9%D9%8A%D8%AF+%D9%85%D9%8A%D9%84%D8%A7%D8%AF%D9%87%D8%A7+%D9%81%D9%8A+%D9%88%D9%84%D8%A7%D9%8A%D8%A9+%D9%83%D8%A7%D9%84%D9%8A%D9%81%D9%88%D8%B1%D9%86%D9%8A%D8%A7" title="Share to Pinterest" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-pinterest"></i></a></div><div style="clear: both;"></div></div><div class="post-tags"> <span class="tags-title"><i class="fa fa-tag"></i> الكلمات الدلالية : </span> <a href="http://www.watanserb.com/tag/%d8%b9%d8%a7%d8%b1%d8%b6%d8%a9-%d8%a7%d9%84%d8%a3%d8%b2%d9%8a%d8%a7%d8%a1-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/" rel="tag">عارضة الأزياء السعودية</a> • <a href="http://www.watanserb.com/tag/%d8%b9%d9%8a%d8%af-%d9%85%d9%8a%d9%84%d8%a7%d8%af/" rel="tag">عيد ميلاد</a> • <a href="http://www.watanserb.com/tag/%d9%85%d9%88%d8%af%d9%84-%d8%b1%d9%88%d8%b2/" rel="tag">مودل روز</a> • <a href="http://www.watanserb.com/tag/%d9%8a%d8%ae%d8%aa/" rel="tag">يخت</a><br/></div><div class="clearfix"></div><div class="site-ads text-center"><div class="sides"><div class="textwidget"><div id="POSTQUARE_WIDGET_93147"></div><p><script data-cfasync="false">(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){(P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e)})(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_93147',pubid:168367,webid:135032,wid:93147,on:'postquare'});</script></p></div></div><div class="sides"><div class="textwidget"><br/><a href="http://www.watanserb.com/تطبيقات-وطن/"> <img src="http://www.watanserb.com/wp-content/uploads/PANNER-MAIN.png" alt="watan"></a><br/></div></div><div class="sides"><div class="textwidget"></div></div> <br/></div></div><div class="block top-slider"><div class="related-posts"><h2 class="block-title"><i class="fa fa-reply"></i> مواضيع ذات صلة :</h2><div id="single-slider" class="owl-carousel"><div class="item"> <a href="http://www.watanserb.com/2017/07/14/%d8%b4%d8%a7%d9%87%d8%af%d8%a8%d8%b9%d8%af-%d8%b7%d8%a7%d8%a6%d8%b1%d8%aa%d9%87%d8%a7-%d8%a7%d9%84%d8%ae%d8%a7%d8%b5%d8%a9-%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86%d8%a9-%d8%a7%d9%84%d8%a5%d9%85/" rel="bookmark" title="Permanent Link to &#8220;شاهد&#8221;بعد طائرتها الخاصة .. الفنانة الإماراتية &#8220;أحلام&#8221; تتباهى بـ&#8221;يخت&#8221; زوجها الفاخر"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/يخت-مبارك-الهاجري-زوج-أحلام-255x190.png" class="attachment-catslider size-catslider wp-post-image" alt="يخت مبارك الهاجري زوج أحلام"/><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">&#8220;شاهد&#8221;بعد طائرتها الخاصة .. الفنانة الإماراتية &#8220;أحلام&#8221; تتباهى بـ&#8221;يخت&#8221; زوجها الفاخر</h3> </a></div><div class="item"> <a href="http://www.watanserb.com/2017/07/12/%d8%b4%d8%a7%d9%87%d8%af-%d9%83%d8%a7%d9%86-%d8%a8%d8%b1%d9%81%d9%82%d8%a9-%d8%ad%d8%a8%d9%8a%d8%a8%d8%aa%d9%87-%d9%88%d9%88%d8%a7%d9%84%d8%af%d8%aa%d9%87-%d9%88%d8%a3%d8%b5%d8%af%d9%82%d8%a7/" rel="bookmark" title="Permanent Link to &#8220;شاهد&#8221; كان برفقة حبيبته ووالدته وأصدقائه .. هذا ما حدث لـ&#8221;كريستيانو رونالدو&#8221; وهو في يخته"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/DEicXWUXsAEMu0B-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="سلطات الضرائب تفاجئ رونالدو في يخته"/><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">&#8220;شاهد&#8221; كان برفقة حبيبته ووالدته وأصدقائه .. هذا ما حدث لـ&#8221;كريستيانو رونالدو&#8221; وهو في يخته</h3> </a></div><div class="item"> <a href="http://www.watanserb.com/2017/05/16/%d8%b9%d9%84%d9%89-%d8%a3%d9%86%d8%ba%d8%a7%d9%85-%d9%8a%d8%a7-%d8%a8%d9%86%d8%aa-%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a7%d9%86-%d9%88%d8%b5%d9%84%d8%a9-%d8%b1%d9%82%d8%b5-%d9%84%d9%80%d9%84/" rel="bookmark" title="Permanent Link to على أنغام &#8220;يا بنت السلطان&#8221;.. وصلة رقص لـ&#8221;لميس الحديدي&#8221; أمام العشرات و&#8221;عمرو أديب&#8221; يصفق لها"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/8-140-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt srcset="http://www.watanserb.com/wp-content/uploads/8-140-255x190.jpg 255w, http://www.watanserb.com/wp-content/uploads/8-140.jpg 480w" sizes="(max-width: 255px) 100vw, 255px"/><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">على أنغام &#8220;يا بنت السلطان&#8221;.. وصلة رقص لـ&#8221;لميس الحديدي&#8221; أمام العشرات و&#8221;عمرو أديب&#8221; يصفق لها</h3> </a></div><div class="item"> <a href="http://www.watanserb.com/2017/04/19/%d8%b4%d8%a7%d9%87%d8%af-%d9%88%d8%b5%d9%84%d8%a9-%d8%b1%d9%82%d8%b5-%d9%85%d8%ab%d9%8a%d8%b1%d8%a9-%d9%84%d9%84%d9%81%d9%86%d8%a7%d9%86%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a/" rel="bookmark" title="Permanent Link to «شاهد» وصلة رقص &#8220;مثيرة&#8221; للفنانة السورية &#8220;نسرين طافش&#8221; تثير غضب متابعيها!"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/رقص-نسرين-طافش-255x190.png" class="attachment-catslider size-catslider wp-post-image" alt="رقص نسرين طافش"/><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">«شاهد» وصلة رقص &#8220;مثيرة&#8221; للفنانة السورية &#8220;نسرين طافش&#8221; تثير غضب متابعيها!</h3> </a></div><div class="item"> <a href="http://www.watanserb.com/2017/04/19/%d8%b4%d8%a7%d9%87%d8%af-%d9%86%d9%88%d8%a7%d9%81%d8%b0%d9%87-%d8%b6%d8%af%d9%91-%d8%a7%d9%84%d9%82%d9%86%d8%a7%d8%a8%d9%84-%d9%88%d8%b9%d9%84%d9%8a%d9%87-%d9%85%d9%87%d8%a8%d8%b7-%d8%b7/" rel="bookmark" title="Permanent Link to «شاهد» نوافذه ضدّ القنابل وعليه مهبط طائرات ويضم ديسكو .. هذا اليخت الفاخر لملياردير روسي"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/1878842F00000578-4421872-image-a-33_1492529095675-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="يخت الملياردير الروسي"/><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">«شاهد» نوافذه ضدّ القنابل وعليه مهبط طائرات ويضم ديسكو .. هذا اليخت الفاخر لملياردير روسي</h3> </a></div><div class="item"> <a href="http://www.watanserb.com/2017/03/19/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%ad%d8%b1%d8%a7%d8%b3-%d8%a7%d9%84%d9%85%d9%84%d9%87%d9%89-%d9%87%d8%a7%d8%ac%d9%85%d9%88%d9%87-%d8%a8%d8%b4%d8%b1%d8%a7%d8%b3%d8%a9-%d9%83%d8%a7%d9%86/" rel="bookmark" title="Permanent Link to «فيديو» حراس الملهى هاجموه بشراسة .. كان يحتفل بعيد ميلاد صديقته وتلقى علقة موت!"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/اعتداء-على-شاب-امام-ملهى-ليلي-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="اعتداء على شاب امام ملهى ليلي"/><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">«فيديو» حراس الملهى هاجموه بشراسة .. كان يحتفل بعيد ميلاد صديقته وتلقى علقة موت!</h3> </a></div><div class="item"> <a href="http://www.watanserb.com/2017/03/11/%d8%b5%d9%88%d8%b1-%d8%b1%d8%ac%d9%84-%d8%a3%d8%b9%d9%85%d8%a7%d9%84-%d9%8a%d9%84%d8%aa%d9%82%d9%8a-%d8%a7%d9%84%d9%85%d8%b4%d8%a7%d9%87%d9%8a%d8%b1-%d8%b9%d9%84%d9%89-%d9%8a%d8%ae%d8%aa/" rel="bookmark" title="Permanent Link to «صور» رجل أعمال يلتقي المشاهير على يخت قيمته ملايين ليجمع هذه الثروة"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/3E13737500000578-4297678-image-a-34_1489074247812-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="يخت" srcset="http://www.watanserb.com/wp-content/uploads/3E13737500000578-4297678-image-a-34_1489074247812-255x190.jpg 255w, http://www.watanserb.com/wp-content/uploads/3E13737500000578-4297678-image-a-34_1489074247812-570x423.jpg 570w" sizes="(max-width: 255px) 100vw, 255px"/><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">«صور» رجل أعمال يلتقي المشاهير على يخت قيمته ملايين ليجمع هذه الثروة</h3> </a></div><div class="item"> <a href="http://www.watanserb.com/2017/02/07/%d8%b4%d8%a7%d9%87%d8%af-%d9%84%d9%85%d9%84%d9%8a%d8%a7%d8%b1%d8%af%d9%8a%d8%b1-%d8%b1%d9%88%d8%b3%d9%8a-%d8%a3%d8%b9%d8%b8%d9%85-%d9%8a%d8%ae%d8%aa-%d9%81%d9%8a-%d8%a7%d9%84%d8%b9/" rel="bookmark" title="Permanent Link to «شاهد» لملياردير روسي .. أعظم يخت في العالم مكون من 8 طوابق وفيه مهبط للطائرات"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/أعظم-يخت-في-العالم2-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="أعظم يخت في العالم"/><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">«شاهد» لملياردير روسي .. أعظم يخت في العالم مكون من 8 طوابق وفيه مهبط للطائرات</h3> </a></div><div class="item"> <a href="http://www.watanserb.com/2017/01/23/%d8%b5%d9%88%d8%b1-%d8%a5%d9%84%d9%8a%d9%83%d9%85-%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d8%aa%d9%87%d9%86%d8%a6%d8%a9-%d8%a8%d8%b4%d8%a7%d8%b1-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d9%84%d9%84%d9%81/" rel="bookmark" title="Permanent Link to «صور» إليكم حقيقة تهنئة بشار الأسد للفنانة دينا هارون بعيد ميلادها"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/دينا-هارون-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="دينا هارون"/><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">«صور» إليكم حقيقة تهنئة بشار الأسد للفنانة دينا هارون بعيد ميلادها</h3> </a></div></div></div></div><div class="block site-comments"><h2 class="block-title"><i class="fa fa-comments"></i> تعليقات الموقع :</h2><div class="comments"><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/15/%D8%B4%D8%A7%D9%87%D8%AF-%D8%B9%D8%A7%D8%B1%D8%B6%D8%A9-%D8%A3%D8%B2%D9%8A%D8%A7%D8%A1-%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%AA%D8%AE%D8%AA%D8%A7%D8%B1-%D9%8A%D8%AE%D8%AA%D9%8B%D8%A7-%D9%81%D8%A7/#respond" style="display:none;">إلغاء الرد</a></small></h3><form action="http://www.watanserb.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value size="30" maxlength="245" aria-required="true" required="required"/></p><p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="text" value size="30" maxlength="100" aria-describedby="email-notes" aria-required="true" required="required"/></p><p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="text" value size="30" maxlength="200"/></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق"/> <input type="hidden" name="comment_post_ID" value="177888" id="comment_post_ID"/> <input type="hidden" name="comment_parent" id="comment_parent" value="0"/></p></form></div><div class="clearfix"></div></div><div class="clearfix"></div></div></div><div class="block fbcomments"><h2 class="block-title"><i class="fa fa-facebook-square"></i> تعليقات الفيسبوك :</h2><div id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <div class="fb-comments" data-href="http://www.watanserb.com/2017/08/15/%d8%b4%d8%a7%d9%87%d8%af-%d8%b9%d8%a7%d8%b1%d8%b6%d8%a9-%d8%a3%d8%b2%d9%8a%d8%a7%d8%a1-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d8%ae%d8%aa%d8%a7%d8%b1-%d9%8a%d8%ae%d8%aa%d9%8b%d8%a7-%d9%81%d8%a7/" data-width="100%" data-numposts="5"></div></div></div></div><div class="col-md-4 col-xs-12"><div class="content_left"><div class="sides"><div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br/> <br/> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5510631361488578" data-ad-slot="6726717083" data-ad-format="auto"></ins><br/> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p></div></div><div class="sides"><div class="textwidget"><br/></div></div><div class="sides"><div class="textwidget"><br/></div></div><div class="sides"><div class="textwidget"></div></div> <br/><div class="videos block"><h2 class="block-title"><i class="fa fa-video-camera"></i> <a href="http://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" title="فيديو">فيديو</a></h2><div class="row"><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="http://www.watanserb.com/2017/08/13/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b4%d8%b1%d8%b7%d9%8a-%d9%85%d8%b5%d8%b1%d9%8a-%d9%8a%d9%82%d8%aa%d8%ad%d9%85-%d8%b9%d8%b1%d8%a8%d8%a9-%d8%a7%d9%84%d8%b3%d9%8a%d8%af%d8%a7%d8%aa-%d9%81%d9%8a/" title="فيديو| شرطي مصري يقتحم عربة السيدات في &#8220;المترو&#8221; ويشعل موجة غضب ضد الداخلية"><div class="item-img"> <img width="165" height="150" src="http://www.watanserb.com/wp-content/uploads/التقاط-254-165x150.png" class="attachment-videos size-videos wp-post-image" alt="شرطي مصري"/><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">فيديو| شرطي مصري يقتحم عربة السيدات في &#8220;المترو&#8221; ويشعل موجة غضب ضد الداخلية</h3> </a></div></div><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="http://www.watanserb.com/2017/08/12/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d8%a7%d8%b0%d8%a7-%d9%81%d8%b9%d9%84-%d9%84%d8%b5%d9%88%d8%b5-%d8%a8%d9%81%d8%aa%d8%a7%d8%a9-%d9%85%d8%ba%d8%b1%d8%a8%d9%8a%d8%a9-%d9%81%d9%8a-%d9%88%d8%b6%d8%ad/" title="فيديو| ماذا فعل لصوص بفتاة مغربية في وضح النهار!؟"><div class="item-img"> <img width="165" height="150" src="http://www.watanserb.com/wp-content/uploads/لص-يهاجم-فتاة-في-المغرب-165x150.png" class="attachment-videos size-videos wp-post-image" alt="لص يهاجم فتاة في المغرب"/><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">فيديو| ماذا فعل لصوص بفتاة مغربية في وضح النهار!؟</h3> </a></div></div><div class="clearfix"></div><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="http://www.watanserb.com/2017/08/11/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%87%d8%b0%d8%a7-%d9%85%d8%a7-%d9%81%d8%b9%d9%84%d8%aa%d9%87-%d8%b2%d9%88%d8%ac%d8%a9-%d8%a8%d8%b2%d9%88%d8%ac%d9%87%d8%a7-%d8%a8%d8%b9%d8%af%d9%85%d8%a7-%d8%ae%d8%a7/" title="فيديو| هذا ما فعلته زوجة بزوجها بعدما خانها &#8220;ليلة واحدة” مع فتاة أخرى!"><div class="item-img"> <img width="165" height="150" src="http://www.watanserb.com/wp-content/uploads/زوجة-تنتقم-من-خيانة-زوجها-165x150.jpg" class="attachment-videos size-videos wp-post-image" alt="زوجة تنتقم من خيانة زوجها"/><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">فيديو| هذا ما فعلته زوجة بزوجها بعدما خانها &#8220;ليلة واحدة” مع فتاة أخرى!</h3> </a></div></div><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="http://www.watanserb.com/2017/08/11/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%86%d9%87%d8%a7%d9%8a%d8%a9-%d9%85%d8%a3%d8%b3%d8%a7%d9%88%d9%8a%d9%91%d8%a9-%d8%a8%d8%b7%d9%84-%d9%83%d9%85%d8%a7%d9%84-%d8%a7%d9%84%d8%a3%d8%ac%d8%b3%d8%a7/" title="فيديو| نهاية مأساويّة .. بطل كمال أجسام حاول الإستعراض أمام الجمهور فانكسرت رقبته ومات!"><div class="item-img"> <img width="165" height="150" src="http://www.watanserb.com/wp-content/uploads/نهاية-مأساوية-لبطل-كمال-أجسام-165x150.jpg" class="attachment-videos size-videos wp-post-image" alt="نهاية مأساوية لبطل كمال أجسام"/><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">فيديو| نهاية مأساويّة .. بطل كمال أجسام حاول الإستعراض أمام الجمهور فانكسرت رقبته ومات!</h3> </a></div></div><div class="clearfix"></div><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="http://www.watanserb.com/2017/08/11/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b1%d8%af-%d9%81%d8%b9%d9%84-%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%88%d8%ac%d8%af-%d9%88%d8%a7%d9%84%d8%af%d9%87-%d8%b9%d9%84%d9%89-%d9%82%d9%8a%d8%af-%d8%a7%d9%84/" title="فيديو| رد فعل سعودي وجد والده على قيد الحياة بعد إبلاغ المستشفى بوفاته!!"><div class="item-img"> <img width="165" height="150" src="http://www.watanserb.com/wp-content/uploads/رد-فعل-سعودي-وجد-والده-على-قيد-الحياة-بعد-إبلاغ-المستشفى-بوفاته-165x150.png" class="attachment-videos size-videos wp-post-image" alt="رد فعل سعودي وجد والده على قيد الحياة بعد إبلاغ المستشفى بوفاته"/><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">فيديو| رد فعل سعودي وجد والده على قيد الحياة بعد إبلاغ المستشفى بوفاته!!</h3> </a></div></div><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="http://www.watanserb.com/2017/08/10/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%82%d8%a7%d8%b1%d8%a8-%d9%84%d8%a7%d8%ac%d8%a6%d9%8a%d9%86-%d9%8a%d9%82%d8%aa%d8%ad%d9%85-%d8%b4%d8%a7%d8%b7%d8%a6-%d8%a5%d8%b3%d8%a8%d8%a7%d9%86%d9%8a-%d9%88%d9%8a/" title="فيديو| قارب لاجئين يقتحم شاطئ إسباني ويثير دهشة السياح"><div class="item-img"> <img width="165" height="150" src="http://www.watanserb.com/wp-content/uploads/التقاط-250-165x150.png" class="attachment-videos size-videos wp-post-image" alt="لاجئين"/><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">فيديو| قارب لاجئين يقتحم شاطئ إسباني ويثير دهشة السياح</h3> </a></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div><div class="sides"><div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br/> <br/> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5510631361488578" data-ad-slot="6726717083" data-ad-format="auto"></ins><br/> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p></div></div><div class="sides"><div class="textwidget"><br/></div></div> <br/><div class="viewed block"><h2 class="block-title"><i class="fa fa-star"></i> مواضيع مميزة</h2></div><div class="clearfix"></div><div class="sides"><div class="textwidget"></div></div><div class="sides"><div class="textwidget"><br/></div></div> <br/></div></div></div></div></div><footer class="footer"><div class="container"><div class="foot-border"></div><div class="foot-menu"><div class="menu-%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d9%81%d9%88%d8%aa%d8%b1-container"><ul id="menu-%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d9%81%d9%88%d8%aa%d8%b1" class="menu"><li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a href="http://www.watanserb.com/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li><li id="menu-item-77854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77854"><a href="http://www.watanserb.com/%d8%ad%d9%82%d9%88%d9%82-%d8%a7%d9%84%d9%85%d9%84%d9%83%d9%8a%d8%a9-dmca/">حقوق الملكية DMCA</a></li><li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="http://www.watanserb.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/">سياسة الاستخدام والخصوصية</a></li><li id="menu-item-84136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84136"><a href="http://www.watanserb.com/%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d9%88%d8%b7%d9%86-%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a%d8%a9/">صحيفة وطن الأسبوعية</a></li><li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63"><a href="http://www.watanserb.com/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d9%85%d9%84/">فريق العمل</a></li><li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="http://www.watanserb.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li><li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="http://www.watanserb.com/%d8%a7%d8%b9%d9%84%d9%86-%d9%84%d8%af%d9%8a%d9%86%d8%a7/">اعلن لدينا</a></li><li id="menu-item-2777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2777"><a href="http://www.watanserb.com/%d9%88%d8%b8%d8%a7%d8%a6%d9%81/">وظائف</a></li></ul></div></div><div class="copyrights"><h4>&#1580;&#1605;&#1610;&#1593; &#1575;&#1604;&#1581;&#1602;&#1608;&#1602; &#1605;&#1581;&#1601;&#1608;&#1592;&#1577; &#1604;&#1600; &#1589;&#1581;&#1610;&#1601;&#1577; &#1608;&#1591;&#1606; &#1610;&#1594;&#1585;&#1583; &#1582;&#1575;&#1585;&#1580; &#1575;&#1604;&#1587;&#1585;&#1576;</h4></div></div></footer> <script>$(document).ready(function(){$("body").fitVids();});</script> <script type="text/javascript">var sc_project=8706956;var sc_invisible=1;var sc_security="89956ba7";var sc_https=1;var scJsHost=(("https:"==document.location.protocol)?"https://secure.":"http://www.");document.write("<sc"+"ript type='text/javascript' src='"+
scJsHost+"statcounter.com/counter/counter.js'></"+"script>");</script> <noscript><div class="statcounter"><a title="joomla
visitors" href="http://statcounter.com/joomla/"
target="_blank"><img class="statcounter"
src="http://c.statcounter.com/8706956/0/89956ba7/1/"
alt="joomla visitors"/></a></div> </noscript> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-44023009-1','watanserb.com');ga('send','pageview');</script> <script type="text/javascript">_atrk_opts={atrk_acct:"X4mUe1a0yd00U+",domain:"watanserb.com",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s);})();</script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=X4mUe1a0yd00U+" style="display:none" height="1" width="1" alt="" /></noscript><div id="crestashareicon" class="cresta-share-icon sameColors first_style show-count-active"><div class="sbutton crestaShadow facebook-cresta-share float" id="facebook-cresta"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.watanserb.com%2F2017%2F08%2F15%2F%25d8%25b4%25d8%25a7%25d9%2587%25d8%25af-%25d8%25b9%25d8%25a7%25d8%25b1%25d8%25b6%25d8%25a9-%25d8%25a3%25d8%25b2%25d9%258a%25d8%25a7%25d8%25a1-%25d8%25b3%25d8%25b9%25d9%2588%25d8%25af%25d9%258a%25d8%25a9-%25d8%25aa%25d8%25ae%25d8%25aa%25d8%25a7%25d8%25b1-%25d9%258a%25d8%25ae%25d8%25aa%25d9%258b%25d8%25a7-%25d9%2581%25d8%25a7%2F&amp;t=%5B%D8%B4%D8%A7%D9%87%D8%AF%5D+%D8%B9%D8%A7%D8%B1%D8%B6%D8%A9+%D8%A3%D8%B2%D9%8A%D8%A7%D8%A1+%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9+%D8%AA%D8%AE%D8%AA%D8%A7%D8%B1+%D9%8A%D8%AE%D8%AA%D9%8B%D8%A7+%D9%81%D8%A7%D8%AE%D8%B1%D9%8B%D8%A7+%D9%84%D9%84%D8%A7%D8%AD%D8%AA%D9%81%D8%A7%D9%84+%D8%A8%D8%B9%D9%8A%D8%AF+%D9%85%D9%8A%D9%84%D8%A7%D8%AF%D9%87%D8%A7+%D9%81%D9%8A+%D9%88%D9%84%D8%A7%D9%8A%D8%A9+%D9%83%D8%A7%D9%84%D9%8A%D9%81%D9%88%D8%B1%D9%86%D9%8A%D8%A7" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share float withCount" id="twitter-cresta"><a rel="nofollow" href="https://twitter.com/share?text=%5B%D8%B4%D8%A7%D9%87%D8%AF%5D+%D8%B9%D8%A7%D8%B1%D8%B6%D8%A9+%D8%A3%D8%B2%D9%8A%D8%A7%D8%A1+%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9+%D8%AA%D8%AE%D8%AA%D8%A7%D8%B1+%D9%8A%D8%AE%D8%AA%D9%8B%D8%A7+%D9%81%D8%A7%D8%AE%D8%B1%D9%8B%D8%A7+%D9%84%D9%84%D8%A7%D8%AD%D8%AA%D9%81%D8%A7%D9%84+%D8%A8%D8%B9%D9%8A%D8%AF+%D9%85%D9%8A%D9%84%D8%A7%D8%AF%D9%87%D8%A7+%D9%81%D9%8A+%D9%88%D9%84%D8%A7%D9%8A%D8%A9+%D9%83%D8%A7%D9%84%D9%8A%D9%81%D9%88%D8%B1%D9%86%D9%8A%D8%A7&amp;url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F08%2F15%2F%25d8%25b4%25d8%25a7%25d9%2587%25d8%25af-%25d8%25b9%25d8%25a7%25d8%25b1%25d8%25b6%25d8%25a9-%25d8%25a3%25d8%25b2%25d9%258a%25d8%25a7%25d8%25a1-%25d8%25b3%25d8%25b9%25d9%2588%25d8%25af%25d9%258a%25d8%25a9-%25d8%25aa%25d8%25ae%25d8%25aa%25d8%25a7%25d8%25b1-%25d9%258a%25d8%25ae%25d8%25aa%25d9%258b%25d8%25a7-%25d9%2581%25d8%25a7%2F&amp;via=watan_usa" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow googleplus-cresta-share float" id="googleplus-cresta"><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F08%2F15%2F%25d8%25b4%25d8%25a7%25d9%2587%25d8%25af-%25d8%25b9%25d8%25a7%25d8%25b1%25d8%25b6%25d8%25a9-%25d8%25a3%25d8%25b2%25d9%258a%25d8%25a7%25d8%25a1-%25d8%25b3%25d8%25b9%25d9%2588%25d8%25af%25d9%258a%25d8%25a9-%25d8%25aa%25d8%25ae%25d8%25aa%25d8%25a7%25d8%25b1-%25d9%258a%25d8%25ae%25d8%25aa%25d9%258b%25d8%25a7-%25d9%2581%25d8%25a7%2F" title="Share to Google Plus" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div class="sbutton crestaShadow linkedin-cresta-share float" id="linkedin-cresta"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F08%2F15%2F%25d8%25b4%25d8%25a7%25d9%2587%25d8%25af-%25d8%25b9%25d8%25a7%25d8%25b1%25d8%25b6%25d8%25a9-%25d8%25a3%25d8%25b2%25d9%258a%25d8%25a7%25d8%25a1-%25d8%25b3%25d8%25b9%25d9%2588%25d8%25af%25d9%258a%25d8%25a9-%25d8%25aa%25d8%25ae%25d8%25aa%25d8%25a7%25d8%25b1-%25d9%258a%25d8%25ae%25d8%25aa%25d9%258b%25d8%25a7-%25d9%2581%25d8%25a7%2F&amp;title=%5B%D8%B4%D8%A7%D9%87%D8%AF%5D+%D8%B9%D8%A7%D8%B1%D8%B6%D8%A9+%D8%A3%D8%B2%D9%8A%D8%A7%D8%A1+%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9+%D8%AA%D8%AE%D8%AA%D8%A7%D8%B1+%D9%8A%D8%AE%D8%AA%D9%8B%D8%A7+%D9%81%D8%A7%D8%AE%D8%B1%D9%8B%D8%A7+%D9%84%D9%84%D8%A7%D8%AD%D8%AA%D9%81%D8%A7%D9%84+%D8%A8%D8%B9%D9%8A%D8%AF+%D9%85%D9%8A%D9%84%D8%A7%D8%AF%D9%87%D8%A7+%D9%81%D9%8A+%D9%88%D9%84%D8%A7%D9%8A%D8%A9+%D9%83%D8%A7%D9%84%D9%8A%D9%81%D9%88%D8%B1%D9%86%D9%8A%D8%A7&amp;source=http://www.watanserb.com/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton crestaShadow pinterest-cresta-share float" id="pinterest-cresta"><a rel="nofollow" href="https://pinterest.com/pin/create/bookmarklet/?url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F08%2F15%2F%25d8%25b4%25d8%25a7%25d9%2587%25d8%25af-%25d8%25b9%25d8%25a7%25d8%25b1%25d8%25b6%25d8%25a9-%25d8%25a3%25d8%25b2%25d9%258a%25d8%25a7%25d8%25a1-%25d8%25b3%25d8%25b9%25d9%2588%25d8%25af%25d9%258a%25d8%25a9-%25d8%25aa%25d8%25ae%25d8%25aa%25d8%25a7%25d8%25b1-%25d9%258a%25d8%25ae%25d8%25aa%25d9%258b%25d8%25a7-%25d9%2581%25d8%25a7%2F&amp;media=http://www.watanserb.com/wp-content/uploads/مودل-روز-تحتفل-بعيد-ميلادها.jpg&amp;description=%5B%D8%B4%D8%A7%D9%87%D8%AF%5D+%D8%B9%D8%A7%D8%B1%D8%B6%D8%A9+%D8%A3%D8%B2%D9%8A%D8%A7%D8%A1+%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9+%D8%AA%D8%AE%D8%AA%D8%A7%D8%B1+%D9%8A%D8%AE%D8%AA%D9%8B%D8%A7+%D9%81%D8%A7%D8%AE%D8%B1%D9%8B%D8%A7+%D9%84%D9%84%D8%A7%D8%AD%D8%AA%D9%81%D8%A7%D9%84+%D8%A8%D8%B9%D9%8A%D8%AF+%D9%85%D9%8A%D9%84%D8%A7%D8%AF%D9%87%D8%A7+%D9%81%D9%8A+%D9%88%D9%84%D8%A7%D9%8A%D8%A9+%D9%83%D8%A7%D9%84%D9%8A%D9%81%D9%88%D8%B1%D9%86%D9%8A%D8%A7" title="Share to Pinterest" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-pinterest"></i></a></div><div class="sbutton" id="total-shares"><span class="cresta-the-total-count" id="total-count"><i class="cs c-icon-cresta-spinner animate-spin"></i></span><span class="cresta-the-total-text">Shares</span></div><div style="clear: both;"></div></div> <script type="text/javascript">var wpcf7={"apiSettings":{"root":"http:\/\/www.watanserb.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};</script> <script type="text/javascript">var crestaShareSSS={"FacebookCount":"nope"};var crestaShareSS={"LinkedinCount":"0"};var crestaPermalink={"thePermalink":"http:\/\/www.watanserb.com\/2017\/08\/15\/%d8%b4%d8%a7%d9%87%d8%af-%d8%b9%d8%a7%d8%b1%d8%b6%d8%a9-%d8%a3%d8%b2%d9%8a%d8%a7%d8%a1-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d8%ae%d8%aa%d8%a7%d8%b1-%d9%8a%d8%ae%d8%aa%d9%8b%d8%a7-%d9%81%d8%a7\/","themorezero":"yesmore"};</script> <script type="text/javascript" defer="defer" src="http://www.watanserb.com/wp-content/plugins/cresta-social-share-counter/js/jquery.cresta-social-share-counter.js?ver=2.7.3"></script> <script type="text/javascript" src="http://www.watanserb.com/wp-content/cache/autoptimize/js/autoptimize_533770a6999615b32a783d391ee16608.js"></script></body></html>