<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><meta name="generator" content="WordPress 4.7.5"/><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="pingback" href="http://www.watanserb.com/xmlrpc.php"/><link rel="icon" href="http://www.watanserb.com/wp-content/themes/w_theme/favicon.ico" type="image/x-icon"/><link rel="shortcut icon" href="http://www.watanserb.com/wp-content/themes/w_theme/favicon.ico" type="image/x-icon"/><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.watanserb.com/feed/"/> <!--[if lt IE 9]> <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script> <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script> <![endif]--><link type="text/css" media="screen" href="http://www.watanserb.com/wp-content/cache/autoptimize/css/autoptimize_4905dd37993787362cd6107f747ce3bb.css" rel="stylesheet"/><link type="text/css" media="all" href="http://www.watanserb.com/wp-content/cache/autoptimize/css/autoptimize_eb2b320e2fdc7ac6736c1cf3e48fa3fc.css" rel="stylesheet"/><title>«شاهد» نسخة طبق الأصل عنه ... شبيه كريستيانو رونالدو يثير المشكلات في إيران! | وطن</title><meta name="description" content="انتشرت مجموعة من الصور تظهر شبيه نجم كرة القدم العالمي وفريق ريال مدريد الإسباني، البرتغالي المخضرم &quot;كريستيانو رونالدو&quot;، وهو صورة طبق الأصل في وسط"/><meta name="robots" content="noodp"/><link rel="canonical" href="http://www.watanserb.com/2017/06/04/%d8%b4%d8%a7%d9%87%d8%af-%d9%86%d8%b3%d8%ae%d8%a9-%d8%b7%d8%a8%d9%82-%d8%a7%d9%84%d8%a3%d8%b5%d9%84-%d8%b9%d9%86%d9%87-%d8%b4%d8%a8%d9%8a%d9%87-%d9%83%d8%b1%d9%8a%d8%b3%d8%aa%d9%8a/"/><link rel="publisher" href="https://plus.google.com/+Watanserb/posts"/><meta property="og:locale" content="ar_AR"/><meta property="og:type" content="article"/><meta property="og:title" content="«شاهد» نسخة طبق الأصل عنه ... شبيه كريستيانو رونالدو يثير المشكلات في إيران! | وطن"/><meta property="og:description" content="انتشرت مجموعة من الصور تظهر شبيه نجم كرة القدم العالمي وفريق ريال مدريد الإسباني، البرتغالي المخضرم &quot;كريستيانو رونالدو&quot;، وهو صورة طبق الأصل في وسط"/><meta property="og:url" content="http://www.watanserb.com/2017/06/04/%d8%b4%d8%a7%d9%87%d8%af-%d9%86%d8%b3%d8%ae%d8%a9-%d8%b7%d8%a8%d9%82-%d8%a7%d9%84%d8%a3%d8%b5%d9%84-%d8%b9%d9%86%d9%87-%d8%b4%d8%a8%d9%8a%d9%87-%d9%83%d8%b1%d9%8a%d8%b3%d8%aa%d9%8a/"/><meta property="og:site_name" content="وطن"/><meta property="article:publisher" content="https://www.facebook.com/watanserb"/><meta property="article:tag" content="ايران"/><meta property="article:tag" content="شبيه كريستيانو رونالدو"/><meta property="article:tag" content="شبيه ميسي"/><meta property="article:tag" content="كريستيانو رونالدو"/><meta property="article:section" content="حياتنا"/><meta property="article:published_time" content="2017-06-04T09:08:07-07:00"/><meta property="article:modified_time" content="2017-06-04T09:10:43-07:00"/><meta property="og:updated_time" content="2017-06-04T09:10:43-07:00"/><meta property="og:image" content="http://www.watanserb.com/wp-content/uploads/958.jpg"/><meta property="og:image:width" content="600"/><meta property="og:image:height" content="337"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:description" content="انتشرت مجموعة من الصور تظهر شبيه نجم كرة القدم العالمي وفريق ريال مدريد الإسباني، البرتغالي المخضرم &quot;كريستيانو رونالدو&quot;، وهو صورة طبق الأصل في وسط"/><meta name="twitter:title" content="«شاهد» نسخة طبق الأصل عنه ... شبيه كريستيانو رونالدو يثير المشكلات في إيران! | وطن"/><meta name="twitter:site" content="@watan_usa"/><meta name="twitter:image" content="http://www.watanserb.com/wp-content/uploads/958.jpg"/><meta name="twitter:creator" content="@watan_usa"/><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="وطن &raquo; «شاهد» نسخة طبق الأصل عنه &#8230; شبيه كريستيانو رونالدو يثير المشكلات في إيران! خلاصة التعليقات" href="http://www.watanserb.com/2017/06/04/%d8%b4%d8%a7%d9%87%d8%af-%d9%86%d8%b3%d8%ae%d8%a9-%d8%b7%d8%a8%d9%82-%d8%a7%d9%84%d8%a3%d8%b5%d9%84-%d8%b9%d9%86%d9%87-%d8%b4%d8%a8%d9%8a%d9%87-%d9%83%d8%b1%d9%8a%d8%b3%d8%aa%d9%8a/feed/"/> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.watanserb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=2406fab4609262fb19f6d4f22d7654ea"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='cresta-social-googlefonts-css' href='//fonts.googleapis.com/css?family=Noto+Sans:400,700' type='text/css' media='all'/><script type='text/javascript' async='async' src='http://www.watanserb.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script><link rel='https://api.w.org/' href='http://www.watanserb.com/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.watanserb.com/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.watanserb.com/wp-includes/wlwmanifest.xml"/><link rel='shortlink' href='http://www.watanserb.com/?p=163220'/><link rel="alternate" type="application/json+oembed" href="http://www.watanserb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F06%2F04%2F%25d8%25b4%25d8%25a7%25d9%2587%25d8%25af-%25d9%2586%25d8%25b3%25d8%25ae%25d8%25a9-%25d8%25b7%25d8%25a8%25d9%2582-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25b5%25d9%2584-%25d8%25b9%25d9%2586%25d9%2587-%25d8%25b4%25d8%25a8%25d9%258a%25d9%2587-%25d9%2583%25d8%25b1%25d9%258a%25d8%25b3%25d8%25aa%25d9%258a%2F"/><link rel="alternate" type="text/xml+oembed" href="http://www.watanserb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F06%2F04%2F%25d8%25b4%25d8%25a7%25d9%2587%25d8%25af-%25d9%2586%25d8%25b3%25d8%25ae%25d8%25a9-%25d8%25b7%25d8%25a8%25d9%2582-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25b5%25d9%2584-%25d8%25b9%25d9%2586%25d9%2587-%25d8%25b4%25d8%25a8%25d9%258a%25d9%2587-%25d9%2583%25d8%25b1%25d9%258a%25d8%25b3%25d8%25aa%25d9%258a%2F&#038;format=xml"/><meta property="article:author" content="http://#"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@"/><meta name="twitter:url" content="http://www.watanserb.com/2017/06/04/%d8%b4%d8%a7%d9%87%d8%af-%d9%86%d8%b3%d8%ae%d8%a9-%d8%b7%d8%a8%d9%82-%d8%a7%d9%84%d8%a3%d8%b5%d9%84-%d8%b9%d9%86%d9%87-%d8%b4%d8%a8%d9%8a%d9%87-%d9%83%d8%b1%d9%8a%d8%b3%d8%aa%d9%8a/"/><meta name="twitter:title" content="«شاهد» نسخة طبق الأصل عنه &#8230; شبيه كريستيانو رونالدو يثير المشكلات في إيران!"/><meta name="twitter:description" content="انتشرت مجموعة من الصور تظهر شبيه نجم كرة القدم العالمي وفريق ريال مدريد الإسباني، البرتغالي المخضرم &quot;كريستيانو رونالدو&quot;، وهو صورة طبق الأصل في وسط الشوارع في إيران، خاصةً بعد فوز الريال ببطولة دوري أبطال أوروبا على نظيره الإيطالي يوفنتوس. وتعود التفاصيل عندما ظهر &quot;رضا على رضا&quot; 22 &hellip;"/><meta name="twitter:image" content="http://www.watanserb.com/wp-content/uploads/958.jpg"><meta name="twitter:image:alt" content="شبيه كريستيانو رونالدو"><link rel="amphtml" href="http://www.watanserb.com/2017/06/04/%d8%b4%d8%a7%d9%87%d8%af-%d9%86%d8%b3%d8%ae%d8%a9-%d8%b7%d8%a8%d9%82-%d8%a7%d9%84%d8%a3%d8%b5%d9%84-%d8%b9%d9%86%d9%87-%d8%b4%d8%a8%d9%8a%d9%87-%d9%83%d8%b1%d9%8a%d8%b3%d8%aa%d9%8a/amp/"/></head><body><header class="header"><div class="container"><div class="row"><div class="col-md-3 col-xs-12"><h1> <a class="logo" href="http://www.watanserb.com" title="وطن"> <img class="img-responsive" src="http://www.watanserb.com/wp-content/themes/w_theme/images/logo.png" alt="وطن"> </a></h1></div><div class="col-md-9 col-xs-12"><div class="head-ads"></div></div></div><div class="clearfix"></div><div class="nav-container"><div class="row"><div class="col-md-9 col-xs-12"><nav class="navbar" role="navigation"><div class="navbar-header"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button></div><div id="bs-example-navbar-collapse-1" class="collapse navbar-collapse"><ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="nav navbar-nav"><li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a href="http://watanserb.com/"><i class="fa fa-home"></i></a></li><li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li><li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190"><a href="http://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></li><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19"><a href="http://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></li><li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.watanserb.com/category/%d8%a7%d9%84%d9%85%d8%ac%d9%84%d8%a9/">المجلة</a></li><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li><li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.watanserb.com/category/%d8%aa%d8%ad%d8%b1%d8%b1-%d8%a7%d9%84%d9%83%d9%84%d8%a7%d9%85/">تحرر الكلام</a></li><li id="menu-item-84114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84114"><a href="http://www.watanserb.com/%d8%aa%d8%b7%d8%a8%d9%8a%d9%82%d8%a7%d8%aa-%d9%88%d8%b7%d9%86/">تطبيقات وطن</a></li><li id="menu-item-137720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137720"><a target="_blank" href="http://www.watan.com">الدبور</a></li></ul></div></nav></div><div class="col-md-3 col-xs-12"><div class="slinks"> <a data-toggle="tooltip" data-placement="top" title="facebook" href="https://www.facebook.com/watanserb" class="tr fb" target="_blank"><i class="fa fa-facebook"></i></a> <a data-toggle="tooltip" data-placement="top" title="twitter" href="https://twitter.com/watan_usa" class="tr tw" target="_blank"><i class="fa fa-twitter"></i></a> <a data-toggle="tooltip" data-placement="top" title="google plus" href="https://plus.google.com/+Watanserb/" class="tr google" target="_blank"><i class="fa fa-google-plus"></i></a> <a data-toggle="tooltip" data-placement="top" title="youtube" href="https://www.youtube.com/user/watannewspaper" class="tr yt" target="_blank"><i class="fa fa-youtube"></i></a> <a data-toggle="tooltip" data-placement="top" title="instagram" class="tr insta" target="_blank"><i class="fa fa-instagram"></i></a> <a data-toggle="tooltip" data-placement="top" title="RSS" href="http://www.watanserb.com/feed/rss/" class="tr rss" target="_blank"><i class="fa fa-rss"></i></a></div></div><div class="clearfix"></div></div></div><div class="newsticker-container"><div class="row"><div class="col-md-8 col-xs-12"><div class="news"><h2>الأحدث</h2><ul class="newsticker"><li> <a href="http://www.watanserb.com/2017/06/04/%d8%b4%d8%a7%d9%87%d8%af-%d9%86%d8%b3%d8%ae%d8%a9-%d8%b7%d8%a8%d9%82-%d8%a7%d9%84%d8%a3%d8%b5%d9%84-%d8%b9%d9%86%d9%87-%d8%b4%d8%a8%d9%8a%d9%87-%d9%83%d8%b1%d9%8a%d8%b3%d8%aa%d9%8a/"><h3 class="tr">«شاهد» نسخة طبق الأصل عنه &#8230; شبيه كريستيانو رونالدو يثير المشكلات في إيران!</h3></a></li><li> <a href="http://www.watanserb.com/2017/06/04/5-%d8%a3%d8%b3%d8%a8%d8%a7%d8%a8-%d9%88%d8%b1%d8%a7%d8%a1-%d8%a8%d8%b7%d8%a1-%d8%a7%d9%84%d9%88%d8%a7%d9%8a-%d9%81%d8%a7%d9%8a-%d8%a8%d9%85%d9%86%d8%b2%d9%84%d9%83-%d8%a7%d8%b9%d8%b1%d9%81-%d9%83/"><h3 class="tr">5 أسباب وراء بطء الواي فاي بمنزلك .. اعرف كيفية حلها</h3></a></li><li> <a href="http://www.watanserb.com/2017/06/04/%d8%b4%d8%a7%d9%87%d8%af-%d8%ad%d9%82%d8%a7%d8%a6%d9%82-%d9%85%d8%af%d9%87%d8%b4%d8%a9-%d9%84%d8%a7-%d8%aa%d8%b9%d8%b1%d9%81%d9%87%d8%a7-%d8%b9%d9%86-%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8/"><h3 class="tr">«شاهد» حقائق مدهشة لا تعرفها عن المغرب</h3></a></li><li> <a href="http://www.watanserb.com/2017/06/04/%d8%b4%d8%a7%d9%87%d8%af-%d8%a5%d9%8a%d9%81%d8%a7%d9%86%d9%83%d8%a7-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d8%aa%d9%86%d8%b4%d8%b1-%d8%b5%d9%88%d8%b1%d8%a9-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/"><h3 class="tr">«شاهد» إيفانكا ترامب تنشر صورة سعودية أميركية تاريخية .. وتعلق عليها</h3></a></li><li> <a href="http://www.watanserb.com/2017/06/04/%d8%a7%d8%a8%d9%86%d8%aa%d8%a7-%d8%a8%d9%88%d8%b4-%d9%87%d8%b0%d8%a7-%d9%83%d8%a7%d9%86-%d9%85%d9%88%d9%82%d9%81%d9%86%d8%a7-%d9%85%d9%86-%d8%aa%d8%b1%d8%b4%d8%ad-%d9%88%d8%a7%d9%84%d8%af%d9%86%d8%a7/"><h3 class="tr">ابنتا بوش: هذا كان موقفنا من ترشح والدنا للرئاسة</h3></a></li><li> <a href="http://www.watanserb.com/2017/06/04/%d8%b4%d8%a7%d9%87%d8%af-%d9%88%d8%ab%d8%a7%d8%a6%d9%82-%d8%b3%d8%b1%d9%8a%d8%a9-%d8%aa%d9%83%d8%b4%d9%81-%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%ad%d8%b3%d8%a7%d8%a8-%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6/"><h3 class="tr">&#8220;شاهد&#8221;: وثائق سرية تكشف &#8220;يوم الحساب&#8221;.. إسرائيل خططت لضرب سيناء بالقنبلة النووية</h3></a></li><li> <a href="http://www.watanserb.com/2017/06/04/%d8%b4%d8%a7%d9%87%d8%af-%d9%84%d8%ad%d8%b8%d8%a9-%d8%a7%d9%82%d8%aa%d8%ad%d8%a7%d9%85-%d8%a7%d9%84%d8%b4%d8%b1%d8%b7%d8%a9-%d8%a7%d9%84%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a%d8%a9-%d9%84%d9%85/"><h3 class="tr">&#8220;شاهد&#8221;: لحظة اقتحام الشرطة البريطانية لمطعم بالقرب من جسر لندن قصده منفذو الهجمات الإرهابية</h3></a></li><li> <a href="http://www.watanserb.com/2017/06/04/%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d8%ad%d9%88%d9%84%d8%aa-%d8%a7%d9%84%d8%a3%d9%86%d8%b8%d8%a7%d8%b1-%d8%a5%d9%84%d9%89-%d9%85%d9%87%d8%a7%d8%ac%d9%85%d8%a9-%d9%82%d8%b7%d8%b1-%d9%84/"><h3 class="tr">الإمارات حولت الأنظار إلى مهاجمة قطر للتغطية على انحرافاتها في اليمن</h3></a></li><li> <a href="http://www.watanserb.com/2017/06/04/%d9%87%d8%a7%d8%aa%d8%aa%d8%ad%d9%85%d9%84%d9%88%d8%a7-%d9%88%d9%87%d8%a7%d8%aa%d8%b3%d8%aa%d8%ad%d9%85%d9%84%d9%88%d8%a7-%d8%b3%d9%86%d8%a9-%d9%83%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%b3%d9%8a%d8%b3/"><h3 class="tr">&#8220;هاتتحملوا وهاتستحملوا سنة كمان&#8221;.. السيسي يطلب من المصريين التحمل والصبر على أوضاع البلاد</h3></a></li><li> <a href="http://www.watanserb.com/2017/06/04/%d9%86%d9%8a%d9%88%d9%8a%d9%88%d8%b1%d9%83-%d8%aa%d8%a7%d9%8a%d9%85%d8%b2-%d8%a3%d8%b1%d9%82%d8%a7%d9%85-%d8%a7%d9%84%d8%b5%d9%81%d9%82%d8%a7%d8%aa-%d8%a7%d9%84%d8%aa%d9%8a-%d8%a3%d8%b9%d9%84%d9%86/"><h3 class="tr">نيويورك تايمز: أرقام الصفقات التي أعلن عنها ترامب مع السعودية غير صحيحة.. وهذه الأدلة</h3></a></li><li> <a href="http://www.watanserb.com/2017/06/04/%d9%85%d9%86-%d8%aa%d8%b9%d8%a8-%d8%a7%d9%84%d9%88%d8%a7%d9%84%d8%af-%d9%86%d8%ac%d9%84-%d8%a7%d9%84%d8%b7%d8%a7%d8%a6%d9%81%d9%8a-%d9%86%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d9%85%d8%a7%d9%84%d9%83/"><h3 class="tr">&#8220;من تعب الوالد&#8221;.. نجل الطائفي نوري المالكي يشترى أغلى منزل في العالم وثير جدلاً واسعاً</h3></a></li><li> <a href="http://www.watanserb.com/2017/06/04/%d8%b1%d9%88%d8%ad-%d9%8a%d8%a7-%d8%af%d9%83%d8%aa%d8%a7%d8%aa%d9%88%d8%b1-%d8%b4%d8%a7%d9%87%d8%af-%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1%d9%8a%d9%88%d9%86-%d9%8a%d8%b7%d8%b1%d8%af%d9%88%d9%86/"><h3 class="tr">&#8220;روح يا دكتاتور&#8221;.. &#8220;شاهد&#8221;: جزائريون يطردون شقيق عبد العزيز بوتفليقة من وقفة احتجاجية بالعاصمة</h3></a></li><li> <a href="http://www.watanserb.com/2017/06/04/%d9%8a%d8%af%d9%8a%d8%b9%d9%88%d8%aa-%d8%a3%d8%ad%d8%b1%d9%88%d9%86%d9%88%d8%aa-%d8%aa%d8%b3%d8%aa%d9%83%d8%b4%d9%81-%d8%ad%d9%8a%d8%a7%d8%a9-%d9%85%d8%a8%d8%a7%d8%b1%d9%83-%d8%a7%d9%84%d8%ac%d8%af/"><h3 class="tr">يديعوت تستكشف حياة المخلوع مبارك.. &#8220;اختلفت حياته وتأثر بمحاكمته ولم يرتكب أي خطأ&#8221;</h3></a></li><li> <a href="http://www.watanserb.com/2017/06/04/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d9%88%d9%86-%d9%8a%d9%83%d8%b1%d9%87%d9%88%d9%86-%d8%a3%d9%85%d9%8a%d8%b1-%d9%82%d8%b7%d8%b1-%d8%aa%d8%ba%d8%b1%d9%8a%d8%af%d8%a9-%d8%a3%d8%b1%d8%a7%d8%af/"><h3 class="tr">&#8220;السعوديون يكرهون أمير قطر&#8221; تغريدة أراد منها حمد المزروعي الاساءة للأمير تميم فقاتله السعوديين</h3></a></li><li> <a href="http://www.watanserb.com/2017/06/04/%d8%b4%d8%a7%d9%87%d8%af-%d8%b4%d8%a7%d8%b9%d8%b1-%d8%b9%d9%85%d8%a7%d9%86%d9%8a-%d9%85%d8%aa%d8%b6%d8%a7%d9%85%d9%86%d8%a7-%d9%85%d8%b9-%d9%82%d8%b7%d8%b1-%d8%a8%d9%82%d8%b5%d9%8a%d8%af%d8%a9/"><h3 class="tr">&#8220;شاهد&#8221;: شاعر عماني متضامنا مع قطر بقصيدة شعرية: &#8220;يا ليت لو خلو قطر في حالها&#8221;</h3></a></li><div class="clearfix"></div></ul></div></div><div class="col-md-4 col-xs-12"><div class="search"><form method="get" id="searchform" action="http://www.watanserb.com"> <input type="text" id="s" name="s" value="أدخل كلمة البحث ..." onfocus="if (this.value == 'أدخل كلمة البحث ...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'أدخل كلمة البحث ...';}"/> <button class="search-button" type="submit" id="search-submit">بحث</button><div class="clearfix"></div></form></div></div></div></div></div></header><div class="content single_page"><div class="container"><div class="site-ads text-center"><div class="sides"><div class="textwidget"></div></div> <br/></div><div class="row"><div class="col-md-8 col-xs-12"><div class="content_center"><div class="block post"><ul class="breadcrumb"><li><a href="http://www.watanserb.com"><i class="fa fa-home"></i> الرئيسية</a></li><li><a href="http://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/" rel="category tag">حياتنا</a></li></ul><h1 class="block-title"><i class="fa fa-pencil"></i> «شاهد» نسخة طبق الأصل عنه &#8230; شبيه كريستيانو رونالدو يثير المشكلات في إيران!</h1><div class="meta"> <span class="author"><i class="fa fa-user"></i>الكاتب : وطن</span> <span class="date"><i class="fa fa-pencil"></i>4 يونيو، 2017</span> <span class="comments-number"><i class="fa fa-comment"></i> لا يوجد تعليقات </span></div><div class="post-img"><img width="600" height="337" src="http://www.watanserb.com/wp-content/uploads/958.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="شبيه كريستيانو رونالدو"/><span>شبيه كريستيانو رونالدو</span></div><div class="post-content"><p>انتشرت مجموعة من الصور تظهر شبيه نجم كرة القدم العالمي وفريق ريال مدريد الإسباني، البرتغالي المخضرم &#8220;<a href="http://www.watanserb.com/tag/%d9%83%d8%b1%d9%8a%d8%b3%d8%aa%d9%8a%d8%a7%d9%86%d9%88-%d8%b1%d9%88%d9%86%d8%a7%d9%84%d8%af%d9%88/" class="st_tag internal_tag" rel="tag" title="Posts tagged with كريستيانو رونالدو">كريستيانو رونالدو</a>&#8221;، وهو صورة طبق الأصل في وسط الشوارع في إيران، خاصةً بعد فوز الريال ببطولة دوري أبطال أوروبا على نظيره الإيطالي يوفنتوس.</p><p><img class="size-medium wp-image-163222 aligncenter" src="http://www.watanserb.com/wp-content/uploads/959-600x432.jpg" alt="" width="600" height="432" srcset="http://www.watanserb.com/wp-content/uploads/959-600x432.jpg 600w, http://www.watanserb.com/wp-content/uploads/959.jpg 720w" sizes="(max-width: 600px) 100vw, 600px"/></p><p>وتعود التفاصيل عندما ظهر &#8220;رضا على رضا&#8221; 22 عامًا أثناء الإدلاء بصوته في الانتخابات الرئاسية التي أُجريت مؤخرًا في إيران، وأسفرت عن ولاية ثانية للرئيس الحالي حسن روحاني، حيث نشرت <a href="http://www.watanserb.com/tag/%d9%88%d8%b3%d8%a7%d8%a6%d9%84-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85/" class="st_tag internal_tag" rel="tag" title="Posts tagged with وسائل الإعلام">وسائل الإعلام</a> العالمية شبيه رونالدو، فى إحدى اللجان الانتخابية.</p><div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5510631361488578" data-ad-slot="6726717083" data-ad-format="auto"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p><img class="size-medium wp-image-163223 aligncenter" src="http://www.watanserb.com/wp-content/uploads/960-3-600x413.jpg" alt="" width="600" height="413" srcset="http://www.watanserb.com/wp-content/uploads/960-3-600x413.jpg 600w, http://www.watanserb.com/wp-content/uploads/960-3-130x90.jpg 130w, http://www.watanserb.com/wp-content/uploads/960-3.jpg 720w" sizes="(max-width: 600px) 100vw, 600px"/></p><p>ويأتي ذلك بعدما ظهر منذ فترة &#8220;ميسي&#8221; الإيراني الذي تسبب في فوضي كبيرة بالشوارع الإيرانية، وتجمهر حوله الكثير من البشر لالتقاط صور تذكارية معه.</p><p><img class="size-full wp-image-163224 aligncenter" src="http://www.watanserb.com/wp-content/uploads/2017-636300521117519080-751.jpg" alt="" width="550" height="371"/></p><hr><p> <em> Also published on <a href="https://medium.com/@nezammahdawi/%D8%B4%D8%A7%D9%87%D8%AF-%D9%86%D8%B3%D8%AE%D8%A9-%D8%B7%D8%A8%D9%82-%D8%A7%D9%84%D8%A3%D8%B5%D9%84-%D8%B9%D9%86%D9%87-%D8%B4%D8%A8%D9%8A%D9%87-%D9%83%D8%B1%D9%8A%D8%B3%D8%AA%D9%8A%D8%A7%D9%86%D9%88-%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88-%D9%8A%D8%AB%D9%8A%D8%B1-%D8%A7%D9%84%D9%85%D8%B4%D9%83%D9%84%D8%A7%D8%AA-%D9%81%D9%8A-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86-bd67fe2fc7e">Medium</a>. </em></p><div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div></div><div class="post-gallery"><div class="clearfix"></div></div><div id="crestashareiconincontent" class="cresta-share-icon first_style show_count_active"><div class="sbutton crestaShadow facebook-cresta-share" id="facebook-cresta-c"> <a rel="nofollow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.watanserb.com%2F2017%2F06%2F04%2F%25d8%25b4%25d8%25a7%25d9%2587%25d8%25af-%25d9%2586%25d8%25b3%25d8%25ae%25d8%25a9-%25d8%25b7%25d8%25a8%25d9%2582-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25b5%25d9%2584-%25d8%25b9%25d9%2586%25d9%2587-%25d8%25b4%25d8%25a8%25d9%258a%25d9%2587-%25d9%2583%25d8%25b1%25d9%258a%25d8%25b3%25d8%25aa%25d9%258a%2F&amp;t=%C2%AB%D8%B4%D8%A7%D9%87%D8%AF%C2%BB+%D9%86%D8%B3%D8%AE%D8%A9+%D8%B7%D8%A8%D9%82+%D8%A7%D9%84%D8%A3%D8%B5%D9%84+%D8%B9%D9%86%D9%87+%E2%80%A6+%D8%B4%D8%A8%D9%8A%D9%87+%D9%83%D8%B1%D9%8A%D8%B3%D8%AA%D9%8A%D8%A7%D9%86%D9%88+%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88+%D9%8A%D8%AB%D9%8A%D8%B1+%D8%A7%D9%84%D9%85%D8%B4%D9%83%D9%84%D8%A7%D8%AA+%D9%81%D9%8A+%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%21" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share" id="twitter-cresta-c"> <a rel="nofollow" href="https://twitter.com/share?text=%C2%AB%D8%B4%D8%A7%D9%87%D8%AF%C2%BB+%D9%86%D8%B3%D8%AE%D8%A9+%D8%B7%D8%A8%D9%82+%D8%A7%D9%84%D8%A3%D8%B5%D9%84+%D8%B9%D9%86%D9%87+%E2%80%A6+%D8%B4%D8%A8%D9%8A%D9%87+%D9%83%D8%B1%D9%8A%D8%B3%D8%AA%D9%8A%D8%A7%D9%86%D9%88+%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88+%D9%8A%D8%AB%D9%8A%D8%B1+%D8%A7%D9%84%D9%85%D8%B4%D9%83%D9%84%D8%A7%D8%AA+%D9%81%D9%8A+%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%21&amp;url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F06%2F04%2F%25d8%25b4%25d8%25a7%25d9%2587%25d8%25af-%25d9%2586%25d8%25b3%25d8%25ae%25d8%25a9-%25d8%25b7%25d8%25a8%25d9%2582-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25b5%25d9%2584-%25d8%25b9%25d9%2586%25d9%2587-%25d8%25b4%25d8%25a8%25d9%258a%25d9%2587-%25d9%2583%25d8%25b1%25d9%258a%25d8%25b3%25d8%25aa%25d9%258a%2F&amp;via=watan_usa" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow googleplus-cresta-share" id="googleplus-cresta-c"> <a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F06%2F04%2F%25d8%25b4%25d8%25a7%25d9%2587%25d8%25af-%25d9%2586%25d8%25b3%25d8%25ae%25d8%25a9-%25d8%25b7%25d8%25a8%25d9%2582-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25b5%25d9%2584-%25d8%25b9%25d9%2586%25d9%2587-%25d8%25b4%25d8%25a8%25d9%258a%25d9%2587-%25d9%2583%25d8%25b1%25d9%258a%25d8%25b3%25d8%25aa%25d9%258a%2F" title="Share to Google Plus" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div class="sbutton crestaShadow linkedin-cresta-share" id="linkedin-cresta-c"> <a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F06%2F04%2F%25d8%25b4%25d8%25a7%25d9%2587%25d8%25af-%25d9%2586%25d8%25b3%25d8%25ae%25d8%25a9-%25d8%25b7%25d8%25a8%25d9%2582-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25b5%25d9%2584-%25d8%25b9%25d9%2586%25d9%2587-%25d8%25b4%25d8%25a8%25d9%258a%25d9%2587-%25d9%2583%25d8%25b1%25d9%258a%25d8%25b3%25d8%25aa%25d9%258a%2F&amp;title=%C2%AB%D8%B4%D8%A7%D9%87%D8%AF%C2%BB+%D9%86%D8%B3%D8%AE%D8%A9+%D8%B7%D8%A8%D9%82+%D8%A7%D9%84%D8%A3%D8%B5%D9%84+%D8%B9%D9%86%D9%87+%E2%80%A6+%D8%B4%D8%A8%D9%8A%D9%87+%D9%83%D8%B1%D9%8A%D8%B3%D8%AA%D9%8A%D8%A7%D9%86%D9%88+%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88+%D9%8A%D8%AB%D9%8A%D8%B1+%D8%A7%D9%84%D9%85%D8%B4%D9%83%D9%84%D8%A7%D8%AA+%D9%81%D9%8A+%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%21&amp;source=http://www.watanserb.com/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton crestaShadow pinterest-cresta-share" id="pinterest-cresta-c"> <a rel="nofollow" href="https://pinterest.com/pin/create/bookmarklet/?url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F06%2F04%2F%25d8%25b4%25d8%25a7%25d9%2587%25d8%25af-%25d9%2586%25d8%25b3%25d8%25ae%25d8%25a9-%25d8%25b7%25d8%25a8%25d9%2582-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25b5%25d9%2584-%25d8%25b9%25d9%2586%25d9%2587-%25d8%25b4%25d8%25a8%25d9%258a%25d9%2587-%25d9%2583%25d8%25b1%25d9%258a%25d8%25b3%25d8%25aa%25d9%258a%2F&amp;media=http://www.watanserb.com/wp-content/uploads/958.jpg&amp;description=%C2%AB%D8%B4%D8%A7%D9%87%D8%AF%C2%BB+%D9%86%D8%B3%D8%AE%D8%A9+%D8%B7%D8%A8%D9%82+%D8%A7%D9%84%D8%A3%D8%B5%D9%84+%D8%B9%D9%86%D9%87+%E2%80%A6+%D8%B4%D8%A8%D9%8A%D9%87+%D9%83%D8%B1%D9%8A%D8%B3%D8%AA%D9%8A%D8%A7%D9%86%D9%88+%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88+%D9%8A%D8%AB%D9%8A%D8%B1+%D8%A7%D9%84%D9%85%D8%B4%D9%83%D9%84%D8%A7%D8%AA+%D9%81%D9%8A+%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%21" title="Share to Pinterest" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-pinterest"></i></a></div><div style="clear: both;"></div></div><div class="post-tags"><span class="tags-title"><i class="fa fa-tag"></i> الكلمات الدلالية : </span> <a href="http://www.watanserb.com/tag/%d8%a7%d9%8a%d8%b1%d8%a7%d9%86/" rel="tag">ايران</a> • <a href="http://www.watanserb.com/tag/%d8%b4%d8%a8%d9%8a%d9%87-%d9%83%d8%b1%d9%8a%d8%b3%d8%aa%d9%8a%d8%a7%d9%86%d9%88-%d8%b1%d9%88%d9%86%d8%a7%d9%84%d8%af%d9%88/" rel="tag">شبيه كريستيانو رونالدو</a> • <a href="http://www.watanserb.com/tag/%d8%b4%d8%a8%d9%8a%d9%87-%d9%85%d9%8a%d8%b3%d9%8a/" rel="tag">شبيه ميسي</a> • <a href="http://www.watanserb.com/tag/%d9%83%d8%b1%d9%8a%d8%b3%d8%aa%d9%8a%d8%a7%d9%86%d9%88-%d8%b1%d9%88%d9%86%d8%a7%d9%84%d8%af%d9%88/" rel="tag">كريستيانو رونالدو</a><br/></div><div class="clearfix"></div><div class="site-ads text-center"><div class="sides"><div class="textwidget"></div></div><div class="sides"><div class="textwidget"><br/><a href="http://www.watanserb.com/تطبيقات-وطن/"><img src="http://www.watanserb.com/wp-content/uploads/PANNER-MAIN.png" alt="watan"></a><br/></div></div><div class="sides"><div class="textwidget"></div></div> <br/></div></div><div class="block top-slider"><div class="related-posts"><h2 class="block-title"><i class="fa fa-reply"></i> مواضيع ذات صلة :</h2><div id="single-slider" class="owl-carousel"><div class="item"> <a href="http://www.watanserb.com/2017/06/03/%d9%84%d8%a7%d8%ad%d9%82-%d8%a8%d9%86-%d9%84%d8%a7%d8%af%d9%86-%d8%ad%d8%aa%d9%89-%d9%82%d8%aa%d9%84%d9%87-%d8%a7%d9%84%d8%a7%d8%af%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a/" rel="bookmark" title="Permanent Link to لاحق بن لادن حتى قتله.. الادارة الأمريكية تكلف &#8221; آية الله مايك&#8221; مسؤولية التجسس على إيران"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/trump_24-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="دونالد ترامب"/><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">لاحق بن لادن حتى قتله.. الادارة الأمريكية تكلف &#8221; آية الله مايك&#8221; مسؤولية التجسس على إيران</h3> </a></div><div class="item"> <a href="http://www.watanserb.com/2017/06/02/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%86%d9%81%d8%ac%d8%a7%d8%b1-%d8%b6%d8%ae%d9%85-%d9%8a%d9%87%d8%b2-%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%b4%d9%8a%d8%b1%d8%a7%d8%b2-%d8%a7%d9%84%d8%a5%d9%8a%d8%b1/" rel="bookmark" title="Permanent Link to &#8220;شاهد&#8221;: انفجار ضخم يهز مدينة &#8220;شيراز&#8221; الإيرانية ويوقع إصابات والحرس الثوري &#8220;يستنفر&#8221;"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/1-1024x571-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="انفجار شيراز"/><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">&#8220;شاهد&#8221;: انفجار ضخم يهز مدينة &#8220;شيراز&#8221; الإيرانية ويوقع إصابات والحرس الثوري &#8220;يستنفر&#8221;</h3> </a></div><div class="item"> <a href="http://www.watanserb.com/2017/06/01/%d9%82%d8%b7%d8%b1-%d8%aa%d8%b5%d8%af-%d9%87%d8%ac%d9%88%d9%85-%d8%a3%d8%a8%d9%86%d8%a7%d8%a1-%d8%b2%d8%a7%d9%8a%d8%af-%d9%88%d8%a2%d9%84-%d8%b3%d8%b9%d9%88%d8%af-%d9%88%d8%a7%d9%84%d8%ac%d8%b2%d9%8a/" rel="bookmark" title="Permanent Link to قطر تصد هجوم أبناء زايد و&#8221;الجزيرة&#8221; تثير غضب أبو ظبي: الإمارات شكلت طوق نجاة لإيران"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/ظريف-وابن-زايد-في-لقاء-سابق-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="وزير الخارجية الايراني ونظيره الاماراتي"/><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">قطر تصد هجوم أبناء زايد و&#8221;الجزيرة&#8221; تثير غضب أبو ظبي: الإمارات شكلت طوق نجاة لإيران</h3> </a></div><div class="item"> <a href="http://www.watanserb.com/2017/05/31/%d9%87%d9%86%d8%af%d8%b1%d8%b3%d9%88%d9%86-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d8%aa%d9%86%d8%a7%d9%88%d8%b1-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%ae%d9%84%d8%a7%d9%81%d8%a7%d8%aa-%d8%a8%d9%8a%d9%86-%d8%af/" rel="bookmark" title="Permanent Link to هندرسون: إيران تناور على الخلافات بين دول الخليج وقطر ويتعين على واشنطن احتواء الخلاف"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/18816692_327019787730089_724903918_n-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="السعودية"/><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">هندرسون: إيران تناور على الخلافات بين دول الخليج وقطر ويتعين على واشنطن احتواء الخلاف</h3> </a></div><div class="item"> <a href="http://www.watanserb.com/2017/05/31/%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d8%a8%d8%ad%d8%ab-%d9%85%d8%b9-%d8%a7%d9%84%d8%b1%d9%88%d8%b3-%d9%88%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7%d9%86-%d8%a5%d9%86%d8%b4%d8%a7%d8%a1-%d9%85/" rel="bookmark" title="Permanent Link to الأردن بحث مع الروس والأمريكان مناطق آمنة بلا ميليشيات إيرانية تبدأ التنف وتنتهي بـ&#8221; كوباني&#8221;"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/49d777cdd477e76dea7b279017b034de_XL-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="قوات اردنية"/><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">الأردن بحث مع الروس والأمريكان مناطق آمنة بلا ميليشيات إيرانية تبدأ التنف وتنتهي بـ&#8221; كوباني&#8221;</h3> </a></div><div class="item"> <a href="http://www.watanserb.com/2017/05/30/%d8%b4%d8%a7%d9%87%d8%af-%d8%ba%d8%b7%d9%91%d8%aa-%d8%a8%d8%b7%d9%86%d9%87%d8%a7-%d8%a8%d9%8a%d8%af%d9%87%d8%a7-%d8%a7%d9%84%d9%8a%d9%85%d9%86%d9%89-%d8%b5%d8%af%d9%8a%d9%82%d8%a9/" rel="bookmark" title="Permanent Link to «شاهد» غطّت بطنها بيدها اليمنى .. صديقة &#8220;رونالدو&#8221; في صورة &#8220;مثيرة&#8221; مع طبيب!"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/صديقة-رونالدو-والطبيب-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="صديقة رونالدو والطبيب"/><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">«شاهد» غطّت بطنها بيدها اليمنى .. صديقة &#8220;رونالدو&#8221; في صورة &#8220;مثيرة&#8221; مع طبيب!</h3> </a></div><div class="item"> <a href="http://www.watanserb.com/2017/05/29/%d8%a8%d8%b1%d9%83%d8%a7%d8%aa-%d8%a3%d9%83%d8%a8%d8%b1-%d8%aa%d8%a8%d8%a7%d8%af%d9%84-%d8%aa%d8%ac%d8%a7%d8%b1%d9%8a-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d8%aa%d8%aa%d8%b3%d9%84%d9%85-%d8%a3%d8%b1/" rel="bookmark" title="Permanent Link to &#8220;بركات أكبر تبادل تجاري&#8221;.. إيران تتسلم أربعة مليارات دولار من الإمارات"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/o-Y-facebook-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="عبد الله بن زايد وجواد ظريف"/><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">&#8220;بركات أكبر تبادل تجاري&#8221;.. إيران تتسلم أربعة مليارات دولار من الإمارات</h3> </a></div><div class="item"> <a href="http://www.watanserb.com/2017/05/28/%d8%b0%d8%a7%d8%a8-%d8%a7%d9%84%d8%ab%d9%84%d8%ac-%d9%88%d8%a8%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d8%b1%d8%ac-%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d8%ad%d9%82%d8%a7%d8%a6%d9%82-%d8%a7%d9%84%d9%85%d8%ae/" rel="bookmark" title="Permanent Link to &#8220;ذاب الثلج وبان المرج&#8221;.. شاهد الحقائق المخفية والمخططات الخبيثة.. هل فعلاً قطر تدعم الإرهاب"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/image-35-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="محمد بن سلمان ومحمد بن زايد"/><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">&#8220;ذاب الثلج وبان المرج&#8221;.. شاهد الحقائق المخفية والمخططات الخبيثة.. هل فعلاً قطر تدعم الإرهاب</h3> </a></div><div class="item"> <a href="http://www.watanserb.com/2017/05/27/%d8%ae%d8%a7%d9%85%d9%86%d8%a6%d9%8a-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%a8%d9%82%d8%b1%d8%a9-%d8%ad%d9%84%d9%88%d8%a8-%d9%8a%d8%b3%d8%aa%d8%af%d8%b1%d9%88%d9%86-%d8%ad%d9%84%d9%8a/" rel="bookmark" title="Permanent Link to خامنئي: السعودية بقرة حلوب يستدرون حليبها وتتعامل بقسوة مع المؤمنين وبرحمة مع الكافرين"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/2016420144819454-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="آية الله علي خامنئي"/><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">خامنئي: السعودية بقرة حلوب يستدرون حليبها وتتعامل بقسوة مع المؤمنين وبرحمة مع الكافرين</h3> </a></div></div></div></div><div class="block site-comments"><h2 class="block-title"><i class="fa fa-comments"></i> تعليقات الموقع :</h2><div class="comments"><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">أضف تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/04/%D8%B4%D8%A7%D9%87%D8%AF-%D9%86%D8%B3%D8%AE%D8%A9-%D8%B7%D8%A8%D9%82-%D8%A7%D9%84%D8%A3%D8%B5%D9%84-%D8%B9%D9%86%D9%87-%D8%B4%D8%A8%D9%8A%D9%87-%D9%83%D8%B1%D9%8A%D8%B3%D8%AA%D9%8A/#respond" style="display:none;">إلغاء الرد</a></small></h3><form action="http://www.watanserb.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" size="30" maxlength="245" aria-required='true' required='required'/></p><p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="text" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required'/></p><p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="text" size="30" maxlength="200"/></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق"/> <input type='hidden' name='comment_post_ID' value='163220' id='comment_post_ID'/><input type='hidden' name='comment_parent' id='comment_parent' value='0'/></p></form></div><div class="clearfix"></div></div><div class="clearfix"></div></div></div><div class="block fbcomments"><h2 class="block-title"><i class="fa fa-facebook-square"></i> تعليقات الفيسبوك :</h2><div id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <div class="fb-comments" data-href="http://www.watanserb.com/2017/06/04/%d8%b4%d8%a7%d9%87%d8%af-%d9%86%d8%b3%d8%ae%d8%a9-%d8%b7%d8%a8%d9%82-%d8%a7%d9%84%d8%a3%d8%b5%d9%84-%d8%b9%d9%86%d9%87-%d8%b4%d8%a8%d9%8a%d9%87-%d9%83%d8%b1%d9%8a%d8%b3%d8%aa%d9%8a/" data-width="100%" data-numposts="5"></div></div></div></div><div class="col-md-4 col-xs-12"><div class="content_left"><div class="sides"><div class="textwidget"></div></div><div class="sides"><div class="textwidget"><br/></div></div><div class="sides"><div class="textwidget"></div></div><div class="sides"><div class="textwidget"><br/></div></div> <br/><div class="videos block"><h2 class="block-title"><i class="fa fa-video-camera"></i> <a href="http://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" title="فيديو">فيديو</a></h2><div class="row"><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="http://www.watanserb.com/2017/06/02/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%84%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d8%b3%d8%a8%d8%a8-%d8%aa%d9%8f%d9%82%d8%aa%d9%84-%d8%a7%d9%84%d8%ae%d9%8a%d9%88%d9%84-%d8%b9%d9%86%d8%af-%d9%83%d9%8e%d8%b3%d9%92/" title="فيديو| لهذا السبب تُقتل الخيول عند كَسْرِ ساقها!"><div class="item-img"> <img width="165" height="150" src="http://www.watanserb.com/wp-content/uploads/الخيول-165x150.jpg" class="attachment-videos size-videos wp-post-image" alt="الخيول"/><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">فيديو| لهذا السبب تُقتل الخيول عند كَسْرِ ساقها!</h3> </a></div></div><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="http://www.watanserb.com/2017/06/02/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86%d8%a9-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d9%91%d8%a9-%d8%b1%d8%a7%d9%86%d9%8a%d8%a7-%d9%8a%d9%88%d8%b3%d9%81-%d8%aa%d8%b9/" title="فيديو| الفنانة المصريّة &#8220;رانيا يوسف&#8221; تعترف بعدد مرات الخيانة التي تعرّضت لها وعدد زيجاتها"><div class="item-img"> <img width="165" height="150" src="http://www.watanserb.com/wp-content/uploads/رانيا-يوسف-2-165x150.jpg" class="attachment-videos size-videos wp-post-image" alt="الفنانة المصريّة رانيا يوسف"/><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">فيديو| الفنانة المصريّة &#8220;رانيا يوسف&#8221; تعترف بعدد مرات الخيانة التي تعرّضت لها وعدد زيجاتها</h3> </a></div></div><div class="clearfix"></div><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="http://www.watanserb.com/2017/06/02/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%84%d9%87%d8%b0%d9%87-%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d8%a7%d8%a8-%d9%84%d8%a7-%d8%aa%d9%81%d9%88%d9%91%d8%aa-%d8%b5%d9%84%d8%a7%d8%a9-%d8%a7%d9%84%d8%aa%d8%b1%d8%a7/" title="فيديو| لهذه الأسباب لا تفوّت صلاة التراويح"><div class="item-img"> <img width="165" height="150" src="http://www.watanserb.com/wp-content/uploads/18814207_1940999739275770_5714447562510365003_n-165x150.jpg" class="attachment-videos size-videos wp-post-image" alt="صلاة التراويح"/><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">فيديو| لهذه الأسباب لا تفوّت صلاة التراويح</h3> </a></div></div><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="http://www.watanserb.com/2017/06/02/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d8%b1%d9%88%d9%91%d8%b9-%d8%a7%d9%84%d8%b1%d8%b9%d8%a8-%d8%a3%d8%b5%d8%a7%d8%a8%d9%8e-%d8%a7%d9%84%d8%b1%d9%83%d8%a7%d8%a8-%d9%84%d8%ad%d8%b8%d8%a9-%d8%a7/" title="فيديو مروّع| الرعب أصابَ الركاب .. لحظة اشتعال النيران في طائرة خلال تحليقها في الهواء!"><div class="item-img"> <img width="165" height="150" src="http://www.watanserb.com/wp-content/uploads/اشتعال-محرك-طائرة-165x150.jpg" class="attachment-videos size-videos wp-post-image" alt="اشتعال محرك طائرة"/><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">فيديو مروّع| الرعب أصابَ الركاب .. لحظة اشتعال النيران في طائرة خلال تحليقها في الهواء!</h3> </a></div></div><div class="clearfix"></div><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="http://www.watanserb.com/2017/06/02/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%86%d8%ac%d9%84-%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d8%a8%d8%a7%d8%b3%d8%b7-%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d8%b5%d9%85%d8%af-%d9%88%d8%a7%d9%84%d8%af%d9%8a-%d9%83/" title="فيديو| نجل عبد الباسط عبد الصمد: &#8220;والدي كان مستمعًا جيدًا لأم كلثوم ويحضر حفلاتها&#8221;"><div class="item-img"> <img width="165" height="150" src="http://www.watanserb.com/wp-content/uploads/عبد-الباسط-عبد-الصمد-165x150.jpg" class="attachment-videos size-videos wp-post-image" alt="عبد الباسط عبد الصمد"/><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">فيديو| نجل عبد الباسط عبد الصمد: &#8220;والدي كان مستمعًا جيدًا لأم كلثوم ويحضر حفلاتها&#8221;</h3> </a></div></div><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="http://www.watanserb.com/2017/06/02/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%81%d9%8a-%d8%a7%d9%84%d9%83%d9%88%d8%a7%d9%84%d9%8a%d8%b3-%d8%b1%d8%a7%d9%85%d8%b2-%d8%ac%d9%84%d8%a7%d9%84-%d9%84%d9%80%d8%b4%d8%a7%d8%b1%d9%88%d8%ae%d8%a7/" title="فيديو| في الكواليس &#8230; رامز جلال لـ&#8221;شاروخان&#8221;: &#8220;أنا مجنون&#8221;!"><div class="item-img"> <img width="165" height="150" src="http://www.watanserb.com/wp-content/uploads/شاروخان-ورامز-جلال-165x150.jpg" class="attachment-videos size-videos wp-post-image" alt="شاروخان ورامز جلال"/><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">فيديو| في الكواليس &#8230; رامز جلال لـ&#8221;شاروخان&#8221;: &#8220;أنا مجنون&#8221;!</h3> </a></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div><div class="sides"><div class="textwidget"></div></div><div class="sides"><div class="textwidget"><br/></div></div> <br/><div class="viewed block"><h2 class="block-title"><i class="fa fa-star"></i> مواضيع مميزة</h2><div class="item"> <a href="http://www.watanserb.com/2017/05/30/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86%d8%a9-%d8%a7%d9%84%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a%d8%a9-%d8%b3%d9%85%d9%8a%d8%b1%d8%a9-%d8%aa%d9%88%d9%81%d9%8a%d9%82/" title="«شاهد» الفنانة اللبنانية سميرة توفيق تكشف: هذا ما ربطني بـ&#8221;صدام والقذّافي&#8221;"><div class="item-img"> <img width="130" height="90" src="http://www.watanserb.com/wp-content/uploads/سميرة-توفيق-130x90.png" class="attachment-views size-views wp-post-image" alt="سميرة توفيق"/></div><h3 class="item-title tr">«شاهد» الفنانة اللبنانية سميرة توفيق تكشف: هذا ما ربطني بـ&#8221;صدام والقذّافي&#8221;<span></span></h3> <span class="clearfix"></span> </a></div><div class="item"> <a href="http://www.watanserb.com/2017/05/29/%d8%a7%d9%84%d8%b3%d8%a8%d8%a8-%d8%a7%d9%84%d8%ad%d9%82%d9%8a%d9%82%d9%8a-%d9%84%d8%b2%d9%88%d8%a7%d8%ac-%d8%aa%d9%8a%d9%85-%d8%ad%d8%b3%d9%86-%d9%88%d9%88%d9%81%d8%a7%d8%a1-%d8%a7%d9%84%d9%83%d9%8a/" title="السبب الحقيقي لزواج تيم حسن ووفاء الكيلاني يكشفه زوجها السابق!"><div class="item-img"> <img width="130" height="90" src="http://www.watanserb.com/wp-content/uploads/زواج-تيم-حسن-ووفاء-الكيلاني-130x90.jpg" class="attachment-views size-views wp-post-image" alt="زواج تيم حسن ووفاء الكيلاني" srcset="http://www.watanserb.com/wp-content/uploads/زواج-تيم-حسن-ووفاء-الكيلاني-130x90.jpg 130w, http://www.watanserb.com/wp-content/uploads/زواج-تيم-حسن-ووفاء-الكيلاني.jpg 550w" sizes="(max-width: 130px) 100vw, 130px"/></div><h3 class="item-title tr">السبب الحقيقي لزواج تيم حسن ووفاء الكيلاني يكشفه زوجها السابق!<span></span></h3> <span class="clearfix"></span> </a></div><div class="item"> <a href="http://www.watanserb.com/2017/05/29/%d8%b3%d8%b9%d8%b1%d9%87%d8%a7-%d9%85%d8%a7-%d8%a8%d9%8a%d9%86-17-20-%d9%85%d9%84%d9%8a%d9%88%d9%86-%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d8%b1%d9%88%d9%84%d8%b2-%d8%b1%d9%88%d9%8a%d8%b3-%d8%aa%d8%b7/" title="سعرها ما بين &#8220;17-20&#8221; مليون دولار.. &#8220;رولز رويس&#8221; تطرح السيارة الأغلى في العالم"><div class="item-img"> <img width="130" height="90" src="http://www.watanserb.com/wp-content/uploads/img.php_-1-130x90.jpg" class="attachment-views size-views wp-post-image" alt="" srcset="http://www.watanserb.com/wp-content/uploads/img.php_-1-130x90.jpg 130w, http://www.watanserb.com/wp-content/uploads/img.php_-1-570x394.jpg 570w" sizes="(max-width: 130px) 100vw, 130px"/></div><h3 class="item-title tr">سعرها ما بين &#8220;17-20&#8221; مليون دولار.. &#8220;رولز رويس&#8221; تطرح السيارة الأغلى في العالم<span></span></h3> <span class="clearfix"></span> </a></div><div class="item"> <a href="http://www.watanserb.com/2017/06/02/%d8%b4%d8%a7%d9%87%d8%af-%d8%b4%d8%a7%d8%b1%d9%88%d8%ae%d8%a7%d9%86-%d9%8a%d9%86%d9%87%d8%a7%d9%84-%d8%a8%d8%a7%d9%84%d8%b6%d9%91%d8%b1%d8%a8-%d8%b9%d9%84%d9%89-%d8%b1%d8%a7%d9%85/" title="«شاهد» &#8220;شاروخان&#8221; ينهال بالضّرب على &#8220;رامز جلال&#8221; بعد المقلب: &#8220;أنت شخص مريض وقبيح&#8221;!"><div class="item-img"> <img width="130" height="90" src="http://www.watanserb.com/wp-content/uploads/شاروخان-1-130x90.jpg" class="attachment-views size-views wp-post-image" alt="شاروخان"/></div><h3 class="item-title tr">«شاهد» &#8220;شاروخان&#8221; ينهال بالضّرب على &#8220;رامز جلال&#8221; بعد المقلب: &#8220;أنت شخص مريض وقبيح&#8221;!<span></span></h3> <span class="clearfix"></span> </a></div><div class="item"> <a href="http://www.watanserb.com/2017/05/30/%d8%b4%d8%a7%d9%87%d8%af-%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%81%d8%a7%d8%b6%d8%ad-%d9%84%d9%80%d8%b1%d9%88%d9%84%d8%a7-%d9%8a%d9%85%d9%88%d8%aa-%d8%ad%d9%85%d9%84%d9%87%d8%a7-%d9%85/" title="«شاهد» فيديو فاضح لـ&#8221;رولا يموت&#8221; .. حملها مليونير لبناني بين أحضانه: &#8220;اللي ما يحبها يطقّ يموت&#8221;!"><div class="item-img"> <img width="130" height="90" src="http://www.watanserb.com/wp-content/uploads/رولا-يموت-في-أحضان-مليونير-130x90.png" class="attachment-views size-views wp-post-image" alt="رولا يموت في أحضان مليونير"/></div><h3 class="item-title tr">«شاهد» فيديو فاضح لـ&#8221;رولا يموت&#8221; .. حملها مليونير لبناني بين أحضانه: &#8220;اللي ما يحبها يطقّ يموت&#8221;!<span></span></h3> <span class="clearfix"></span> </a></div><div class="item"> <a href="http://www.watanserb.com/2017/05/29/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d9%85%d9%84%d9%83%d8%a9-%d8%b1%d8%a7%d9%86%d9%8a%d8%a7-%d8%aa%d8%ae%d8%b7%d9%81-%d8%a7%d9%84%d8%a7%d9%86%d8%b8%d8%a7%d8%b1-%d8%a8%d8%b5%d9%88%d8%b1/" title="«شاهد» الملكة رانيا تخطف الانظار بصورة مع ابنتها.. هكذا تضع لها الماكياج!"><div class="item-img"> <img width="130" height="90" src="http://www.watanserb.com/wp-content/uploads/الملكة-رانيا-وزوجها-130x90.png" class="attachment-views size-views wp-post-image" alt="الملكة رانيا وزوجها" srcset="http://www.watanserb.com/wp-content/uploads/الملكة-رانيا-وزوجها-130x90.png 130w, http://www.watanserb.com/wp-content/uploads/الملكة-رانيا-وزوجها.png 480w" sizes="(max-width: 130px) 100vw, 130px"/></div><h3 class="item-title tr">«شاهد» الملكة رانيا تخطف الانظار بصورة مع ابنتها.. هكذا تضع لها الماكياج!<span></span></h3> <span class="clearfix"></span> </a></div></div><div class="clearfix"></div><div class="sides"><div class="textwidget"></div></div><div class="sides"><div class="textwidget"><br/></div></div> <br/></div></div></div></div></div><footer class="footer"><div class="container"><div class="foot-border"></div><div class="foot-menu"><div class="menu-%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d9%81%d9%88%d8%aa%d8%b1-container"><ul id="menu-%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d9%81%d9%88%d8%aa%d8%b1" class="menu"><li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a href="http://www.watanserb.com/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li><li id="menu-item-77854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77854"><a href="http://www.watanserb.com/%d8%ad%d9%82%d9%88%d9%82-%d8%a7%d9%84%d9%85%d9%84%d9%83%d9%8a%d8%a9-dmca/">حقوق الملكية DMCA</a></li><li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="http://www.watanserb.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/">سياسة الاستخدام والخصوصية</a></li><li id="menu-item-84136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84136"><a href="http://www.watanserb.com/%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d9%88%d8%b7%d9%86-%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a%d8%a9/">صحيفة وطن الأسبوعية</a></li><li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63"><a href="http://www.watanserb.com/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d9%85%d9%84/">فريق العمل</a></li><li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="http://www.watanserb.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li><li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="http://www.watanserb.com/%d8%a7%d8%b9%d9%84%d9%86-%d9%84%d8%af%d9%8a%d9%86%d8%a7/">اعلن لدينا</a></li><li id="menu-item-2777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2777"><a href="http://www.watanserb.com/%d9%88%d8%b8%d8%a7%d8%a6%d9%81/">وظائف</a></li></ul></div></div><div class="copyrights"><h4>&#1580;&#1605;&#1610;&#1593; &#1575;&#1604;&#1581;&#1602;&#1608;&#1602; &#1605;&#1581;&#1601;&#1608;&#1592;&#1577; &#1604;&#1600; &#1589;&#1581;&#1610;&#1601;&#1577; &#1608;&#1591;&#1606; &#1610;&#1594;&#1585;&#1583; &#1582;&#1575;&#1585;&#1580; &#1575;&#1604;&#1587;&#1585;&#1576;</h4></div></div></footer><script>$(document).ready(function(){$("body").fitVids();});</script> <script type="text/javascript">var sc_project=8706956;var sc_invisible=1;var sc_security="89956ba7";var sc_https=1;var scJsHost=(("https:"==document.location.protocol)?"https://secure.":"http://www.");document.write("<sc"+"ript type='text/javascript' src='"+scJsHost+"statcounter.com/counter/counter.js'></"+"script>");</script><noscript><div class="statcounter"><a title="joomla visitors" href="http://statcounter.com/joomla/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/8706956/0/89956ba7/1/" alt="joomla visitors"/></a></div></noscript><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-44023009-1','watanserb.com');ga('send','pageview');</script><script type="text/javascript">_atrk_opts={atrk_acct:"X4mUe1a0yd00U+",domain:"watanserb.com",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s);})();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=X4mUe1a0yd00U+" style="display:none" height="1" width="1" alt=""/></noscript><div id="crestashareicon" class="cresta-share-icon sameColors first_style show-count-active"><div class="sbutton crestaShadow facebook-cresta-share float" id="facebook-cresta"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.watanserb.com%2F2017%2F06%2F04%2F%25d8%25b4%25d8%25a7%25d9%2587%25d8%25af-%25d9%2586%25d8%25b3%25d8%25ae%25d8%25a9-%25d8%25b7%25d8%25a8%25d9%2582-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25b5%25d9%2584-%25d8%25b9%25d9%2586%25d9%2587-%25d8%25b4%25d8%25a8%25d9%258a%25d9%2587-%25d9%2583%25d8%25b1%25d9%258a%25d8%25b3%25d8%25aa%25d9%258a%2F&amp;t=%C2%AB%D8%B4%D8%A7%D9%87%D8%AF%C2%BB+%D9%86%D8%B3%D8%AE%D8%A9+%D8%B7%D8%A8%D9%82+%D8%A7%D9%84%D8%A3%D8%B5%D9%84+%D8%B9%D9%86%D9%87+%E2%80%A6+%D8%B4%D8%A8%D9%8A%D9%87+%D9%83%D8%B1%D9%8A%D8%B3%D8%AA%D9%8A%D8%A7%D9%86%D9%88+%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88+%D9%8A%D8%AB%D9%8A%D8%B1+%D8%A7%D9%84%D9%85%D8%B4%D9%83%D9%84%D8%A7%D8%AA+%D9%81%D9%8A+%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%21" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share float withCount" id="twitter-cresta"><a rel="nofollow" href="https://twitter.com/share?text=%C2%AB%D8%B4%D8%A7%D9%87%D8%AF%C2%BB+%D9%86%D8%B3%D8%AE%D8%A9+%D8%B7%D8%A8%D9%82+%D8%A7%D9%84%D8%A3%D8%B5%D9%84+%D8%B9%D9%86%D9%87+%E2%80%A6+%D8%B4%D8%A8%D9%8A%D9%87+%D9%83%D8%B1%D9%8A%D8%B3%D8%AA%D9%8A%D8%A7%D9%86%D9%88+%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88+%D9%8A%D8%AB%D9%8A%D8%B1+%D8%A7%D9%84%D9%85%D8%B4%D9%83%D9%84%D8%A7%D8%AA+%D9%81%D9%8A+%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%21&amp;url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F06%2F04%2F%25d8%25b4%25d8%25a7%25d9%2587%25d8%25af-%25d9%2586%25d8%25b3%25d8%25ae%25d8%25a9-%25d8%25b7%25d8%25a8%25d9%2582-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25b5%25d9%2584-%25d8%25b9%25d9%2586%25d9%2587-%25d8%25b4%25d8%25a8%25d9%258a%25d9%2587-%25d9%2583%25d8%25b1%25d9%258a%25d8%25b3%25d8%25aa%25d9%258a%2F&amp;via=watan_usa" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow googleplus-cresta-share float" id="googleplus-cresta"><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F06%2F04%2F%25d8%25b4%25d8%25a7%25d9%2587%25d8%25af-%25d9%2586%25d8%25b3%25d8%25ae%25d8%25a9-%25d8%25b7%25d8%25a8%25d9%2582-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25b5%25d9%2584-%25d8%25b9%25d9%2586%25d9%2587-%25d8%25b4%25d8%25a8%25d9%258a%25d9%2587-%25d9%2583%25d8%25b1%25d9%258a%25d8%25b3%25d8%25aa%25d9%258a%2F" title="Share to Google Plus" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div class="sbutton crestaShadow linkedin-cresta-share float" id="linkedin-cresta"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F06%2F04%2F%25d8%25b4%25d8%25a7%25d9%2587%25d8%25af-%25d9%2586%25d8%25b3%25d8%25ae%25d8%25a9-%25d8%25b7%25d8%25a8%25d9%2582-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25b5%25d9%2584-%25d8%25b9%25d9%2586%25d9%2587-%25d8%25b4%25d8%25a8%25d9%258a%25d9%2587-%25d9%2583%25d8%25b1%25d9%258a%25d8%25b3%25d8%25aa%25d9%258a%2F&amp;title=%C2%AB%D8%B4%D8%A7%D9%87%D8%AF%C2%BB+%D9%86%D8%B3%D8%AE%D8%A9+%D8%B7%D8%A8%D9%82+%D8%A7%D9%84%D8%A3%D8%B5%D9%84+%D8%B9%D9%86%D9%87+%E2%80%A6+%D8%B4%D8%A8%D9%8A%D9%87+%D9%83%D8%B1%D9%8A%D8%B3%D8%AA%D9%8A%D8%A7%D9%86%D9%88+%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88+%D9%8A%D8%AB%D9%8A%D8%B1+%D8%A7%D9%84%D9%85%D8%B4%D9%83%D9%84%D8%A7%D8%AA+%D9%81%D9%8A+%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%21&amp;source=http://www.watanserb.com/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton crestaShadow pinterest-cresta-share float" id="pinterest-cresta"><a rel="nofollow" href="https://pinterest.com/pin/create/bookmarklet/?url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F06%2F04%2F%25d8%25b4%25d8%25a7%25d9%2587%25d8%25af-%25d9%2586%25d8%25b3%25d8%25ae%25d8%25a9-%25d8%25b7%25d8%25a8%25d9%2582-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25b5%25d9%2584-%25d8%25b9%25d9%2586%25d9%2587-%25d8%25b4%25d8%25a8%25d9%258a%25d9%2587-%25d9%2583%25d8%25b1%25d9%258a%25d8%25b3%25d8%25aa%25d9%258a%2F&amp;media=http://www.watanserb.com/wp-content/uploads/958.jpg&amp;description=%C2%AB%D8%B4%D8%A7%D9%87%D8%AF%C2%BB+%D9%86%D8%B3%D8%AE%D8%A9+%D8%B7%D8%A8%D9%82+%D8%A7%D9%84%D8%A3%D8%B5%D9%84+%D8%B9%D9%86%D9%87+%E2%80%A6+%D8%B4%D8%A8%D9%8A%D9%87+%D9%83%D8%B1%D9%8A%D8%B3%D8%AA%D9%8A%D8%A7%D9%86%D9%88+%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88+%D9%8A%D8%AB%D9%8A%D8%B1+%D8%A7%D9%84%D9%85%D8%B4%D9%83%D9%84%D8%A7%D8%AA+%D9%81%D9%8A+%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%21" title="Share to Pinterest" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-pinterest"></i></a></div><div class="sbutton" id="total-shares"><span class="cresta-the-total-count" id="total-count"><i class="cs c-icon-cresta-spinner animate-spin"></i></span><span class="cresta-the-total-text">Shares</span></div><div style="clear: both;"></div></div><script type='text/javascript'>var wpcf7={"apiSettings":{"root":"http:\/\/www.watanserb.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};</script><script type='text/javascript'>var crestaShareSSS={"FacebookCount":"nope"};var crestaShareSS={"LinkedinCount":"0"};var crestaPermalink={"thePermalink":"http:\/\/www.watanserb.com\/2017\/06\/04\/%d8%b4%d8%a7%d9%87%d8%af-%d9%86%d8%b3%d8%ae%d8%a9-%d8%b7%d8%a8%d9%82-%d8%a7%d9%84%d8%a3%d8%b5%d9%84-%d8%b9%d9%86%d9%87-%d8%b4%d8%a8%d9%8a%d9%87-%d9%83%d8%b1%d9%8a%d8%b3%d8%aa%d9%8a\/","themorezero":"yesmore"};</script><script type='text/javascript'>var viewsCacheL10n={"admin_ajax_url":"http:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","post_id":"163220"};</script><script type="text/javascript" src="http://www.watanserb.com/wp-content/cache/autoptimize/js/autoptimize_ddd672b72e729ec1fc2df594f9d89a76.js"></script></body></html>