<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><meta name="generator" content="WordPress 4.7.4"/><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="pingback" href="http://www.watanserb.com/xmlrpc.php"/><link rel="icon" href="http://www.watanserb.com/wp-content/themes/w_theme/favicon.ico" type="image/x-icon"/><link rel="shortcut icon" href="http://www.watanserb.com/wp-content/themes/w_theme/favicon.ico" type="image/x-icon"/><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.watanserb.com/feed/"/> <!--[if lt IE 9]> <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script> <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script> <![endif]--><link type="text/css" media="screen" href="http://www.watanserb.com/wp-content/cache/autoptimize/css/autoptimize_862da2d297e912f27f3c5a55cc79f566.css" rel="stylesheet"/><link type="text/css" media="all" href="http://www.watanserb.com/wp-content/cache/autoptimize/css/autoptimize_60e02b11dc8de69732c19a459c26a64a.css" rel="stylesheet"/><title>محمد بن سلمان يضع شرطا أمام &quot;داوود الشريان&quot; للظهور على قناة &quot; MBC&quot; | وطن</title><meta name="description" content="عرضت قناة MBC الفضائية السعودية على ولي ولي العهد السعودي الأمير محمد بن سلمان بن عبد العزيز، الظهور على شاشتها وإجراء حوار معه."/><meta name="robots" content="noodp"/><link rel="canonical" href="http://www.watanserb.com/2017/05/02/%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%8a%d8%b6%d8%b9-%d8%b4%d8%b1%d8%b7%d8%a7-%d8%a3%d9%85%d8%a7%d9%85-%d8%af%d8%a7%d9%88%d9%88%d8%af-%d8%a7%d9%84%d8%b4%d8%b1/"/><link rel="publisher" href="https://plus.google.com/+Watanserb/posts"/><meta property="og:locale" content="ar_AR"/><meta property="og:type" content="article"/><meta property="og:title" content="محمد بن سلمان يضع شرطا أمام &quot;داوود الشريان&quot; للظهور على قناة &quot; MBC&quot; | وطن"/><meta property="og:description" content="عرضت قناة MBC الفضائية السعودية على ولي ولي العهد السعودي الأمير محمد بن سلمان بن عبد العزيز، الظهور على شاشتها وإجراء حوار معه."/><meta property="og:url" content="http://www.watanserb.com/2017/05/02/%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%8a%d8%b6%d8%b9-%d8%b4%d8%b1%d8%b7%d8%a7-%d8%a3%d9%85%d8%a7%d9%85-%d8%af%d8%a7%d9%88%d9%88%d8%af-%d8%a7%d9%84%d8%b4%d8%b1/"/><meta property="og:site_name" content="وطن"/><meta property="article:publisher" content="https://www.facebook.com/watanserb"/><meta property="article:tag" content="السعودية"/><meta property="article:tag" content="داوود الشريان"/><meta property="article:tag" content="محمد بن سلمان"/><meta property="article:section" content="الهدهد"/><meta property="article:published_time" content="2017-05-02T07:02:29-07:00"/><meta property="article:modified_time" content="2017-05-02T07:24:53-07:00"/><meta property="og:updated_time" content="2017-05-02T07:24:53-07:00"/><meta property="og:image" content="http://www.watanserb.com/wp-content/uploads/محمد-بن-سلمان-10.jpg"/><meta property="og:image:width" content="670"/><meta property="og:image:height" content="478"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:description" content="عرضت قناة MBC الفضائية السعودية على ولي ولي العهد السعودي الأمير محمد بن سلمان بن عبد العزيز، الظهور على شاشتها وإجراء حوار معه."/><meta name="twitter:title" content="محمد بن سلمان يضع شرطا أمام &quot;داوود الشريان&quot; للظهور على قناة &quot; MBC&quot; | وطن"/><meta name="twitter:site" content="@watan_usa"/><meta name="twitter:image" content="http://www.watanserb.com/wp-content/uploads/محمد-بن-سلمان-10.jpg"/><meta name="twitter:creator" content="@watan_usa"/><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="وطن &raquo; محمد بن سلمان يضع شرطا أمام &#8220;داوود الشريان&#8221; للظهور على قناة &#8221; MBC&#8221; خلاصة التعليقات" href="http://www.watanserb.com/2017/05/02/%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%8a%d8%b6%d8%b9-%d8%b4%d8%b1%d8%b7%d8%a7-%d8%a3%d9%85%d8%a7%d9%85-%d8%af%d8%a7%d9%88%d9%88%d8%af-%d8%a7%d9%84%d8%b4%d8%b1/feed/"/> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.watanserb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5226945d38b63452b58698ed4686ee7e"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='cresta-social-googlefonts-css' href='//fonts.googleapis.com/css?family=Noto+Sans:400,700' type='text/css' media='all'/><script type='text/javascript' async='async' src='http://www.watanserb.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script><link rel='https://api.w.org/' href='http://www.watanserb.com/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.watanserb.com/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.watanserb.com/wp-includes/wlwmanifest.xml"/><link rel='shortlink' href='http://www.watanserb.com/?p=154999'/><link rel="alternate" type="application/json+oembed" href="http://www.watanserb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F05%2F02%2F%25d9%2585%25d8%25ad%25d9%2585%25d8%25af-%25d8%25a8%25d9%2586-%25d8%25b3%25d9%2584%25d9%2585%25d8%25a7%25d9%2586-%25d9%258a%25d8%25b6%25d8%25b9-%25d8%25b4%25d8%25b1%25d8%25b7%25d8%25a7-%25d8%25a3%25d9%2585%25d8%25a7%25d9%2585-%25d8%25af%25d8%25a7%25d9%2588%25d9%2588%25d8%25af-%25d8%25a7%25d9%2584%25d8%25b4%25d8%25b1%2F"/><link rel="alternate" type="text/xml+oembed" href="http://www.watanserb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F05%2F02%2F%25d9%2585%25d8%25ad%25d9%2585%25d8%25af-%25d8%25a8%25d9%2586-%25d8%25b3%25d9%2584%25d9%2585%25d8%25a7%25d9%2586-%25d9%258a%25d8%25b6%25d8%25b9-%25d8%25b4%25d8%25b1%25d8%25b7%25d8%25a7-%25d8%25a3%25d9%2585%25d8%25a7%25d9%2585-%25d8%25af%25d8%25a7%25d9%2588%25d9%2588%25d8%25af-%25d8%25a7%25d9%2584%25d8%25b4%25d8%25b1%2F&#038;format=xml"/><meta property="article:author" content="http://#"/><meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@watan_usa"/><meta name="twitter:url" content="http://www.watanserb.com/2017/05/02/%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%8a%d8%b6%d8%b9-%d8%b4%d8%b1%d8%b7%d8%a7-%d8%a3%d9%85%d8%a7%d9%85-%d8%af%d8%a7%d9%88%d9%88%d8%af-%d8%a7%d9%84%d8%b4%d8%b1/"/><meta name="twitter:title" content="محمد بن سلمان يضع شرطا أمام &#8220;داوود الشريان&#8221; للظهور على قناة &#8221; MBC&#8221;"/><meta name="twitter:description" content="عرضت قناة MBC  الفضائية السعودية على ولي ولي العهد السعودي الأمير محمد بن سلمان بن عبد العزيز، الظهور على شاشتها وإجراء حوار معه. &nbsp; واشترط الأمير محمد بن سلمان على قناة MBC شرطًا من أجل قبول الاستضافة، وهو عدم حصرية اللقاء للقناة. &nbsp; ومن المقرر أن تنقل المقابلة بالكامل في الساعة 08:30 مساء الثلاثاء ضمن برنامج "الثامنة" الذي يقدمه الإعلامي داوود الشريان. &nbsp; ونقلت وسائل الإعلام السعودية شرط ولي ولي العهد، عن المستشار في الديوان الملكي المدير العام لمركز الرصد والتحليل سعود القحطاني. &nbsp; وقالت القناة السعودية التي تُبث من دبي  على حسابها في موقع تويتر: "اشترط سمو ولي ولي العهد الأمير محمد بن سلمان لقبول الاستضافة في برنامج "الثامنة"، أن تبث الحلقة على القناة الأولى السعودية بالتزامن وأن تنقل القنوات التي ترغب بالنقل من القناة الأولى وبشعارها". https://twitter.com/mbc1/status/859145279152558082?ref_src &hellip;"/><meta name="twitter:image" content="http://www.watanserb.com/wp-content/uploads/محمد-بن-سلمان-10.jpg"><link rel="amphtml" href="http://www.watanserb.com/2017/05/02/%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%8a%d8%b6%d8%b9-%d8%b4%d8%b1%d8%b7%d8%a7-%d8%a3%d9%85%d8%a7%d9%85-%d8%af%d8%a7%d9%88%d9%88%d8%af-%d8%a7%d9%84%d8%b4%d8%b1/amp/"/></head><body><header class="header"><div class="container"><div class="row"><div class="col-md-3 col-xs-12"><h1> <a class="logo" href="http://www.watanserb.com" title="وطن"> <img class="img-responsive" src="http://www.watanserb.com/wp-content/themes/w_theme/images/logo.png" alt="وطن"> </a></h1></div><div class="col-md-9 col-xs-12"><div class="head-ads"><div class="sides"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5510631361488578" data-ad-slot="6726717083" data-ad-format="auto"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div></div></div><div class="clearfix"></div><div class="nav-container"><div class="row"><div class="col-md-9 col-xs-12"><nav class="navbar" role="navigation"><div class="navbar-header"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button></div><div id="bs-example-navbar-collapse-1" class="collapse navbar-collapse"><ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="nav navbar-nav"><li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a href="http://watanserb.com/"><i class="fa fa-home"></i></a></li><li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li><li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-190"><a href="http://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></li><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></li><li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.watanserb.com/category/%d8%a7%d9%84%d9%85%d8%ac%d9%84%d8%a9/">المجلة</a></li><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li><li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.watanserb.com/category/%d8%aa%d8%ad%d8%b1%d8%b1-%d8%a7%d9%84%d9%83%d9%84%d8%a7%d9%85/">تحرر الكلام</a></li><li id="menu-item-84114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84114"><a href="http://www.watanserb.com/%d8%aa%d8%b7%d8%a8%d9%8a%d9%82%d8%a7%d8%aa-%d9%88%d8%b7%d9%86/">تطبيقات وطن</a></li><li id="menu-item-137720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137720"><a target="_blank" href="http://www.watan.com">الدبور</a></li></ul></div></nav></div><div class="col-md-3 col-xs-12"><div class="slinks"> <a data-toggle="tooltip" data-placement="top" title="facebook" href="https://www.facebook.com/watanserb" class="tr fb" target="_blank"><i class="fa fa-facebook"></i></a> <a data-toggle="tooltip" data-placement="top" title="twitter" href="https://twitter.com/watan_usa" class="tr tw" target="_blank"><i class="fa fa-twitter"></i></a> <a data-toggle="tooltip" data-placement="top" title="google plus" href="https://plus.google.com/+Watanserb/" class="tr google" target="_blank"><i class="fa fa-google-plus"></i></a> <a data-toggle="tooltip" data-placement="top" title="youtube" href="https://www.youtube.com/user/watannewspaper" class="tr yt" target="_blank"><i class="fa fa-youtube"></i></a> <a data-toggle="tooltip" data-placement="top" title="instagram" class="tr insta" target="_blank"><i class="fa fa-instagram"></i></a> <a data-toggle="tooltip" data-placement="top" title="RSS" href="http://www.watanserb.com/feed/rss/" class="tr rss" target="_blank"><i class="fa fa-rss"></i></a></div></div><div class="clearfix"></div></div></div><div class="newsticker-container"><div class="row"><div class="col-md-8 col-xs-12"><div class="news"><h2>الأحدث</h2><ul class="newsticker"><li> <a href="http://www.watanserb.com/2017/05/02/%d8%a7%d9%84%d8%ad%d8%b1%d8%b3-%d8%a7%d9%84%d8%ab%d9%88%d8%b1%d9%8a-%d9%8a%d8%a8%d8%a7%d8%b1%d9%83-%d8%ae%d8%b7%d9%89-%d9%82%d8%a7%d8%b3%d9%85-%d8%b3%d9%84%d9%8a%d9%85%d8%a7%d9%86%d9%8a-%d9%88%d9%8a/"><h3 class="tr">الحرس الثوري يبارك خطى قاسم سليماني ويعلن الاستمرار في إرسال مقاتلين لحماية الأسد</h3></a></li><li> <a href="http://www.watanserb.com/2017/05/02/5-%d8%a7%d9%86%d8%aa%d8%ad%d8%a7%d8%b1%d9%8a%d9%8a%d9%86-%d9%85%d9%86-%d8%af%d8%a7%d8%b9%d8%b4-%d9%8a%d9%82%d8%aa%d8%ad%d9%85%d9%88%d9%86-%d9%85%d8%ae%d9%8a%d9%85%d8%a7-%d9%84%d9%84%d8%a7%d8%ac/"><h3 class="tr">&#8220;5&#8221; انتحاريين من داعش يقتحمون مخيما للاجئين العراقيين والسوريين ويقتلون العشرات</h3></a></li><li> <a href="http://www.watanserb.com/2017/05/02/%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%8a%d8%b6%d8%b9-%d8%b4%d8%b1%d8%b7%d8%a7-%d8%a3%d9%85%d8%a7%d9%85-%d8%af%d8%a7%d9%88%d9%88%d8%af-%d8%a7%d9%84%d8%b4%d8%b1/"><h3 class="tr">محمد بن سلمان يضع شرطا أمام &#8220;داوود الشريان&#8221; للظهور على قناة &#8221; MBC&#8221;</h3></a></li><li> <a href="http://www.watanserb.com/2017/05/02/%d8%a8%d9%85%d8%b3%d8%a7%d8%b9%d8%af%d8%a9-%d9%88%d8%aa%d9%88%d8%ac%d9%8a%d9%87-%d8%a7%d9%84%d9%85%d9%87%d8%af%d9%8a-%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%b8%d8%b1-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86/"><h3 class="tr">بمساعدة وتوجيه &#8220;المهدي المنتظر&#8221;.. إيران: قادرون على إنتاج صواريخ بأي مدى وقوة تدميرية</h3></a></li><li> <a href="http://www.watanserb.com/2017/05/02/%d9%85%d9%8a%d8%af%d9%84-%d8%a5%d9%8a%d8%b3%d8%aa-%d8%a2%d9%8a-%d9%86%d8%b8%d8%a7%d9%85-%d8%a8%d9%88%d8%aa%d9%81%d9%84%d9%8a%d9%82%d8%a9-%d9%8a%d8%ad%d9%85%d8%b3-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6/"><h3 class="tr">ميدل إيست آي: نظام بوتفليقة يحمس الجزائريين بأغاني العصر التحريري ويهددهم بما يجري في ليبيا</h3></a></li><li> <a href="http://www.watanserb.com/2017/05/02/%d8%af%d9%88%d9%8a%d8%aa%d8%b4%d9%87-%d9%81%d9%8a%d9%84%d9%87-%d9%87%d8%b0%d8%a7-%d9%85%d9%83%d8%b3%d8%a8-%d8%ad%d9%85%d8%a7%d8%b3-%d9%85%d9%86-%d8%a7%d9%84%d8%aa%d8%ae%d9%84%d9%8a-%d8%b9/"><h3 class="tr">&#8221; دويتشه فيله&#8221;: هذا مكسب &#8220;حماس&#8221; من التخلي عن &#8220;الإخوان المسلمين&#8221;</h3></a></li><li> <a href="http://www.watanserb.com/2017/05/02/%d9%83%d9%88%d8%b1%d9%8a%d8%a7-%d8%a7%d9%84%d8%b4%d9%85%d8%a7%d9%84%d9%8a%d8%a9-%d8%aa%d9%87%d8%af%d8%af-%d9%82%d8%b6%d9%8a-%d8%a7%d9%84%d8%a3%d9%85%d8%b1-%d9%85%d8%a7-%d8%aa%d9%81%d8%b9%d9%84/"><h3 class="tr">&#8220;قضي الأمر&#8221;.. كوريا الشمالية تهدد: ما تفعله أمريكا حاليا يضطرنا للحرب النووية</h3></a></li><li> <a href="http://www.watanserb.com/2017/05/02/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%aa%d8%ac%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d9%8a%d8%b5%d9%81-%d8%a7%d9%84%d8%b6%d8%b1%d8%a8%d8%a9-%d8%a7%d9%84%d8%a3%d9%85/"><h3 class="tr">وزير التجارة الأمريكي يصف الضربة الأمريكية لسوريا بـ&#8221; تسلية ما بعد العشاء&#8221;</h3></a></li><li> <a href="http://www.watanserb.com/2017/05/02/%d8%a7%d9%84%d9%85%d8%b2%d8%b1%d9%88%d8%b9%d9%8a-%d9%8a%d8%b4%d9%86-%d8%a3%d9%85-%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d8%b1%d9%83-%d8%b6%d8%af-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d9%8a%d9%85/"><h3 class="tr">المزروعي يشن أم المعارك ضد الرئيس اليمني ويصف الربيع العربي بـ&#8221;العبري&#8221; ويشيطن الإخوان</h3></a></li><li> <a href="http://www.watanserb.com/2017/05/02/%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d8%a7%d9%84%d8%aa%d8%b2%d8%a7%d9%8a%d8%af-%d8%a7%d9%84%d8%b3%d9%83%d8%a7%d9%86%d9%8a-%d8%ae%d8%b7%d9%8a%d8%b1-%d8%a8%d9%82%d8%af%d8%b1-%d8%a7%d9%84%d8%a5%d8%b1/"><h3 class="tr">السيسي: التزايد السكاني &#8220;خطير بقدر الإرهاب&#8221; وندرس قوانين مناسبة لضبط تنظيم الأسرة</h3></a></li><li> <a href="http://www.watanserb.com/2017/05/02/%d8%b3%d8%a3%d8%b9%d9%8a%d8%af-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d9%85%d8%ac%d8%aa%d9%85%d8%b9-%d9%86%d8%b5%d9%8a%d8%a8-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d9%85%d9%85%d8%a7-%d8%ac%d9%86%d9%8a/"><h3 class="tr">“سأعيد إلى المجتمع نصيب الأسد مما جنيته” .. ملياردير نرويجي يتبرع بثروته لسبب غريب!</h3></a></li><li> <a href="http://www.watanserb.com/2017/05/02/%d9%83%d9%88%d8%b1%d9%8a%d8%a7-%d8%a7%d9%84%d8%b4%d9%85%d8%a7%d9%84%d9%8a%d8%a9-%d8%ac%d8%a7%d9%87%d8%b2%d8%a9-%d9%84%d9%84%d8%ad%d8%b1%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a9-%d8%a7/"><h3 class="tr">كوريا الشمالية &#8220;جاهزة&#8221; للحرب العالمية الثالثة .. والدليل ما كشفته هذه الصور التي التقطتها الأقمار الصناعية</h3></a></li><li> <a href="http://www.watanserb.com/2017/05/02/%d8%a5%d9%86-%d9%84%d9%85-%d8%aa%d8%b3%d8%aa%d8%ad-%d9%81%d8%a3%d9%81%d8%b9%d9%84-%d9%85%d8%a7-%d8%b4%d8%a6%d8%aa-%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84-%d8%aa%d8%af%d8%b9%d9%88-%d8%a7%d9%84/"><h3 class="tr">&#8220;إن لم تستح فأفعل ما شئت&#8221; إسرائيل تدعو العالم لنسيان حل الدولتين وتصف الضفة بـ&#8221;الأرض المحررة&#8221;</h3></a></li><li> <a href="http://www.watanserb.com/2017/05/02/%d9%81%d8%b6%d9%8a%d8%ad%d8%a9-%d9%85%d8%af%d9%88%d9%8a%d8%a9-%d8%aa%d9%83%d8%b4%d9%81%d9%87%d8%a7-%d9%88%d8%ab%d8%a7%d8%a6%d9%82-%d8%b3%d8%b1%d9%8a%d8%a9-%d9%84%d9%80-fbi-%d8%aa%d8%b1%d8%a7%d9%85/"><h3 class="tr">فضيحة مدوية تكشفها وثائق سرية لـ&#8221; FBI&#8221;: ترامب هدد خصومه بالقتل</h3></a></li><li> <a href="http://www.watanserb.com/2017/05/02/%d8%a7%d9%84%d9%88%d8%b6%d8%b9-%d8%b9%d9%84%d9%89-%d8%b4%d9%81%d8%a7-%d8%ad%d8%b1%d8%a8-%d9%86%d9%88%d9%88%d9%8a%d8%a9-%d9%82%d8%a7%d8%b0%d9%81%d8%aa%d8%a7%d9%86-%d8%a3%d9%85%d9%8a%d8%b1%d9%83/"><h3 class="tr">الوضع على &#8220;شفا حرب نووية&#8221; .. قاذفتان أميركيتان تتدربان على إسقاط قنبلة نووية على كوريا الشمالية</h3></a></li><div class="clearfix"></div></ul></div></div><div class="col-md-4 col-xs-12"><div class="search"><form method="get" id="searchform" action="http://www.watanserb.com"> <input type="text" id="s" name="s" value="أدخل كلمة البحث ..." onfocus="if (this.value == 'أدخل كلمة البحث ...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'أدخل كلمة البحث ...';}"/> <button class="search-button" type="submit" id="search-submit">بحث</button><div class="clearfix"></div></form></div></div></div></div></div></header><div class="content single_page"><div class="container"><div class="site-ads text-center"><div class="sides"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5510631361488578" data-ad-slot="6726717083" data-ad-format="auto"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div> <br/></div><div class="row"><div class="col-md-8 col-xs-12"><div class="content_center"><div class="block post"><ul class="breadcrumb"><li><a href="http://www.watanserb.com"><i class="fa fa-home"></i> الرئيسية</a></li><li><a href="http://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" rel="category tag">الهدهد</a></li></ul><h1 class="block-title"><i class="fa fa-pencil"></i> محمد بن سلمان يضع شرطا أمام &#8220;داوود الشريان&#8221; للظهور على قناة &#8221; MBC&#8221;</h1><div class="meta"> <span class="author"><i class="fa fa-user"></i>الكاتب : وطن</span> <span class="date"><i class="fa fa-pencil"></i>2 مايو، 2017</span> <span class="comments-number"><i class="fa fa-comment"></i> لا يوجد تعليقات </span></div><div class="post-img"><img width="670" height="478" src="http://www.watanserb.com/wp-content/uploads/محمد-بن-سلمان-10.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="محمد بن سلمان" srcset="http://www.watanserb.com/wp-content/uploads/محمد-بن-سلمان-10.jpg 670w, http://www.watanserb.com/wp-content/uploads/محمد-بن-سلمان-10-300x214.jpg 300w" sizes="(max-width: 670px) 100vw, 670px"/><span>محمد بن سلمان</span></div><div class="post-content"><p>عرضت قناة MBC  الفضائية <a href="http://www.watanserb.com/tag/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/" class="st_tag internal_tag" rel="tag" title="Posts tagged with السعودية">السعودية</a> على ولي ولي العهد السعودي الأمير <a href="http://www.watanserb.com/tag/%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86/" class="st_tag internal_tag" rel="tag" title="Posts tagged with محمد بن سلمان">محمد بن سلمان</a> بن عبد العزيز، الظهور على شاشتها وإجراء حوار معه.</p><p>&nbsp;</p><p>واشترط الأمير محمد بن سلمان على قناة MBC شرطًا من أجل قبول الاستضافة، وهو عدم حصرية اللقاء للقناة.</p><p>&nbsp;</p><p>ومن المقرر أن تنقل المقابلة بالكامل في الساعة 08:30 مساء الثلاثاء ضمن برنامج &#8220;الثامنة&#8221; الذي يقدمه الإعلامي <a href="http://www.watanserb.com/tag/%d8%af%d8%a7%d9%88%d9%88%d8%af-%d8%a7%d9%84%d8%b4%d8%b1%d9%8a%d8%a7%d9%86/" class="st_tag internal_tag" rel="tag" title="Posts tagged with داوود الشريان">داوود الشريان</a>.</p><p>&nbsp;</p><p>ونقلت وسائل الإعلام السعودية شرط ولي ولي العهد، عن المستشار في الديوان الملكي المدير العام لمركز الرصد والتحليل سعود القحطاني.</p><p>&nbsp;</p><p>وقالت القناة السعودية التي تُبث من دبي  على حسابها في موقع تويتر: &#8220;اشترط سمو ولي ولي العهد الأمير محمد بن سلمان لقبول الاستضافة في برنامج &#8220;الثامنة&#8221;، أن تبث الحلقة على القناة الأولى السعودية بالتزامن وأن تنقل القنوات التي ترغب بالنقل من القناة الأولى وبشعارها&#8221;.</p><blockquote class="twitter-tweet" data-width="500"><p lang="und" dir="ltr"><a href="https://t.co/dFfMMl0F3k">pic.twitter.com/dFfMMl0F3k</a></p><p>&mdash; MBC1 (@mbc1) <a href="https://twitter.com/mbc1/status/859145279152558082">May 1, 2017</a></p></blockquote><p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>كانت مجموعة MBC أعلنت أنها ستستضيف بن سلمان في برنامج &#8220;الثامنة&#8221;، الذي يعرض على القناة، مساء الثلاثاء، في حلقة استثنائية وخاصة، للحديث في عدد من القضايا.</p></div><div class="post-gallery"><div class="clearfix"></div></div><div id="crestashareiconincontent" class="cresta-share-icon first_style show_count_active"><div class="sbutton crestaShadow facebook-cresta-share" id="facebook-cresta-c"> <a rel="nofollow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.watanserb.com%2F2017%2F05%2F02%2F%25d9%2585%25d8%25ad%25d9%2585%25d8%25af-%25d8%25a8%25d9%2586-%25d8%25b3%25d9%2584%25d9%2585%25d8%25a7%25d9%2586-%25d9%258a%25d8%25b6%25d8%25b9-%25d8%25b4%25d8%25b1%25d8%25b7%25d8%25a7-%25d8%25a3%25d9%2585%25d8%25a7%25d9%2585-%25d8%25af%25d8%25a7%25d9%2588%25d9%2588%25d8%25af-%25d8%25a7%25d9%2584%25d8%25b4%25d8%25b1%2F&amp;t=%D9%85%D8%AD%D9%85%D8%AF+%D8%A8%D9%86+%D8%B3%D9%84%D9%85%D8%A7%D9%86+%D9%8A%D8%B6%D8%B9+%D8%B4%D8%B1%D8%B7%D8%A7+%D8%A3%D9%85%D8%A7%D9%85+%E2%80%9C%D8%AF%D8%A7%D9%88%D9%88%D8%AF+%D8%A7%D9%84%D8%B4%D8%B1%D9%8A%D8%A7%D9%86%E2%80%9D+%D9%84%D9%84%D8%B8%D9%87%D9%88%D8%B1+%D8%B9%D9%84%D9%89%C2%A0%D9%82%D9%86%D8%A7%D8%A9+%E2%80%9D+MBC%E2%80%9D" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share" id="twitter-cresta-c"> <a rel="nofollow" href="https://twitter.com/share?text=%D9%85%D8%AD%D9%85%D8%AF+%D8%A8%D9%86+%D8%B3%D9%84%D9%85%D8%A7%D9%86+%D9%8A%D8%B6%D8%B9+%D8%B4%D8%B1%D8%B7%D8%A7+%D8%A3%D9%85%D8%A7%D9%85+%E2%80%9C%D8%AF%D8%A7%D9%88%D9%88%D8%AF+%D8%A7%D9%84%D8%B4%D8%B1%D9%8A%D8%A7%D9%86%E2%80%9D+%D9%84%D9%84%D8%B8%D9%87%D9%88%D8%B1+%D8%B9%D9%84%D9%89%C2%A0%D9%82%D9%86%D8%A7%D8%A9+%E2%80%9D+MBC%E2%80%9D&amp;url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F05%2F02%2F%25d9%2585%25d8%25ad%25d9%2585%25d8%25af-%25d8%25a8%25d9%2586-%25d8%25b3%25d9%2584%25d9%2585%25d8%25a7%25d9%2586-%25d9%258a%25d8%25b6%25d8%25b9-%25d8%25b4%25d8%25b1%25d8%25b7%25d8%25a7-%25d8%25a3%25d9%2585%25d8%25a7%25d9%2585-%25d8%25af%25d8%25a7%25d9%2588%25d9%2588%25d8%25af-%25d8%25a7%25d9%2584%25d8%25b4%25d8%25b1%2F&amp;via=watan_usa" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow googleplus-cresta-share" id="googleplus-cresta-c"> <a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F05%2F02%2F%25d9%2585%25d8%25ad%25d9%2585%25d8%25af-%25d8%25a8%25d9%2586-%25d8%25b3%25d9%2584%25d9%2585%25d8%25a7%25d9%2586-%25d9%258a%25d8%25b6%25d8%25b9-%25d8%25b4%25d8%25b1%25d8%25b7%25d8%25a7-%25d8%25a3%25d9%2585%25d8%25a7%25d9%2585-%25d8%25af%25d8%25a7%25d9%2588%25d9%2588%25d8%25af-%25d8%25a7%25d9%2584%25d8%25b4%25d8%25b1%2F" title="Share to Google Plus" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div class="sbutton crestaShadow linkedin-cresta-share" id="linkedin-cresta-c"> <a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F05%2F02%2F%25d9%2585%25d8%25ad%25d9%2585%25d8%25af-%25d8%25a8%25d9%2586-%25d8%25b3%25d9%2584%25d9%2585%25d8%25a7%25d9%2586-%25d9%258a%25d8%25b6%25d8%25b9-%25d8%25b4%25d8%25b1%25d8%25b7%25d8%25a7-%25d8%25a3%25d9%2585%25d8%25a7%25d9%2585-%25d8%25af%25d8%25a7%25d9%2588%25d9%2588%25d8%25af-%25d8%25a7%25d9%2584%25d8%25b4%25d8%25b1%2F&amp;title=%D9%85%D8%AD%D9%85%D8%AF+%D8%A8%D9%86+%D8%B3%D9%84%D9%85%D8%A7%D9%86+%D9%8A%D8%B6%D8%B9+%D8%B4%D8%B1%D8%B7%D8%A7+%D8%A3%D9%85%D8%A7%D9%85+%E2%80%9C%D8%AF%D8%A7%D9%88%D9%88%D8%AF+%D8%A7%D9%84%D8%B4%D8%B1%D9%8A%D8%A7%D9%86%E2%80%9D+%D9%84%D9%84%D8%B8%D9%87%D9%88%D8%B1+%D8%B9%D9%84%D9%89%C2%A0%D9%82%D9%86%D8%A7%D8%A9+%E2%80%9D+MBC%E2%80%9D&amp;source=http://www.watanserb.com/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton crestaShadow pinterest-cresta-share" id="pinterest-cresta-c"> <a rel="nofollow" href="https://pinterest.com/pin/create/bookmarklet/?url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F05%2F02%2F%25d9%2585%25d8%25ad%25d9%2585%25d8%25af-%25d8%25a8%25d9%2586-%25d8%25b3%25d9%2584%25d9%2585%25d8%25a7%25d9%2586-%25d9%258a%25d8%25b6%25d8%25b9-%25d8%25b4%25d8%25b1%25d8%25b7%25d8%25a7-%25d8%25a3%25d9%2585%25d8%25a7%25d9%2585-%25d8%25af%25d8%25a7%25d9%2588%25d9%2588%25d8%25af-%25d8%25a7%25d9%2584%25d8%25b4%25d8%25b1%2F&amp;media=http://www.watanserb.com/wp-content/uploads/محمد-بن-سلمان-10.jpg&amp;description=%D9%85%D8%AD%D9%85%D8%AF+%D8%A8%D9%86+%D8%B3%D9%84%D9%85%D8%A7%D9%86+%D9%8A%D8%B6%D8%B9+%D8%B4%D8%B1%D8%B7%D8%A7+%D8%A3%D9%85%D8%A7%D9%85+%E2%80%9C%D8%AF%D8%A7%D9%88%D9%88%D8%AF+%D8%A7%D9%84%D8%B4%D8%B1%D9%8A%D8%A7%D9%86%E2%80%9D+%D9%84%D9%84%D8%B8%D9%87%D9%88%D8%B1+%D8%B9%D9%84%D9%89%C2%A0%D9%82%D9%86%D8%A7%D8%A9+%E2%80%9D+MBC%E2%80%9D" title="Share to Pinterest" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-pinterest"></i></a></div><div style="clear: both;"></div></div><div class="post-tags"><span class="tags-title"><i class="fa fa-tag"></i> الكلمات الدلالية : </span> <a href="http://www.watanserb.com/tag/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/" rel="tag">السعودية</a> • <a href="http://www.watanserb.com/tag/%d8%af%d8%a7%d9%88%d9%88%d8%af-%d8%a7%d9%84%d8%b4%d8%b1%d9%8a%d8%a7%d9%86/" rel="tag">داوود الشريان</a> • <a href="http://www.watanserb.com/tag/%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86/" rel="tag">محمد بن سلمان</a><br/></div><div class="clearfix"></div><div class="site-ads text-center"><div class="sides"><div class="textwidget"><div id="POSTQUARE_WIDGET_93147"></div><script data-cfasync="false">(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){(P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e)})(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_93147',pubid:168367,webid:135032,wid:93147,on:'postquare'});</script></div></div><div class="sides"><div class="textwidget"><br/><a href="http://www.watanserb.com/تطبيقات-وطن/"><img src="http://www.watanserb.com/wp-content/uploads/PANNER-MAIN.png" alt="watan"></a><br/></div></div><div class="sides"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5510631361488578" data-ad-slot="6726717083" data-ad-format="auto"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div> <br/></div></div><div class="block top-slider"><div class="related-posts"><h2 class="block-title"><i class="fa fa-reply"></i> مواضيع ذات صلة :</h2><div id="single-slider" class="owl-carousel"><div class="item"> <a href="http://www.watanserb.com/2017/05/01/%d8%b4%d8%a7%d9%87%d8%af-%d8%a3%d9%86%d9%88%d8%b1-%d9%85%d8%a7%d9%84%d9%83-%d9%84%d9%80%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1%d9%8a%d9%8a%d9%86-%d9%87%d8%b0%d8%a7-%d9%85%d8%a7-%d9%82/" rel="bookmark" title="Permanent Link to &#8220;شاهد&#8221;: أنور مالك لـ&#8221;الجزائريين&#8221;: هذا ما قدمته السعودية للثورة الجزائرية"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/tttt-1-255x190.png" class="attachment-catslider size-catslider wp-post-image" alt="أنور مالك"/><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">&#8220;شاهد&#8221;: أنور مالك لـ&#8221;الجزائريين&#8221;: هذا ما قدمته السعودية للثورة الجزائرية</h3> </a></div><div class="item"> <a href="http://www.watanserb.com/2017/04/30/%d9%83%d8%a7%d8%aa%d8%a8-%d8%aa%d8%b1%d9%83%d9%8a-%d9%85%d8%ae%d8%a7%d8%b7%d8%a8%d8%a7-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d9%8a%d9%85%d9%86%d9%8a-%d8%b3%d8%b1-%d8%a8%d8%b4%d8%ac%d8%a7/" rel="bookmark" title="Permanent Link to كاتب تركي مخاطبا الرئيس اليمني: &#8220;سر بشجاعة ولا تتردد.. إن لم تتغد بهم فسيتعشون بك&#8221;"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/41459_yasha3-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="إسماعيل ياشا"/><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">كاتب تركي مخاطبا الرئيس اليمني: &#8220;سر بشجاعة ولا تتردد.. إن لم تتغد بهم فسيتعشون بك&#8221;</h3> </a></div><div class="item"> <a href="http://www.watanserb.com/2017/04/30/%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d9%88%d9%86-%d9%8a%d8%aa%d9%87%d9%85%d9%88%d9%86-%d8%b3%d9%88%d8%b1%d9%8a%d9%8a%d9%86-%d9%85%d9%82%d9%8a%d9%85%d9%8a%d9%86-%d8%a8%d8%aa%d8%b4%d9%83%d9%8a%d9%84-%d8%af/" rel="bookmark" title="Permanent Link to سعوديون يتهمون سوريين مقيمين بتشكيل دولة داخل مملكتهم ويغردون #السعودية_للسعوديين"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/0744C242-F83F-406C-8850-A2B36E25A962_w987_r1_s-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="سعوديون"/><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">سعوديون يتهمون سوريين مقيمين بتشكيل دولة داخل مملكتهم ويغردون #السعودية_للسعوديين</h3> </a></div><div class="item"> <a href="http://www.watanserb.com/2017/04/30/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d9%85%d8%b1%d8%b6%d8%a9-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d8%af%d8%b1%d8%a8-%d8%b4%d8%a7%d8%a8%d8%a7-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%85%d8%b4%d9%8a/" rel="bookmark" title="Permanent Link to فيديو| ممرضة سعودية تدرب شابا على المشي بأطراف صناعية يثير ردود فعل واسعة"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/التقاط-233-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="1"/><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">فيديو| ممرضة سعودية تدرب شابا على المشي بأطراف صناعية يثير ردود فعل واسعة</h3> </a></div><div class="item"> <a href="http://www.watanserb.com/2017/04/30/%d9%87%d9%84-%d8%a8%d8%af%d8%a3%d8%aa-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%a8%d9%85%d8%b9%d8%a7%d9%82%d8%a8%d8%a9-%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%87%d8%a7-%d8%a7%d9%84%d9%85%d8%aa/" rel="bookmark" title="Permanent Link to هل بدأت السعودية بمعاقبة إعلامها المتمرد.. صحيفة مقربة من الإمارات تسلخ جلدها وتتبنى موقف هادي"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/ady-255x190.jpeg" class="attachment-catslider size-catslider wp-post-image" alt="هادي"/><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">هل بدأت السعودية بمعاقبة إعلامها المتمرد.. صحيفة مقربة من الإمارات تسلخ جلدها وتتبنى موقف هادي</h3> </a></div><div class="item"> <a href="http://www.watanserb.com/2017/04/30/%d9%85%d9%88%d8%af%d8%b1%d9%86-%d8%af%d9%8a%d8%a8%d9%84%d9%88%d9%85%d8%a7%d8%b3%d9%8a-%d8%a8%d9%82%d8%a7%d8%a1-%d9%86%d8%b8%d8%a7%d9%85-%d8%a2%d9%84-%d8%b3%d8%b9%d9%88%d8%af-%d8%a3%d8%b5%d8%a8%d8%ad/" rel="bookmark" title="Permanent Link to بقاء نظام آل سعود أصبح في خطر.. أذلوا أنفسهم في سوريا وتورطوا في اليمن وأمريكا استغنت عن نفطهم"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/8be8c1081fc3a7b60dd799531ed1890f_L-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt=""/><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">بقاء نظام آل سعود أصبح في خطر.. أذلوا أنفسهم في سوريا وتورطوا في اليمن وأمريكا استغنت عن نفطهم</h3> </a></div><div class="item"> <a href="http://www.watanserb.com/2017/04/30/%d8%a7%d9%84%d9%85%d9%88%d9%86%d9%8a%d8%aa%d9%88%d8%b1-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d9%88%d9%86-%d8%a3%d8%af%d8%b1%d9%83%d9%88%d8%a7-%d9%81%d8%b4%d9%84-%d8%ae%d9%8a%d8%a7%d8%b1%d9%87/" rel="bookmark" title="Permanent Link to المونيتور: السعوديون أدركوا فشل خيارهم العسكري في اليمن ويتجهون الآن نحو حل سياسي"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/RTX32F02-570-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt=""/><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">المونيتور: السعوديون أدركوا فشل خيارهم العسكري في اليمن ويتجهون الآن نحو حل سياسي</h3> </a></div><div class="item"> <a href="http://www.watanserb.com/2017/04/29/%d9%85%d9%81%d9%83%d8%b1-%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1%d9%8a-%d9%85%d9%87%d8%a7%d8%ac%d9%85%d8%a7-%d8%af%d9%88%d9%84-%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac-%d9%84%d8%ad%d8%b1%d8%a8%d9%87%d9%85-%d8%b6/" rel="bookmark" title="Permanent Link to مفكر جزائري مهاجما دول الخليج لحربهم ضد الحوثيين: ظالمون وطغاة وشياطين وأعداء لله ورسوله"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/zakaria-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="يحيى ابو زكريا"/><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">مفكر جزائري مهاجما دول الخليج لحربهم ضد الحوثيين: ظالمون وطغاة وشياطين وأعداء لله ورسوله</h3> </a></div><div class="item"> <a href="http://www.watanserb.com/2017/04/29/%d8%a7%d9%84%d8%b9%d8%a7%d8%b7%d9%84%d9%88%d9%86-%d8%b9%d9%86-%d8%a7%d9%84%d8%b9%d9%85%d9%84-%d9%81%d9%8a-%d9%85%d9%85%d9%84%d9%83%d8%a9-%d8%a7%d9%84%d9%86%d9%81%d8%b7-%d9%8a%d9%86%d8%aa%d9%81%d8%b6/" rel="bookmark" title="Permanent Link to العاطلون عن العمل في مملكة النفط ينتفضون في أكبر حراك ضد حكومتهم للبحث عن وظيفة"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/206892258436-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="1"/><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">العاطلون عن العمل في مملكة النفط ينتفضون في أكبر حراك ضد حكومتهم للبحث عن وظيفة</h3> </a></div></div></div></div><div class="block site-comments"><h2 class="block-title"><i class="fa fa-comments"></i> تعليقات الموقع :</h2><div class="comments"><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">أضف تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/02/%D9%85%D8%AD%D9%85%D8%AF-%D8%A8%D9%86-%D8%B3%D9%84%D9%85%D8%A7%D9%86-%D9%8A%D8%B6%D8%B9-%D8%B4%D8%B1%D8%B7%D8%A7-%D8%A3%D9%85%D8%A7%D9%85-%D8%AF%D8%A7%D9%88%D9%88%D8%AF-%D8%A7%D9%84%D8%B4%D8%B1/#respond" style="display:none;">إلغاء الرد</a></small></h3><form action="http://www.watanserb.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" size="30" maxlength="245" aria-required='true' required='required'/></p><p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="text" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required'/></p><p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="text" size="30" maxlength="200"/></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق"/> <input type='hidden' name='comment_post_ID' value='154999' id='comment_post_ID'/><input type='hidden' name='comment_parent' id='comment_parent' value='0'/></p></form></div><div class="clearfix"></div></div><div class="clearfix"></div></div></div><div class="block fbcomments"><h2 class="block-title"><i class="fa fa-facebook-square"></i> تعليقات الفيسبوك :</h2><div id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <div class="fb-comments" data-href="http://www.watanserb.com/2017/05/02/%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%8a%d8%b6%d8%b9-%d8%b4%d8%b1%d8%b7%d8%a7-%d8%a3%d9%85%d8%a7%d9%85-%d8%af%d8%a7%d9%88%d9%88%d8%af-%d8%a7%d9%84%d8%b4%d8%b1/" data-width="100%" data-numposts="5"></div></div></div></div><div class="col-md-4 col-xs-12"><div class="content_left"><div class="sides"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5510631361488578" data-ad-slot="6726717083" data-ad-format="auto"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><br/></div></div><div class="sides"><div class="textwidget"><br/></div></div><div class="sides"><div class="textwidget"><script type="text/javascript">google_ad_client="ca-pub-5610649146674306";google_ad_slot="6048468029";google_ad_width=336;google_ad_height=280;</script><script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></div><div class="sides"><div class="textwidget"><br/></div></div> <br/><div class="videos block"><h2 class="block-title"><i class="fa fa-video-camera"></i> <a href="http://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" title="فيديو">فيديو</a></h2><div class="row"><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="http://www.watanserb.com/2017/05/01/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%87%d9%83%d8%b0%d8%a7-%d8%a3%d9%88%d9%82%d9%81-%d8%b9%d9%85%d9%84-%d8%b3%d8%ad%d8%b1%d9%8a-%d8%b3%d9%8a%d8%a7%d8%b1%d8%a9-%d8%b3%d9%8a%d8%af%d8%a9-%d8%b9%d9%8f/" title="فيديو| هكذا أوقف عمل &#8220;سحري&#8221; سيارة سيدة عُمانية فجأة !"><div class="item-img"> <img width="165" height="150" src="http://www.watanserb.com/wp-content/uploads/ww-165x150.png" class="attachment-videos size-videos wp-post-image" alt=""/><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">فيديو| هكذا أوقف عمل &#8220;سحري&#8221; سيارة سيدة عُمانية فجأة !</h3> </a></div></div><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="http://www.watanserb.com/2017/04/30/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d9%85%d8%b1%d8%b6%d8%a9-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d8%af%d8%b1%d8%a8-%d8%b4%d8%a7%d8%a8%d8%a7-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%85%d8%b4%d9%8a/" title="فيديو| ممرضة سعودية تدرب شابا على المشي بأطراف صناعية يثير ردود فعل واسعة"><div class="item-img"> <img width="165" height="150" src="http://www.watanserb.com/wp-content/uploads/التقاط-233-165x150.jpg" class="attachment-videos size-videos wp-post-image" alt="1"/><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">فيديو| ممرضة سعودية تدرب شابا على المشي بأطراف صناعية يثير ردود فعل واسعة</h3> </a></div></div><div class="clearfix"></div><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="http://www.watanserb.com/2017/04/30/%d8%b4%d8%a7%d9%87%d8%af-%d8%b9%d9%84%d8%a7%d8%a1-%d9%85%d8%a8%d8%a7%d8%b1%d9%83-%d8%a8%d9%85%d9%82%d9%87%d9%89-%d8%b4%d8%b9%d8%a8%d9%8a-%d9%8a%d9%84%d8%b9%d8%a8-%d8%a7%d9%84%d8%b7%d8%a7%d9%88/" title="فيديو| علاء مبارك بمقهى شعبي يلعب &#8220;الطاولة&#8221; بعد أن تناول &#8220;الملوخية&#8221;"><div class="item-img"> <img width="165" height="150" src="http://www.watanserb.com/wp-content/uploads/DA6F7325-F856-4456-924C-F1BFB3FEDE42_w650_r1_s-165x150.png" class="attachment-videos size-videos wp-post-image" alt="1"/><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">فيديو| علاء مبارك بمقهى شعبي يلعب &#8220;الطاولة&#8221; بعد أن تناول &#8220;الملوخية&#8221;</h3> </a></div></div><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="http://www.watanserb.com/2017/04/30/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%b0%d9%8a%d8%b9%d8%a9-%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%aa%d9%86%d8%b5%d8%ad-%d8%a7%d9%84%d8%a3%d8%b2%d9%88%d8%a7%d8%ac-%d8%a8%d9%83%d8%ab%d8%b1%d8%a9-%d9%85/" title="فيديو| مذيعة مصرية تنصح الأزواج بكثرة ممارسة الجنس: &#8220;ده سكر الحياة&#8221;"><div class="item-img"> <img width="165" height="150" src="http://www.watanserb.com/wp-content/uploads/154489-165x150.jpg" class="attachment-videos size-videos wp-post-image" alt=""/><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">فيديو| مذيعة مصرية تنصح الأزواج بكثرة ممارسة الجنس: &#8220;ده سكر الحياة&#8221;</h3> </a></div></div><div class="clearfix"></div><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="http://www.watanserb.com/2017/04/29/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d8%ae%d8%a7%d8%b5%d8%a9-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1%d9%8a%d8%a9-%d8%aa%d8%af%d8%b1%d9%8a%d8%a8%d8%a7/" title="فيديو| القوات الخاصة الجزائرية.. تدريبات قاسية وقدرات خارقة تعرف عليها"><div class="item-img"> <img width="165" height="150" src="http://www.watanserb.com/wp-content/uploads/154300-165x150.jpg" class="attachment-videos size-videos wp-post-image" alt=""/><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">فيديو| القوات الخاصة الجزائرية.. تدريبات قاسية وقدرات خارقة تعرف عليها</h3> </a></div></div><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="http://www.watanserb.com/2017/04/29/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d8%b0%d9%8a%d8%b9%d8%a9-%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%aa%d8%aa%d9%84%d9%82%d9%89-%d8%ae%d8%a8%d8%b1-%d8%b7%d9%84%d8%a7%d9%82%d9%87%d8%a7-%d8%b9%d9%84%d9%89/" title="فيديو| مذيعة مصرية تتلقى خبر طلاقها على الهواء في الأستوديو"><div class="item-img"> <img width="165" height="150" src="http://www.watanserb.com/wp-content/uploads/154358-165x150.jpg" class="attachment-videos size-videos wp-post-image" alt=""/><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">فيديو| مذيعة مصرية تتلقى خبر طلاقها على الهواء في الأستوديو</h3> </a></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div><div class="sides"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5510631361488578" data-ad-slot="6726717083" data-ad-format="auto"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><br/></div></div><div class="sides"><div class="textwidget"><br/></div></div> <br/><div class="viewed block"><h2 class="block-title"><i class="fa fa-star"></i> مواضيع مميزة</h2><div class="item"> <a href="http://www.watanserb.com/2017/04/27/%d9%84%d9%86-%d8%aa%d8%aa%d9%88%d9%82%d8%b9%d9%88%d9%87-%d9%87%d8%b0%d8%a7-%d9%87%d9%88-%d9%81%d8%b1%d9%8a%d9%82-%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d9%82%d8%af%d9%85-%d8%a7%d9%84%d8%b0%d9%8a-%d9%8a/" title="&#8220;لن تتوقعوه&#8221; .. هذا هو فريق كرة القدم الذي يُشجّعه زعيم كوريا الشمالية"><div class="item-img"> <img width="130" height="90" src="http://www.watanserb.com/wp-content/uploads/كيم-جونغ-اون-يشجع-فريق-كالياري-130x90.jpg" class="attachment-views size-views wp-post-image" alt="كيم جونغ اون يشجع فريق كالياري"/></div><h3 class="item-title tr">&#8220;لن تتوقعوه&#8221; .. هذا هو فريق كرة القدم الذي يُشجّعه زعيم كوريا الشمالية<span></span></h3> <span class="clearfix"></span> </a></div><div class="item"> <a href="http://www.watanserb.com/2017/04/27/%d8%b4%d8%a7%d9%87%d8%af-%d8%a8%d8%b9%d8%af-%d8%b7%d8%b1%d8%af%d9%87-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8-%d8%b5%d8%ad%d9%81%d9%8a-%d8%a5%d9%8a%d8%b7%d8%a7%d9%84%d9%8a-%d9%8a%d9%86/" title="&#8220;شاهد&#8221;: بعد طرده من المغرب.. صحفي إيطالي ينشر فيديو صادم عن &#8220;دعارة الأطفال&#8221; في مراكش"><div class="item-img"> <img width="130" height="90" src="http://www.watanserb.com/wp-content/uploads/luigi-130x90.jpg" class="attachment-views size-views wp-post-image" alt=""/></div><h3 class="item-title tr">&#8220;شاهد&#8221;: بعد طرده من المغرب.. صحفي إيطالي ينشر فيديو صادم عن &#8220;دعارة الأطفال&#8221; في مراكش<span></span></h3> <span class="clearfix"></span> </a></div><div class="item"> <a href="http://www.watanserb.com/2017/04/28/%d9%85%d8%a7%d8%b0%d8%a7-%d8%aa%d9%81%d8%b9%d9%84-%d8%a7%d9%84%d9%88%d8%ad%d8%af%d8%a9-%d8%a7%d9%84%d8%ae%d8%a7%d8%b5%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa/" title="ماذا تفعل الوحدة الخاصة الأمريكية التي اغتالت &#8220;أسامة بن لادن&#8221; في كوريا الجنوبية الآن!؟"><div class="item-img"> <img width="130" height="90" src="http://www.watanserb.com/wp-content/uploads/القوات-الخاصة-الامريكية-130x90.jpg" class="attachment-views size-views wp-post-image" alt="القوات الخاصة الامريكية"/></div><h3 class="item-title tr">ماذا تفعل الوحدة الخاصة الأمريكية التي اغتالت &#8220;أسامة بن لادن&#8221; في كوريا الجنوبية الآن!؟<span></span></h3> <span class="clearfix"></span> </a></div><div class="item"> <a href="http://www.watanserb.com/2017/04/29/%d9%84%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d8%b3%d8%a8%d8%a8-%d9%87%d8%af%d8%af%d8%aa-%d9%83%d9%88%d8%b1%d9%8a%d8%a7-%d8%a7%d9%84%d8%b4%d9%85%d8%a7%d9%84%d9%8a%d8%a9-%d8%a8%d9%85%d8%b9%d8%a7%d9%82%d8%a8/" title="لهذا السبب هددت كوريا الشمالية بمعاقبة إسرائيل &#8220;بلا رحمة وبعقوبة مضاعفة ألف مرة&#8221;"><div class="item-img"> <img width="130" height="90" src="http://www.watanserb.com/wp-content/uploads/كيم-جونغ-أون-2-130x90.jpg" class="attachment-views size-views wp-post-image" alt="كيم جونغ أون" srcset="http://www.watanserb.com/wp-content/uploads/كيم-جونغ-أون-2-130x90.jpg 130w, http://www.watanserb.com/wp-content/uploads/كيم-جونغ-أون-2-600x420.jpg 600w, http://www.watanserb.com/wp-content/uploads/كيم-جونغ-أون-2-768x537.jpg 768w, http://www.watanserb.com/wp-content/uploads/كيم-جونغ-أون-2.jpg 898w" sizes="(max-width: 130px) 100vw, 130px"/></div><h3 class="item-title tr">لهذا السبب هددت كوريا الشمالية بمعاقبة إسرائيل &#8220;بلا رحمة وبعقوبة مضاعفة ألف مرة&#8221;<span></span></h3> <span class="clearfix"></span> </a></div><div class="item"> <a href="http://www.watanserb.com/2017/04/25/%d8%b4%d8%a7%d9%87%d8%af-%d9%81%d8%b6%d9%8a%d8%ad%d8%a9-%d8%aa%d9%87%d8%b2-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d9%86%d8%a7%d8%a6%d8%a8-%d9%83%d9%88%d9%8a%d8%aa%d9%8a-%d9%81%d9%8a-%d9%88%d8%b6/" title="&#8220;شاهد&#8221; فضيحة تهز الكويت.. نائب كويتي في وضعيات مخلة للآداب داخل ملهى ليلي يثير جدلاً واسعاً"><div class="item-img"> <img width="130" height="90" src="http://www.watanserb.com/wp-content/uploads/gg-2-130x90.png" class="attachment-views size-views wp-post-image" alt=""/></div><h3 class="item-title tr">&#8220;شاهد&#8221; فضيحة تهز الكويت.. نائب كويتي في وضعيات مخلة للآداب داخل ملهى ليلي يثير جدلاً واسعاً<span></span></h3> <span class="clearfix"></span> </a></div><div class="item"> <a href="http://www.watanserb.com/2017/04/29/%d9%84%d9%84%d9%85%d8%b1%d9%91%d8%a9-%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89-%d9%8a%d8%ad%d8%af%d8%ab-%d9%87%d8%b0%d8%a7-%d9%85%d8%a7%d8%b0%d8%a7-%d9%81%d8%b9%d9%84%d8%aa-%d8%a7%d9%84%d9%8a%d8%a7/" title="للمرّة الأولى يحدث هذا .. ماذا فعلت اليابان في 10 دقائق بعد إطلاق كوريا الشمالية لصاروخ؟!"><div class="item-img"> <img width="130" height="90" src="http://www.watanserb.com/wp-content/uploads/صواريخ-كوريا-الشمالية-1-130x90.jpg" class="attachment-views size-views wp-post-image" alt="صواريخ كوريا الشمالية" srcset="http://www.watanserb.com/wp-content/uploads/صواريخ-كوريا-الشمالية-1-130x90.jpg 130w, http://www.watanserb.com/wp-content/uploads/صواريخ-كوريا-الشمالية-1-600x422.jpg 600w" sizes="(max-width: 130px) 100vw, 130px"/></div><h3 class="item-title tr">للمرّة الأولى يحدث هذا .. ماذا فعلت اليابان في 10 دقائق بعد إطلاق كوريا الشمالية لصاروخ؟!<span></span></h3> <span class="clearfix"></span> </a></div></div><div class="clearfix"></div><div class="sides"><div class="textwidget"></div></div><div class="sides"><div class="textwidget"><br/></div></div> <br/></div></div></div></div></div><footer class="footer"><div class="container"><div class="foot-border"></div><div class="foot-menu"><div class="menu-%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d9%81%d9%88%d8%aa%d8%b1-container"><ul id="menu-%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d9%81%d9%88%d8%aa%d8%b1" class="menu"><li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a href="http://www.watanserb.com/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li><li id="menu-item-77854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77854"><a href="http://www.watanserb.com/%d8%ad%d9%82%d9%88%d9%82-%d8%a7%d9%84%d9%85%d9%84%d9%83%d9%8a%d8%a9-dmca/">حقوق الملكية DMCA</a></li><li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="http://www.watanserb.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/">سياسة الاستخدام والخصوصية</a></li><li id="menu-item-84136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84136"><a href="http://www.watanserb.com/%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d9%88%d8%b7%d9%86-%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a%d8%a9/">صحيفة وطن الأسبوعية</a></li><li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63"><a href="http://www.watanserb.com/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d9%85%d9%84/">فريق العمل</a></li><li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="http://www.watanserb.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li><li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="http://www.watanserb.com/%d8%a7%d8%b9%d9%84%d9%86-%d9%84%d8%af%d9%8a%d9%86%d8%a7/">اعلن لدينا</a></li><li id="menu-item-2777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2777"><a href="http://www.watanserb.com/%d9%88%d8%b8%d8%a7%d8%a6%d9%81/">وظائف</a></li></ul></div></div><div class="copyrights"><h4>&#1580;&#1605;&#1610;&#1593; &#1575;&#1604;&#1581;&#1602;&#1608;&#1602; &#1605;&#1581;&#1601;&#1608;&#1592;&#1577; &#1604;&#1600; &#1589;&#1581;&#1610;&#1601;&#1577; &#1608;&#1591;&#1606; &#1610;&#1594;&#1585;&#1583; &#1582;&#1575;&#1585;&#1580; &#1575;&#1604;&#1587;&#1585;&#1576;</h4></div></div></footer><script>$(document).ready(function(){$("body").fitVids();});</script> <script type="text/javascript">var sc_project=8706956;var sc_invisible=1;var sc_security="89956ba7";var sc_https=1;var scJsHost=(("https:"==document.location.protocol)?"https://secure.":"http://www.");document.write("<sc"+"ript type='text/javascript' src='"+scJsHost+"statcounter.com/counter/counter.js'></"+"script>");</script><noscript><div class="statcounter"><a title="joomla visitors" href="http://statcounter.com/joomla/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/8706956/0/89956ba7/1/" alt="joomla visitors"/></a></div></noscript><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-44023009-1','watanserb.com');ga('send','pageview');</script><script type="text/javascript">_atrk_opts={atrk_acct:"X4mUe1a0yd00U+",domain:"watanserb.com",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s);})();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=X4mUe1a0yd00U+" style="display:none" height="1" width="1" alt=""/></noscript><div id="crestashareicon" class="cresta-share-icon sameColors first_style show-count-active"><div class="sbutton crestaShadow facebook-cresta-share float" id="facebook-cresta"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.watanserb.com%2F2017%2F05%2F02%2F%25d9%2585%25d8%25ad%25d9%2585%25d8%25af-%25d8%25a8%25d9%2586-%25d8%25b3%25d9%2584%25d9%2585%25d8%25a7%25d9%2586-%25d9%258a%25d8%25b6%25d8%25b9-%25d8%25b4%25d8%25b1%25d8%25b7%25d8%25a7-%25d8%25a3%25d9%2585%25d8%25a7%25d9%2585-%25d8%25af%25d8%25a7%25d9%2588%25d9%2588%25d8%25af-%25d8%25a7%25d9%2584%25d8%25b4%25d8%25b1%2F&amp;t=%D9%85%D8%AD%D9%85%D8%AF+%D8%A8%D9%86+%D8%B3%D9%84%D9%85%D8%A7%D9%86+%D9%8A%D8%B6%D8%B9+%D8%B4%D8%B1%D8%B7%D8%A7+%D8%A3%D9%85%D8%A7%D9%85+%E2%80%9C%D8%AF%D8%A7%D9%88%D9%88%D8%AF+%D8%A7%D9%84%D8%B4%D8%B1%D9%8A%D8%A7%D9%86%E2%80%9D+%D9%84%D9%84%D8%B8%D9%87%D9%88%D8%B1+%D8%B9%D9%84%D9%89%C2%A0%D9%82%D9%86%D8%A7%D8%A9+%E2%80%9D+MBC%E2%80%9D" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share float withCount" id="twitter-cresta"><a rel="nofollow" href="https://twitter.com/share?text=%D9%85%D8%AD%D9%85%D8%AF+%D8%A8%D9%86+%D8%B3%D9%84%D9%85%D8%A7%D9%86+%D9%8A%D8%B6%D8%B9+%D8%B4%D8%B1%D8%B7%D8%A7+%D8%A3%D9%85%D8%A7%D9%85+%E2%80%9C%D8%AF%D8%A7%D9%88%D9%88%D8%AF+%D8%A7%D9%84%D8%B4%D8%B1%D9%8A%D8%A7%D9%86%E2%80%9D+%D9%84%D9%84%D8%B8%D9%87%D9%88%D8%B1+%D8%B9%D9%84%D9%89%C2%A0%D9%82%D9%86%D8%A7%D8%A9+%E2%80%9D+MBC%E2%80%9D&amp;url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F05%2F02%2F%25d9%2585%25d8%25ad%25d9%2585%25d8%25af-%25d8%25a8%25d9%2586-%25d8%25b3%25d9%2584%25d9%2585%25d8%25a7%25d9%2586-%25d9%258a%25d8%25b6%25d8%25b9-%25d8%25b4%25d8%25b1%25d8%25b7%25d8%25a7-%25d8%25a3%25d9%2585%25d8%25a7%25d9%2585-%25d8%25af%25d8%25a7%25d9%2588%25d9%2588%25d8%25af-%25d8%25a7%25d9%2584%25d8%25b4%25d8%25b1%2F&amp;via=watan_usa" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow googleplus-cresta-share float" id="googleplus-cresta"><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F05%2F02%2F%25d9%2585%25d8%25ad%25d9%2585%25d8%25af-%25d8%25a8%25d9%2586-%25d8%25b3%25d9%2584%25d9%2585%25d8%25a7%25d9%2586-%25d9%258a%25d8%25b6%25d8%25b9-%25d8%25b4%25d8%25b1%25d8%25b7%25d8%25a7-%25d8%25a3%25d9%2585%25d8%25a7%25d9%2585-%25d8%25af%25d8%25a7%25d9%2588%25d9%2588%25d8%25af-%25d8%25a7%25d9%2584%25d8%25b4%25d8%25b1%2F" title="Share to Google Plus" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div class="sbutton crestaShadow linkedin-cresta-share float" id="linkedin-cresta"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F05%2F02%2F%25d9%2585%25d8%25ad%25d9%2585%25d8%25af-%25d8%25a8%25d9%2586-%25d8%25b3%25d9%2584%25d9%2585%25d8%25a7%25d9%2586-%25d9%258a%25d8%25b6%25d8%25b9-%25d8%25b4%25d8%25b1%25d8%25b7%25d8%25a7-%25d8%25a3%25d9%2585%25d8%25a7%25d9%2585-%25d8%25af%25d8%25a7%25d9%2588%25d9%2588%25d8%25af-%25d8%25a7%25d9%2584%25d8%25b4%25d8%25b1%2F&amp;title=%D9%85%D8%AD%D9%85%D8%AF+%D8%A8%D9%86+%D8%B3%D9%84%D9%85%D8%A7%D9%86+%D9%8A%D8%B6%D8%B9+%D8%B4%D8%B1%D8%B7%D8%A7+%D8%A3%D9%85%D8%A7%D9%85+%E2%80%9C%D8%AF%D8%A7%D9%88%D9%88%D8%AF+%D8%A7%D9%84%D8%B4%D8%B1%D9%8A%D8%A7%D9%86%E2%80%9D+%D9%84%D9%84%D8%B8%D9%87%D9%88%D8%B1+%D8%B9%D9%84%D9%89%C2%A0%D9%82%D9%86%D8%A7%D8%A9+%E2%80%9D+MBC%E2%80%9D&amp;source=http://www.watanserb.com/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton crestaShadow pinterest-cresta-share float" id="pinterest-cresta"><a rel="nofollow" href="https://pinterest.com/pin/create/bookmarklet/?url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F05%2F02%2F%25d9%2585%25d8%25ad%25d9%2585%25d8%25af-%25d8%25a8%25d9%2586-%25d8%25b3%25d9%2584%25d9%2585%25d8%25a7%25d9%2586-%25d9%258a%25d8%25b6%25d8%25b9-%25d8%25b4%25d8%25b1%25d8%25b7%25d8%25a7-%25d8%25a3%25d9%2585%25d8%25a7%25d9%2585-%25d8%25af%25d8%25a7%25d9%2588%25d9%2588%25d8%25af-%25d8%25a7%25d9%2584%25d8%25b4%25d8%25b1%2F&amp;media=http://www.watanserb.com/wp-content/uploads/محمد-بن-سلمان-10.jpg&amp;description=%D9%85%D8%AD%D9%85%D8%AF+%D8%A8%D9%86+%D8%B3%D9%84%D9%85%D8%A7%D9%86+%D9%8A%D8%B6%D8%B9+%D8%B4%D8%B1%D8%B7%D8%A7+%D8%A3%D9%85%D8%A7%D9%85+%E2%80%9C%D8%AF%D8%A7%D9%88%D9%88%D8%AF+%D8%A7%D9%84%D8%B4%D8%B1%D9%8A%D8%A7%D9%86%E2%80%9D+%D9%84%D9%84%D8%B8%D9%87%D9%88%D8%B1+%D8%B9%D9%84%D9%89%C2%A0%D9%82%D9%86%D8%A7%D8%A9+%E2%80%9D+MBC%E2%80%9D" title="Share to Pinterest" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-pinterest"></i></a></div><div class="sbutton" id="total-shares"><span class="cresta-the-total-count" id="total-count"><i class="cs c-icon-cresta-spinner animate-spin"></i></span><span class="cresta-the-total-text">Shares</span></div><div style="clear: both;"></div></div><script type='text/javascript'>var _wpcf7={"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};</script><script type='text/javascript'>var crestaShareSSS={"FacebookCount":"nope"};var crestaShareSS={"LinkedinCount":"0"};var crestaPermalink={"thePermalink":"http:\/\/www.watanserb.com\/2017\/05\/02\/%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%8a%d8%b6%d8%b9-%d8%b4%d8%b1%d8%b7%d8%a7-%d8%a3%d9%85%d8%a7%d9%85-%d8%af%d8%a7%d9%88%d9%88%d8%af-%d8%a7%d9%84%d8%b4%d8%b1\/","themorezero":"yesmore"};</script><script type='text/javascript'>var viewsCacheL10n={"admin_ajax_url":"http:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","post_id":"154999"};</script><script type="text/javascript" src="http://www.watanserb.com/wp-content/cache/autoptimize/js/autoptimize_0e5c70037a80abf54e3197e5ce0006e6.js"></script></body></html>