<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><meta name="generator" content="WordPress 4.7.4"/><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="pingback" href="http://www.watanserb.com/xmlrpc.php"/><link rel="icon" href="http://www.watanserb.com/wp-content/themes/w_theme/favicon.ico" type="image/x-icon"/><link rel="shortcut icon" href="http://www.watanserb.com/wp-content/themes/w_theme/favicon.ico" type="image/x-icon"/><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.watanserb.com/feed/"/> <!--[if lt IE 9]> <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script> <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script> <![endif]--><link type="text/css" media="screen" href="http://www.watanserb.com/wp-content/cache/autoptimize/css/autoptimize_862da2d297e912f27f3c5a55cc79f566.css" rel="stylesheet"/><link type="text/css" media="all" href="http://www.watanserb.com/wp-content/cache/autoptimize/css/autoptimize_60e02b11dc8de69732c19a459c26a64a.css" rel="stylesheet"/><title>الضفة الغربية تشتعل لمساندة الأسرى المضربين.. والمواجهات اندلعت في كافة نقاط التماس | وطن</title><meta name="description" content="شهدت مدن الضفة الغربية , الخميس, فعاليات تضامنية مع الأسرى الفلسطينيين المضربين عن الطعام في يومهم الحادي عشر، إذ اندلعت مواجهات بين شبان"/><meta name="robots" content="noodp"/><link rel="canonical" href="http://www.watanserb.com/2017/04/27/%d8%a7%d9%84%d8%b6%d9%81%d8%a9-%d8%a7%d9%84%d8%ba%d8%b1%d8%a8%d9%8a%d8%a9-%d8%aa%d8%b4%d8%aa%d8%b9%d9%84-%d9%84%d9%85%d8%b3%d8%a7%d9%86%d8%af%d8%a9-%d8%a7%d9%84%d8%a3%d8%b3%d8%b1%d9%89-%d8%a7%d9%84/"/><link rel="publisher" href="https://plus.google.com/+Watanserb/posts"/><meta property="og:locale" content="ar_AR"/><meta property="og:type" content="article"/><meta property="og:title" content="الضفة الغربية تشتعل لمساندة الأسرى المضربين.. والمواجهات اندلعت في كافة نقاط التماس | وطن"/><meta property="og:description" content="شهدت مدن الضفة الغربية , الخميس, فعاليات تضامنية مع الأسرى الفلسطينيين المضربين عن الطعام في يومهم الحادي عشر، إذ اندلعت مواجهات بين شبان"/><meta property="og:url" content="http://www.watanserb.com/2017/04/27/%d8%a7%d9%84%d8%b6%d9%81%d8%a9-%d8%a7%d9%84%d8%ba%d8%b1%d8%a8%d9%8a%d8%a9-%d8%aa%d8%b4%d8%aa%d8%b9%d9%84-%d9%84%d9%85%d8%b3%d8%a7%d9%86%d8%af%d8%a9-%d8%a7%d9%84%d8%a3%d8%b3%d8%b1%d9%89-%d8%a7%d9%84/"/><meta property="og:site_name" content="وطن"/><meta property="article:publisher" content="https://www.facebook.com/watanserb"/><meta property="article:tag" content="أسرى"/><meta property="article:tag" content="إصابات"/><meta property="article:tag" content="إضراب"/><meta property="article:tag" content="إطلاق نار"/><meta property="article:tag" content="الاحتلال"/><meta property="article:tag" content="الضفة الغربية"/><meta property="article:tag" content="فلسطين"/><meta property="article:tag" content="قطاع غزة"/><meta property="article:tag" content="مستوطنات"/><meta property="article:tag" content="مواجهات"/><meta property="article:section" content="الهدهد"/><meta property="article:published_time" content="2017-04-27T11:11:12-07:00"/><meta property="article:modified_time" content="2017-04-27T11:18:42-07:00"/><meta property="og:updated_time" content="2017-04-27T11:18:42-07:00"/><meta property="og:image" content="http://www.watanserb.com/wp-content/uploads/thumb-67.jpg"/><meta property="og:image:width" content="1000"/><meta property="og:image:height" content="667"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:description" content="شهدت مدن الضفة الغربية , الخميس, فعاليات تضامنية مع الأسرى الفلسطينيين المضربين عن الطعام في يومهم الحادي عشر، إذ اندلعت مواجهات بين شبان"/><meta name="twitter:title" content="الضفة الغربية تشتعل لمساندة الأسرى المضربين.. والمواجهات اندلعت في كافة نقاط التماس | وطن"/><meta name="twitter:site" content="@watan_usa"/><meta name="twitter:image" content="http://www.watanserb.com/wp-content/uploads/thumb-67.jpg"/><meta name="twitter:creator" content="@watan_usa"/><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="وطن &raquo; الضفة الغربية تشتعل لمساندة الأسرى المضربين.. والمواجهات اندلعت في كافة نقاط التماس خلاصة التعليقات" href="http://www.watanserb.com/2017/04/27/%d8%a7%d9%84%d8%b6%d9%81%d8%a9-%d8%a7%d9%84%d8%ba%d8%b1%d8%a8%d9%8a%d8%a9-%d8%aa%d8%b4%d8%aa%d8%b9%d9%84-%d9%84%d9%85%d8%b3%d8%a7%d9%86%d8%af%d8%a9-%d8%a7%d9%84%d8%a3%d8%b3%d8%b1%d9%89-%d8%a7%d9%84/feed/"/> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.watanserb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5226945d38b63452b58698ed4686ee7e"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='cresta-social-googlefonts-css' href='//fonts.googleapis.com/css?family=Noto+Sans:400,700' type='text/css' media='all'/><script type='text/javascript' async='async' src='http://www.watanserb.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script><link rel='https://api.w.org/' href='http://www.watanserb.com/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.watanserb.com/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.watanserb.com/wp-includes/wlwmanifest.xml"/><link rel='shortlink' href='http://www.watanserb.com/?p=153878'/><link rel="alternate" type="application/json+oembed" href="http://www.watanserb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F04%2F27%2F%25d8%25a7%25d9%2584%25d8%25b6%25d9%2581%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25ba%25d8%25b1%25d8%25a8%25d9%258a%25d8%25a9-%25d8%25aa%25d8%25b4%25d8%25aa%25d8%25b9%25d9%2584-%25d9%2584%25d9%2585%25d8%25b3%25d8%25a7%25d9%2586%25d8%25af%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25b3%25d8%25b1%25d9%2589-%25d8%25a7%25d9%2584%2F"/><link rel="alternate" type="text/xml+oembed" href="http://www.watanserb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F04%2F27%2F%25d8%25a7%25d9%2584%25d8%25b6%25d9%2581%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25ba%25d8%25b1%25d8%25a8%25d9%258a%25d8%25a9-%25d8%25aa%25d8%25b4%25d8%25aa%25d8%25b9%25d9%2584-%25d9%2584%25d9%2585%25d8%25b3%25d8%25a7%25d9%2586%25d8%25af%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25b3%25d8%25b1%25d9%2589-%25d8%25a7%25d9%2584%2F&#038;format=xml"/><meta property="article:author" content="http://#"/><meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@watan_usa"/><meta name="twitter:url" content="http://www.watanserb.com/2017/04/27/%d8%a7%d9%84%d8%b6%d9%81%d8%a9-%d8%a7%d9%84%d8%ba%d8%b1%d8%a8%d9%8a%d8%a9-%d8%aa%d8%b4%d8%aa%d8%b9%d9%84-%d9%84%d9%85%d8%b3%d8%a7%d9%86%d8%af%d8%a9-%d8%a7%d9%84%d8%a3%d8%b3%d8%b1%d9%89-%d8%a7%d9%84/"/><meta name="twitter:title" content="الضفة الغربية تشتعل لمساندة الأسرى المضربين.. والمواجهات اندلعت في كافة نقاط التماس"/><meta name="twitter:description" content="شهدت مدن الضفة الغربية , الخميس, فعاليات تضامنية مع الأسرى الفلسطينيين المضربين عن الطعام في يومهم الحادي عشر، إذ اندلعت مواجهات بين شبان فلسطينيين وقوات الاحتلال الإسرائيلي، في عدد من نقاط التماس في الضفة الغربية المحتلة، ما أدى إلى إصابة العديد من الفلسطينيين بجروح وحالات اختناق. &nbsp; وقالت مصادر فلسطينية إن مواجهات اندلعت بين شبان فلسطينيين وقوات الاحتلال في محيط حاجز بيت إيل، المقام على المدخل الشمالي لمدينة البيرة، وسط الضفة الغربية، عقب تصاعد الدعوات، خلال مسيرة تضامنية مع الأسرى المضربين عن الطعام، جابت شوارع مدينة رام الله، وسط الضفة. &nbsp; وحاول الأمن الفلسطيني الوقوف في طريق الشبان ومنعهم من التوجه إلى بيت إيل، لكن الشبان تمكنوا من ذلك، وأشعلوا الإطارات المطاطية في المكان. واندلعت مواجهات هناك أوقعت عددا من الإصابات بالرصاص المطاطي والحي وحالات اختناق بالغاز المسيل للدموع. وفق ما ذكرت "العربي الجديد". &nbsp; وقالت مصادر طبية إن "شابا أصيب في ظهره وقدمه برصاص التوتو، وأصيب شابان آخران بجروح برصاص الاحتلال المطاطي، أحدهما في رأسه، وأصيب شاب آخر بالرصاص الحي في قدمه". &nbsp; وفي السياق، اندلعت مواجهات أخرى في محيط مستوطنة "بسغوت" المقامة على أراضي جبل الطويل في مدينة البيرة، ما أدى لإصابة شاب بالرصاص المطاطي وشاب آخر بحالة اختناق بالغاز المسيل للدموع. وذكرت مصادر صحافية أن مستوطنين أطلقوا الرصاص باتجاه الشبان، ولم يبلغ عن وقوع إصابات. &nbsp; وفي بلدتي أبوديس والعيزرية جنوب شرقي مدينة القدس المحتلة، اللتين شهدتا مواجهات عنيفة جدا مع جنود الاحتلال، أصيب ستة فلسطينيين بالرصاص المعدني المغلف بالمطاط، واحدة بالرأس، إضافة إلى العشرات بحالات الاختناق في المواجهات التي اندلعت في منطقتي رأس قبسة، ومعسكر الجبل. &nbsp; وأطلق جنود الاحتلال قنابل الغاز، بشكل متعمد، باتجاه منازل الأهالي هناك، ما أدى إلى وقوع عدد من الإصابات بحالات الاختناق. &nbsp; وفي بلدة الرام شمالي القدس المحتلة، أصيب ثلاثة شبان بالرصاص المعدني المغلف بالمطاط، واثنان آخران بالحروق بقنابل الغاز، والعشرات بحالات الاختناق، بينما أصيب شاب آخر بالرصاص المعدني المغلف بالمطاط عند مدخل بلدة عناتا شرقي المدينة. &nbsp; في غضون ذلك، نقلت طواقم الإسعاف التابعة لجمعية الهلال الأحمر الفلسطيني شابا مصابا بالرصاص الحي خلال المواجهات العنيفة التي اندلعت قرب قرية دير أبو مشعل غربي رام الله، واثنين آخرين بالرصاص المعدني المغلف بالمطاط في قرية جيوس شرقي مدينة قلقيلية. &nbsp; في المقابل، تعمد جنود الاحتلال الإسرائيلي استهداف أمهات الأسرى المعتصمات في خيمة بلدة سلواد شرقي رام الله، ما أدى إلى إصابة عدد منهن بحالات الاختناق. &nbsp; وتجددت المواجهات عند عدة نقاط تماس في بيت لحم، ورام الله، والخليل، أطلق خلالها جنود الاحتلال قنابل الصوت والغاز المسيل للدموع باتجاه الشبان الذين رشقوهم بالحجارة. &nbsp; كما اندلعت مواجهات بين شبان فلسطينيين وقوات الاحتلال في محيط سجن عوفر، غرب رام الله، وتم اعتقال أحد الشبان، علاوة على اندلاع مواجهات أخرى في بلدة دير أبو مشعل، غرب رام الله، حيث أصيب شاب بالرصاص الحي في تلك المواجهات. كما اندلعت مواجهات مماثلة في قرية النبي صالح، إلى الشمال الغربي من رام الله. &nbsp; وفي مدينة الخليل، جنوب الضفة الغربية المحتلة، أصيب شابان فلسطينيان بالرصاص الحي من نوع "توتو" وثالث بالرصاص المعدني المغلف بالمطاط خلال المواجهات العنيفة التي اندلعت في منقطة الزاوية في الجهة الجنوبية للمدينة. &nbsp; كذلك أصيب العشرات من أهالي قرية بيت أمر، شمالي المدينة، بالاختناق إثر استنشاقهم الغاز المسيل للدموع الذي أطلقه جنود الاحتلال باتجاه منازلهم في منطقة بيت زعته، شرقي البلدة، في الوقت الذي أغلق فيه جنود الاحتلال البوابة الرئيسية للبدة ومنع الأهالي من المرور، بينما اندلعت مواجهات مماثلة عند مدخل مخيم العروب للاجئين الفلسطينيين المجاور. &nbsp; وفي مدينة بيت لحم، اعتقلت قوات الاحتلال الإسرائيلي شابا فلسطينيا، بعد إصابته بالرصاص المعدني المغلف بالمطاط، والاعتداء عليه بالضرب، عند مدخل مخيم عايدة للاجئين الفلسطينيين، شمالي المدينة. &nbsp &hellip;"/><meta name="twitter:image" content="http://www.watanserb.com/wp-content/uploads/thumb-67.jpg"><link rel="amphtml" href="http://www.watanserb.com/2017/04/27/%d8%a7%d9%84%d8%b6%d9%81%d8%a9-%d8%a7%d9%84%d8%ba%d8%b1%d8%a8%d9%8a%d8%a9-%d8%aa%d8%b4%d8%aa%d8%b9%d9%84-%d9%84%d9%85%d8%b3%d8%a7%d9%86%d8%af%d8%a9-%d8%a7%d9%84%d8%a3%d8%b3%d8%b1%d9%89-%d8%a7%d9%84/amp/"/></head><body><header class="header"><div class="container"><div class="row"><div class="col-md-3 col-xs-12"><h1> <a class="logo" href="http://www.watanserb.com" title="وطن"> <img class="img-responsive" src="http://www.watanserb.com/wp-content/themes/w_theme/images/logo.png" alt="وطن"> </a></h1></div><div class="col-md-9 col-xs-12"><div class="head-ads"><div class="sides"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5510631361488578" data-ad-slot="6726717083" data-ad-format="auto"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div></div></div><div class="clearfix"></div><div class="nav-container"><div class="row"><div class="col-md-9 col-xs-12"><nav class="navbar" role="navigation"><div class="navbar-header"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button></div><div id="bs-example-navbar-collapse-1" class="collapse navbar-collapse"><ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="nav navbar-nav"><li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a href="http://watanserb.com/"><i class="fa fa-home"></i></a></li><li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li><li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-190"><a href="http://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></li><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></li><li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.watanserb.com/category/%d8%a7%d9%84%d9%85%d8%ac%d9%84%d8%a9/">المجلة</a></li><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li><li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.watanserb.com/category/%d8%aa%d8%ad%d8%b1%d8%b1-%d8%a7%d9%84%d9%83%d9%84%d8%a7%d9%85/">تحرر الكلام</a></li><li id="menu-item-84114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84114"><a href="http://www.watanserb.com/%d8%aa%d8%b7%d8%a8%d9%8a%d9%82%d8%a7%d8%aa-%d9%88%d8%b7%d9%86/">تطبيقات وطن</a></li><li id="menu-item-137720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137720"><a target="_blank" href="http://www.watan.com">الدبور</a></li></ul></div></nav></div><div class="col-md-3 col-xs-12"><div class="slinks"> <a data-toggle="tooltip" data-placement="top" title="facebook" href="https://www.facebook.com/watanserb" class="tr fb" target="_blank"><i class="fa fa-facebook"></i></a> <a data-toggle="tooltip" data-placement="top" title="twitter" href="https://twitter.com/watan_usa" class="tr tw" target="_blank"><i class="fa fa-twitter"></i></a> <a data-toggle="tooltip" data-placement="top" title="google plus" href="https://plus.google.com/+Watanserb/" class="tr google" target="_blank"><i class="fa fa-google-plus"></i></a> <a data-toggle="tooltip" data-placement="top" title="youtube" href="https://www.youtube.com/user/watannewspaper" class="tr yt" target="_blank"><i class="fa fa-youtube"></i></a> <a data-toggle="tooltip" data-placement="top" title="instagram" class="tr insta" target="_blank"><i class="fa fa-instagram"></i></a> <a data-toggle="tooltip" data-placement="top" title="RSS" href="http://www.watanserb.com/feed/rss/" class="tr rss" target="_blank"><i class="fa fa-rss"></i></a></div></div><div class="clearfix"></div></div></div><div class="newsticker-container"><div class="row"><div class="col-md-8 col-xs-12"><div class="news"><h2>الأحدث</h2><ul class="newsticker"><li> <a href="http://www.watanserb.com/2017/04/27/%d9%81%d9%8a-%d8%a3%d9%88%d9%84-%d8%ba%d8%b2%d9%88%d8%a7%d8%aa%d9%87-%d9%83%d8%b3%d8%b1-%d8%b9%d8%b5%d8%a7%d8%aa%d9%87-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d8%b3%d9%8a%d8%b9%d8%aa%d8%b1%d9%81-%d8%a8/"><h3 class="tr">&#8220;في أول غزواته كسر عصاته&#8221;.. ترامب سيعترف بـ&#8221;القدس&#8221; عاصمة لإسرائيل في أول زيارة للأراضي المحتلة</h3></a></li><li> <a href="http://www.watanserb.com/2017/04/27/%d8%a3%d8%b2%d9%85%d8%a9-%d8%aa%d8%b5%d8%af%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ac%d8%a7%d8%aa-%d8%a7%d9%84%d8%b2%d8%b1%d8%a7%d8%b9%d9%8a%d8%a9-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86%d9%8a/"><h3 class="tr">أزمة تصدير المنتجات الزراعية الأردنية تتفاقم بعد حظر الإمارات.. وقطر تتخذ خطوات مبدئية</h3></a></li><li> <a href="http://www.watanserb.com/2017/04/27/%d8%b9%d8%b6%d9%88-%d9%81%d9%8a-%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d8%b4%d9%88%d8%b1%d9%89-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d8%aa%d8%b7%d8%a7%d9%84%d8%a8-%d8%a8%d9%85%d8%b1%d8%a7%d9%82/"><h3 class="tr">عضو بالشورى السعودي تطالب بمراقبة المشاهير على تويتر وتصفهم بـ&#8221;موتى الضمير&#8221;</h3></a></li><li> <a href="http://www.watanserb.com/2017/04/27/%d9%85%d9%82%d8%a7%d8%a8%d9%84-%d9%82%d8%a8%d9%88%d9%84-%d8%a7%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%85%d9%84%d9%83%d8%a7-%d9%88%d8%aa%d9%81%d9%83%d9%8a%d9%83-%d8%ac%d8%a7%d8%b3%d8%aa/"><h3 class="tr">مقابل قبول &#8220;ابن سلمان&#8221; ملكا وتفكيك &#8220;جاستا&#8221; ودعمها باليمن..السعودية ترصد 56 مليار دولار لدعم ترامب</h3></a></li><li> <a href="http://www.watanserb.com/2017/04/27/%d8%b4%d8%a7%d9%87%d8%af-%d8%a3%d8%b7%d9%81%d8%a7%d9%84-%d8%a7%d8%b3%d8%b7%d9%86%d8%a8%d9%88%d9%84-%d9%8a%d8%b1%d9%81%d8%b9%d9%88%d9%86-%d8%b4%d8%b9%d8%a7%d8%b1-%d9%86%d8%ad%d9%86-%d9%85%d8%b3/"><h3 class="tr">&#8220;شاهد&#8221;: أطفال اسطنبول يرفعون شعار &#8220;نحن مسلمون&#8221; ويؤدون صلاة &#8220;الضحى&#8221; جماعة</h3></a></li><li> <a href="http://www.watanserb.com/2017/04/27/%d9%84%d9%82%d8%a7%d8%a1-%d8%b3%d8%b1%d9%8a-%d8%ac%d9%85%d8%b9-%d8%ad%d9%81%d8%aa%d8%b1-%d8%a8%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d8%a3/"><h3 class="tr">لقاء سري جمع &#8220;حفتر&#8221; بمسؤول أمريكي في الأردن.. واستعداد أمريكي لإرسال قوات خاصة لبنغازي</h3></a></li><li> <a href="http://www.watanserb.com/2017/04/27/%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d8%ae%d8%b1%d8%ac-%d9%85%d9%86-%d8%a7%d9%84%d8%b3%d8%ac%d9%86-%d9%84%d9%85%d8%af%d8%a9-24-%d9%84%d9%8a%d8%b1%d8%aa%d9%83%d8%a8-%d8%ac%d8%b1%d9%8a%d9%85%d8%a9-%d8%b3/"><h3 class="tr">سعودي خرج من السجن لمدة &#8220;24&#8221; ليرتكب جريمة سرقة !</h3></a></li><li> <a href="http://www.watanserb.com/2017/04/27/%d8%b4%d8%a7%d9%87%d8%af-%d8%ac%d9%85%d8%a7%d9%84-%d8%b3%d9%84%d9%8a%d9%85%d8%a7%d9%86-%d9%8a%d8%b1%d9%88%d9%8a-%d9%82%d8%b5%d8%a9-%d9%85%d8%a4%d9%84%d9%85%d8%a9-%d8%b9%d9%86-%d9%88%d9%81%d8%a7/"><h3 class="tr">&#8220;شاهد&#8221;: جمال سليمان يروي قصة مؤلمة عن وفاة والديه في أسبوع واحد دون أن يتمكن من دفنهما</h3></a></li><li> <a href="http://www.watanserb.com/2017/04/27/%d8%a7%d9%84%d8%b6%d9%81%d8%a9-%d8%a7%d9%84%d8%ba%d8%b1%d8%a8%d9%8a%d8%a9-%d8%aa%d8%b4%d8%aa%d8%b9%d9%84-%d9%84%d9%85%d8%b3%d8%a7%d9%86%d8%af%d8%a9-%d8%a7%d9%84%d8%a3%d8%b3%d8%b1%d9%89-%d8%a7%d9%84/"><h3 class="tr">الضفة الغربية تشتعل لمساندة الأسرى المضربين.. والمواجهات اندلعت في كافة نقاط التماس</h3></a></li><li> <a href="http://www.watanserb.com/2017/04/27/%d8%a3%d8%ba%d8%b1%d8%a8-%d8%a3%d8%ad%d9%83%d8%a7%d9%85-%d8%a7%d9%84%d9%82%d8%b6%d8%a7%d8%a1-%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8%d9%8a-%d8%a7%d9%84%d8%b3%d8%ac%d9%86-8-%d8%b4%d9%87%d9%88%d8%b1/"><h3 class="tr">أغرب أحكام القضاء المغربي.. السجن 8 شهور للمتهمين في قضية مقتل بائع سمك وغرامة 55 دولاراً</h3></a></li><li> <a href="http://www.watanserb.com/2017/04/27/%d9%85%d9%87%d8%a7%d8%b2%d9%84-%d8%b4%d8%b1%d9%83%d8%a7%d8%aa-%d8%a7%d9%84%d8%b7%d9%8a%d8%b1%d8%a7%d9%86-%d9%85%d8%b3%d8%aa%d9%85%d8%b1%d8%a9-%d8%b7%d8%b1%d8%af-%d8%b1%d8%a7%d9%83%d8%a8-%d8%a3%d8%b1/"><h3 class="tr">مهازل شركات الطيران مستمرة.. طرد راكب أراد دخول &#8220;الحمام&#8221;</h3></a></li><li> <a href="http://www.watanserb.com/2017/04/27/%d8%a3%d9%84%d9%8a%d8%b3%d8%a7-%d8%b5%d8%af%d9%8a%d9%82%d8%a9-%d9%83%d8%b1%d9%8a%d8%b3%d8%aa%d9%8a%d8%a7%d9%86%d9%88-%d8%b1%d9%88%d9%86%d8%a7%d9%84%d8%af%d9%88-%d8%aa%d8%b4%d9%83%d9%83-%d9%81%d9%8a/"><h3 class="tr">أليسا صديقة كريستيانو رونالدو تشكك في رجولته وهذا ما قالته</h3></a></li><li> <a href="http://www.watanserb.com/2017/04/27/%d8%a2%d9%8a%d8%a7%d8%aa-%d8%b9%d8%b1%d8%a7%d8%a8%d9%8a-%d9%84%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d9%8a%d9%86-%d8%aa%d8%ad%d8%b1%d9%83%d9%88%d8%a7-%d9%88%d8%a7%d8%a8%d8%af%d8%a3%d9%88%d8%a7-%d9%81%d9%8a/"><h3 class="tr">آيات عرابي للمصريين: تحركوا وابدأوا في تنظيم أنفسكم.. الثورة ممكنة والأجواء كلها مهيئة</h3></a></li><li> <a href="http://www.watanserb.com/2017/04/27/%d8%b4%d8%a7%d9%87%d8%af-%d8%aa%d9%88%d9%86%d8%b3-%d8%aa%d8%ae%d8%b6%d8%b9-%d9%84%d9%84%d8%b1%d8%b2-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%88%d8%aa%d8%b7%d8%b1%d8%af-%d8%a7%d9%84/"><h3 class="tr">&#8220;شاهد&#8221;: تونس تخضع &#8220;للرز السعودي&#8221; وتطرد &#8220;المسيرة&#8221; من مهرجان الإذاعات والتلفزيونات العربية</h3></a></li><li> <a href="http://www.watanserb.com/2017/04/27/%d8%b4%d8%a7%d9%87%d8%af-%d8%a8%d8%b9%d8%af-%d8%b2%d9%81%d8%a7%d9%81%d9%87%d8%a7-%d8%a8%d9%81%d8%b3%d8%aa%d8%a7%d9%86-%d9%82%d8%b5%d9%8a%d8%b1-%d8%af%d8%a7%d8%ae%d9%84-%d9%85%d8%b3%d8%ac%d8%af/"><h3 class="tr">&#8220;شاهد&#8221;: بعد زفافها بفستان قصير فجر غضب المصريين.. وفاء قمر تتباهى بساقيها خلال شهر العسل</h3></a></li><div class="clearfix"></div></ul></div></div><div class="col-md-4 col-xs-12"><div class="search"><form method="get" id="searchform" action="http://www.watanserb.com"> <input type="text" id="s" name="s" value="أدخل كلمة البحث ..." onfocus="if (this.value == 'أدخل كلمة البحث ...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'أدخل كلمة البحث ...';}"/> <button class="search-button" type="submit" id="search-submit">بحث</button><div class="clearfix"></div></form></div></div></div></div></div></header><div class="content single_page"><div class="container"><div class="site-ads text-center"><div class="sides"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5510631361488578" data-ad-slot="6726717083" data-ad-format="auto"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div> <br/></div><div class="row"><div class="col-md-8 col-xs-12"><div class="content_center"><div class="block post"><ul class="breadcrumb"><li><a href="http://www.watanserb.com"><i class="fa fa-home"></i> الرئيسية</a></li><li><a href="http://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/" rel="category tag">الهدهد</a></li></ul><h1 class="block-title"><i class="fa fa-pencil"></i> الضفة الغربية تشتعل لمساندة الأسرى المضربين.. والمواجهات اندلعت في كافة نقاط التماس</h1><div class="meta"> <span class="author"><i class="fa fa-user"></i>الكاتب : وطن</span> <span class="date"><i class="fa fa-pencil"></i>27 أبريل، 2017</span> <span class="comments-number"><i class="fa fa-comment"></i> لا يوجد تعليقات </span></div><div class="post-img"><img width="1000" height="667" src="http://www.watanserb.com/wp-content/uploads/thumb-67.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="1" srcset="http://www.watanserb.com/wp-content/uploads/thumb-67.jpg 1000w, http://www.watanserb.com/wp-content/uploads/thumb-67-600x400.jpg 600w, http://www.watanserb.com/wp-content/uploads/thumb-67-768x512.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px"/><span>مواجهات</span></div><div class="post-content"><p>شهدت مدن <a href="http://www.watanserb.com/tag/%d8%a7%d9%84%d8%b6%d9%81%d8%a9-%d8%a7%d9%84%d8%ba%d8%b1%d8%a8%d9%8a%d8%a9/" class="st_tag internal_tag" rel="tag" title="Posts tagged with الضفة الغربية">الضفة الغربية</a> , الخميس, فعاليات تضامنية مع الأسرى الفلسطينيين المضربين عن الطعام في يومهم الحادي عشر، إذ اندلعت <a href="http://www.watanserb.com/tag/%d9%85%d9%88%d8%a7%d8%ac%d9%87%d8%a7%d8%aa/" class="st_tag internal_tag" rel="tag" title="Posts tagged with مواجهات">مواجهات</a> بين شبان فلسطينيين وقوات <a href="http://www.watanserb.com/tag/%d8%a7%d9%84%d8%a7%d8%ad%d8%aa%d9%84%d8%a7%d9%84/" class="st_tag internal_tag" rel="tag" title="Posts tagged with الاحتلال">الاحتلال</a> الإسرائيلي، في عدد من نقاط التماس في الضفة الغربية المحتلة، ما أدى إلى إصابة العديد من الفلسطينيين بجروح وحالات اختناق.</p><p>&nbsp;</p><p>وقالت مصادر فلسطينية إن مواجهات اندلعت بين شبان فلسطينيين وقوات الاحتلال في محيط حاجز بيت إيل، المقام على المدخل الشمالي لمدينة البيرة، وسط الضفة الغربية، عقب تصاعد الدعوات، خلال مسيرة تضامنية مع الأسرى المضربين عن الطعام، جابت شوارع مدينة رام الله، وسط الضفة.</p><p>&nbsp;</p><p>وحاول الأمن الفلسطيني الوقوف في طريق الشبان ومنعهم من التوجه إلى بيت إيل، لكن الشبان تمكنوا من ذلك، وأشعلوا الإطارات المطاطية في المكان. واندلعت مواجهات هناك أوقعت عددا من الإصابات بالرصاص المطاطي والحي وحالات اختناق بالغاز المسيل للدموع. وفق ما ذكرت &#8220;العربي الجديد&#8221;.</p><p>&nbsp;</p><p>وقالت مصادر طبية إن &#8220;شابا أصيب في ظهره وقدمه برصاص التوتو، وأصيب شابان آخران بجروح برصاص الاحتلال المطاطي، أحدهما في رأسه، وأصيب شاب آخر بالرصاص الحي في قدمه&#8221;.</p><p>&nbsp;</p><p>وفي السياق، اندلعت مواجهات أخرى في محيط مستوطنة &#8220;بسغوت&#8221; المقامة على أراضي جبل الطويل في مدينة البيرة، ما أدى لإصابة شاب بالرصاص المطاطي وشاب آخر بحالة اختناق بالغاز المسيل للدموع. وذكرت مصادر صحافية أن مستوطنين أطلقوا الرصاص باتجاه الشبان، ولم يبلغ عن وقوع <a href="http://www.watanserb.com/tag/%d8%a5%d8%b5%d8%a7%d8%a8%d8%a7%d8%aa/" class="st_tag internal_tag" rel="tag" title="Posts tagged with إصابات">إصابات</a>.</p><p>&nbsp;</p><p>وفي بلدتي أبوديس والعيزرية جنوب شرقي مدينة <a href="http://www.watanserb.com/tag/%d8%a7%d9%84%d9%82%d8%af%d8%b3/" class="st_tag internal_tag" rel="tag" title="Posts tagged with القدس">القدس</a> المحتلة، اللتين شهدتا مواجهات عنيفة جدا مع جنود الاحتلال، أصيب ستة فلسطينيين بالرصاص المعدني المغلف بالمطاط، واحدة بالرأس، إضافة إلى العشرات بحالات الاختناق في المواجهات التي اندلعت في منطقتي رأس قبسة، ومعسكر الجبل.</p><p>&nbsp;</p><p>وأطلق جنود الاحتلال قنابل الغاز، بشكل متعمد، باتجاه منازل الأهالي هناك، ما أدى إلى وقوع عدد من الإصابات بحالات الاختناق.</p><p>&nbsp;</p><p>وفي بلدة الرام شمالي <a href="http://www.watanserb.com/tag/%d8%a7%d9%84%d9%82%d8%af%d8%b3-%d8%a7%d9%84%d9%85%d8%ad%d8%aa%d9%84%d8%a9/" class="st_tag internal_tag" rel="tag" title="Posts tagged with القدس المحتلة">القدس المحتلة</a>، أصيب ثلاثة شبان بالرصاص المعدني المغلف بالمطاط، واثنان آخران بالحروق بقنابل الغاز، والعشرات بحالات الاختناق، بينما أصيب شاب آخر بالرصاص المعدني المغلف بالمطاط عند مدخل بلدة عناتا شرقي المدينة.</p><p>&nbsp;</p><p>في غضون ذلك، نقلت طواقم الإسعاف التابعة لجمعية الهلال الأحمر الفلسطيني شابا مصابا بالرصاص الحي خلال المواجهات العنيفة التي اندلعت قرب قرية دير أبو مشعل غربي رام الله، واثنين آخرين بالرصاص المعدني المغلف بالمطاط في قرية جيوس شرقي مدينة قلقيلية.</p><p>&nbsp;</p><p>في المقابل، تعمد جنود الاحتلال الإسرائيلي استهداف أمهات الأسرى المعتصمات في خيمة بلدة سلواد شرقي رام الله، ما أدى إلى إصابة عدد منهن بحالات الاختناق.</p><p>&nbsp;</p><p>وتجددت المواجهات عند عدة نقاط تماس في بيت لحم، ورام الله، والخليل، أطلق خلالها جنود الاحتلال قنابل الصوت والغاز المسيل للدموع باتجاه الشبان الذين رشقوهم بالحجارة.</p><p>&nbsp;</p><p>كما اندلعت مواجهات بين شبان فلسطينيين وقوات الاحتلال في محيط سجن عوفر، غرب رام الله، وتم اعتقال أحد الشبان، علاوة على اندلاع مواجهات أخرى في بلدة دير أبو مشعل، غرب رام الله، حيث أصيب شاب بالرصاص الحي في تلك المواجهات. كما اندلعت مواجهات مماثلة في قرية النبي صالح، إلى الشمال الغربي من رام الله.</p><p>&nbsp;</p><p>وفي مدينة الخليل، جنوب الضفة الغربية المحتلة، أصيب شابان فلسطينيان بالرصاص الحي من نوع &#8220;توتو&#8221; وثالث بالرصاص المعدني المغلف بالمطاط خلال المواجهات العنيفة التي اندلعت في منقطة الزاوية في الجهة الجنوبية للمدينة.</p><p>&nbsp;</p><p>كذلك أصيب العشرات من أهالي قرية بيت أمر، شمالي المدينة، بالاختناق إثر استنشاقهم الغاز المسيل للدموع الذي أطلقه جنود الاحتلال باتجاه منازلهم في منطقة بيت زعته، شرقي البلدة، في الوقت الذي أغلق فيه جنود الاحتلال البوابة الرئيسية للبدة ومنع الأهالي من المرور، بينما اندلعت مواجهات مماثلة عند مدخل مخيم العروب للاجئين الفلسطينيين المجاور.</p><p>&nbsp;</p><p>وفي مدينة بيت لحم، اعتقلت قوات الاحتلال الإسرائيلي شابا فلسطينيا، بعد إصابته بالرصاص المعدني المغلف بالمطاط، والاعتداء عليه بالضرب، عند مدخل مخيم عايدة للاجئين الفلسطينيين، شمالي المدينة.</p><p>&nbsp;</p><p>كذلك أصيب العشرات خلال المواجهات التي شهدها المدخل الشمالي المجاور (قبة بلال بن رباح)، بين الشبان الذين خرجوا بمسيرة غاضبة نصرة للأسرى، أطلق خلالها جنود الاحتلال قنابل الصوت والغاز المسيل للدموع، في الوقت الذي شهدت فيه منطقة أم ركبة ببلدة الخضر، جنوبي المدينة، مواجهات مماثلة.</p><p>&nbsp;</p><p>وفي القدس المحتلة، شهدت بلدات العيزرية، جنوب المدينة، والرام ومخيم شعفاط، شمالا، مواجهات عنيفة مع جنود الاحتلال أطلقوا خلالها قنابل الصوت والغاز المسيل للدموع.</p><p>&nbsp;</p><p>إلى ذلك، قمعت قوات الاحتلال الإسرائيلي مسيرتين شعبيتين خرجتا في قريتي عزون وكفر قدوم، شرقي مدينة قلقيلية، شمال الضفة الغربية المحتلة، نصرة للأسرى المضربين عن الطعام.</p><p>&nbsp;</p><p>وقال المتحدث باسم المسيرة في كفر قدوم مراد شتيوي، إن &#8220;قوات الاحتلال اعترضت مسيرة أهالي القرية بقنابل الغاز المسيل للدموع والرصاص المعدني المغلف بالمطاط، ما أدى إلى إصابة عدد من المشاركين جراء استنشاقهم الغاز&#8221;.</p><p>&nbsp;</p><p>وأشار شتيوي إلى أن مسيرات وفعاليات نصرة الأسرى سوف تستمر حتى نيل حقوقهم ومطالبهم، حيث دعت المؤسسات والفصائل الوطنية في البلدة إلى أوسع مشاركة شعبية في المسيرة الأسبوعية التي ستنطلق يوم غد، الجمعة.</p><p>&nbsp;</p><p>في السياق، اعترضت قوات الاحتلال الإسرائيلي أهالي قرية عزون أثناء خروجهم في مسيرة شعبية حاشدة نصرة للأسرى المضربين، حيث أصيب العشرات بالاختناق بعد استنشاقهم للغاز المسيل للدموع الذي أطلقه الاحتلال.</p><p>&nbsp;</p><p>&nbsp;</p></div><div class="post-gallery"><div class="clearfix"></div></div><div id="crestashareiconincontent" class="cresta-share-icon first_style show_count_active"><div class="sbutton crestaShadow facebook-cresta-share" id="facebook-cresta-c"> <a rel="nofollow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.watanserb.com%2F2017%2F04%2F27%2F%25d8%25a7%25d9%2584%25d8%25b6%25d9%2581%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25ba%25d8%25b1%25d8%25a8%25d9%258a%25d8%25a9-%25d8%25aa%25d8%25b4%25d8%25aa%25d8%25b9%25d9%2584-%25d9%2584%25d9%2585%25d8%25b3%25d8%25a7%25d9%2586%25d8%25af%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25b3%25d8%25b1%25d9%2589-%25d8%25a7%25d9%2584%2F&amp;t=%D8%A7%D9%84%D8%B6%D9%81%D8%A9+%D8%A7%D9%84%D8%BA%D8%B1%D8%A8%D9%8A%D8%A9+%D8%AA%D8%B4%D8%AA%D8%B9%D9%84+%D9%84%D9%85%D8%B3%D8%A7%D9%86%D8%AF%D8%A9+%D8%A7%D9%84%D8%A3%D8%B3%D8%B1%D9%89+%D8%A7%D9%84%D9%85%D8%B6%D8%B1%D8%A8%D9%8A%D9%86..+%D9%88%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%AC%D9%87%D8%A7%D8%AA+%D8%A7%D9%86%D8%AF%D9%84%D8%B9%D8%AA+%D9%81%D9%8A+%D9%83%D8%A7%D9%81%D8%A9+%D9%86%D9%82%D8%A7%D8%B7+%D8%A7%D9%84%D8%AA%D9%85%D8%A7%D8%B3" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share" id="twitter-cresta-c"> <a rel="nofollow" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B6%D9%81%D8%A9+%D8%A7%D9%84%D8%BA%D8%B1%D8%A8%D9%8A%D8%A9+%D8%AA%D8%B4%D8%AA%D8%B9%D9%84+%D9%84%D9%85%D8%B3%D8%A7%D9%86%D8%AF%D8%A9+%D8%A7%D9%84%D8%A3%D8%B3%D8%B1%D9%89+%D8%A7%D9%84%D9%85%D8%B6%D8%B1%D8%A8%D9%8A%D9%86..+%D9%88%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%AC%D9%87%D8%A7%D8%AA+%D8%A7%D9%86%D8%AF%D9%84%D8%B9%D8%AA+%D9%81%D9%8A+%D9%83%D8%A7%D9%81%D8%A9+%D9%86%D9%82%D8%A7%D8%B7+%D8%A7%D9%84%D8%AA%D9%85%D8%A7%D8%B3&amp;url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F04%2F27%2F%25d8%25a7%25d9%2584%25d8%25b6%25d9%2581%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25ba%25d8%25b1%25d8%25a8%25d9%258a%25d8%25a9-%25d8%25aa%25d8%25b4%25d8%25aa%25d8%25b9%25d9%2584-%25d9%2584%25d9%2585%25d8%25b3%25d8%25a7%25d9%2586%25d8%25af%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25b3%25d8%25b1%25d9%2589-%25d8%25a7%25d9%2584%2F&amp;via=watan_usa" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow googleplus-cresta-share" id="googleplus-cresta-c"> <a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F04%2F27%2F%25d8%25a7%25d9%2584%25d8%25b6%25d9%2581%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25ba%25d8%25b1%25d8%25a8%25d9%258a%25d8%25a9-%25d8%25aa%25d8%25b4%25d8%25aa%25d8%25b9%25d9%2584-%25d9%2584%25d9%2585%25d8%25b3%25d8%25a7%25d9%2586%25d8%25af%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25b3%25d8%25b1%25d9%2589-%25d8%25a7%25d9%2584%2F" title="Share to Google Plus" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div class="sbutton crestaShadow linkedin-cresta-share" id="linkedin-cresta-c"> <a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F04%2F27%2F%25d8%25a7%25d9%2584%25d8%25b6%25d9%2581%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25ba%25d8%25b1%25d8%25a8%25d9%258a%25d8%25a9-%25d8%25aa%25d8%25b4%25d8%25aa%25d8%25b9%25d9%2584-%25d9%2584%25d9%2585%25d8%25b3%25d8%25a7%25d9%2586%25d8%25af%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25b3%25d8%25b1%25d9%2589-%25d8%25a7%25d9%2584%2F&amp;title=%D8%A7%D9%84%D8%B6%D9%81%D8%A9+%D8%A7%D9%84%D8%BA%D8%B1%D8%A8%D9%8A%D8%A9+%D8%AA%D8%B4%D8%AA%D8%B9%D9%84+%D9%84%D9%85%D8%B3%D8%A7%D9%86%D8%AF%D8%A9+%D8%A7%D9%84%D8%A3%D8%B3%D8%B1%D9%89+%D8%A7%D9%84%D9%85%D8%B6%D8%B1%D8%A8%D9%8A%D9%86..+%D9%88%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%AC%D9%87%D8%A7%D8%AA+%D8%A7%D9%86%D8%AF%D9%84%D8%B9%D8%AA+%D9%81%D9%8A+%D9%83%D8%A7%D9%81%D8%A9+%D9%86%D9%82%D8%A7%D8%B7+%D8%A7%D9%84%D8%AA%D9%85%D8%A7%D8%B3&amp;source=http://www.watanserb.com/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton crestaShadow pinterest-cresta-share" id="pinterest-cresta-c"> <a rel="nofollow" href="https://pinterest.com/pin/create/bookmarklet/?url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F04%2F27%2F%25d8%25a7%25d9%2584%25d8%25b6%25d9%2581%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25ba%25d8%25b1%25d8%25a8%25d9%258a%25d8%25a9-%25d8%25aa%25d8%25b4%25d8%25aa%25d8%25b9%25d9%2584-%25d9%2584%25d9%2585%25d8%25b3%25d8%25a7%25d9%2586%25d8%25af%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25b3%25d8%25b1%25d9%2589-%25d8%25a7%25d9%2584%2F&amp;media=http://www.watanserb.com/wp-content/uploads/thumb-67.jpg&amp;description=%D8%A7%D9%84%D8%B6%D9%81%D8%A9+%D8%A7%D9%84%D8%BA%D8%B1%D8%A8%D9%8A%D8%A9+%D8%AA%D8%B4%D8%AA%D8%B9%D9%84+%D9%84%D9%85%D8%B3%D8%A7%D9%86%D8%AF%D8%A9+%D8%A7%D9%84%D8%A3%D8%B3%D8%B1%D9%89+%D8%A7%D9%84%D9%85%D8%B6%D8%B1%D8%A8%D9%8A%D9%86..+%D9%88%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%AC%D9%87%D8%A7%D8%AA+%D8%A7%D9%86%D8%AF%D9%84%D8%B9%D8%AA+%D9%81%D9%8A+%D9%83%D8%A7%D9%81%D8%A9+%D9%86%D9%82%D8%A7%D8%B7+%D8%A7%D9%84%D8%AA%D9%85%D8%A7%D8%B3" title="Share to Pinterest" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-pinterest"></i></a></div><div style="clear: both;"></div></div><div class="post-tags"><span class="tags-title"><i class="fa fa-tag"></i> الكلمات الدلالية : </span> <a href="http://www.watanserb.com/tag/%d8%a3%d8%b3%d8%b1%d9%89/" rel="tag">أسرى</a> • <a href="http://www.watanserb.com/tag/%d8%a5%d8%b5%d8%a7%d8%a8%d8%a7%d8%aa/" rel="tag">إصابات</a> • <a href="http://www.watanserb.com/tag/%d8%a5%d8%b6%d8%b1%d8%a7%d8%a8/" rel="tag">إضراب</a> • <a href="http://www.watanserb.com/tag/%d8%a5%d8%b7%d9%84%d8%a7%d9%82-%d9%86%d8%a7%d8%b1/" rel="tag">إطلاق نار</a> • <a href="http://www.watanserb.com/tag/%d8%a7%d9%84%d8%a7%d8%ad%d8%aa%d9%84%d8%a7%d9%84/" rel="tag">الاحتلال</a> • <a href="http://www.watanserb.com/tag/%d8%a7%d9%84%d8%b6%d9%81%d8%a9-%d8%a7%d9%84%d8%ba%d8%b1%d8%a8%d9%8a%d8%a9/" rel="tag">الضفة الغربية</a> • <a href="http://www.watanserb.com/tag/%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86/" rel="tag">فلسطين</a> • <a href="http://www.watanserb.com/tag/%d9%82%d8%b7%d8%a7%d8%b9-%d8%ba%d8%b2%d8%a9/" rel="tag">قطاع غزة</a> • <a href="http://www.watanserb.com/tag/%d9%85%d8%b3%d8%aa%d9%88%d8%b7%d9%86%d8%a7%d8%aa/" rel="tag">مستوطنات</a> • <a href="http://www.watanserb.com/tag/%d9%85%d9%88%d8%a7%d8%ac%d9%87%d8%a7%d8%aa/" rel="tag">مواجهات</a><br/></div><div class="clearfix"></div><div class="site-ads text-center"><div class="sides"><div class="textwidget"><div id="POSTQUARE_WIDGET_93147"></div><script data-cfasync="false">(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){(P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e)})(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_93147',pubid:168367,webid:135032,wid:93147,on:'postquare'});</script></div></div><div class="sides"><div class="textwidget"><br/><a href="http://www.watanserb.com/تطبيقات-وطن/"><img src="http://www.watanserb.com/wp-content/uploads/PANNER-MAIN.png" alt="watan"></a><br/></div></div><div class="sides"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5510631361488578" data-ad-slot="6726717083" data-ad-format="auto"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div> <br/></div></div><div class="block top-slider"><div class="related-posts"><h2 class="block-title"><i class="fa fa-reply"></i> مواضيع ذات صلة :</h2><div id="single-slider" class="owl-carousel"><div class="item"> <a href="http://www.watanserb.com/2017/04/27/%d9%81%d9%8a-%d8%a3%d9%88%d9%84-%d8%ba%d8%b2%d9%88%d8%a7%d8%aa%d9%87-%d9%83%d8%b3%d8%b1-%d8%b9%d8%b5%d8%a7%d8%aa%d9%87-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d8%b3%d9%8a%d8%b9%d8%aa%d8%b1%d9%81-%d8%a8/" rel="bookmark" title="Permanent Link to &#8220;في أول غزواته كسر عصاته&#8221;.. ترامب سيعترف بـ&#8221;القدس&#8221; عاصمة لإسرائيل في أول زيارة للأراضي المحتلة"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/a1487233519-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="نتنياهو وترامب"/><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">&#8220;في أول غزواته كسر عصاته&#8221;.. ترامب سيعترف بـ&#8221;القدس&#8221; عاصمة لإسرائيل في أول زيارة للأراضي المحتلة</h3> </a></div><div class="item"> <a href="http://www.watanserb.com/2017/04/27/%d9%85%d8%b5%d9%8a%d8%a8%d8%a9-%d8%b9%d9%84%d9%89-%d8%b1%d8%a3%d8%b3-%d8%a3%d9%87%d8%a7%d9%84%d9%8a-%d8%a7%d9%84%d9%82%d8%b7%d8%a7%d8%b9-%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a9-%d8%a7%d9%84%d9%81/" rel="bookmark" title="Permanent Link to &#8220;شاهد&#8221;: السلطة الفلسطينية تبلغ إسرائيل وقف تمويل كهرباء غزة بالكامل"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/8aeeb340df9f8f666aa5ca2c2c504897-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt=""/><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">&#8220;شاهد&#8221;: السلطة الفلسطينية تبلغ إسرائيل وقف تمويل كهرباء غزة بالكامل</h3> </a></div><div class="item"> <a href="http://www.watanserb.com/2017/04/26/%d9%85%d8%b1%d9%88%d8%a7%d9%86-%d8%a7%d9%84%d8%a8%d8%b1%d8%ba%d9%88%d8%ab%d9%8a-%d9%8a%d9%88%d8%ac%d9%87-%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d9%85%d9%86-%d8%af%d8%a7%d8%ae%d9%84-%d8%b3%d8%ac%d9%86%d9%87/" rel="bookmark" title="Permanent Link to مروان البرغوثي يوجه رسالة من داخل سجنه إلى الشعب الفلسطيني: &#8221; رهاننا الوحيد هو عليكم&#8221;"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/37009811093676640360no-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="البرغوثي"/><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">مروان البرغوثي يوجه رسالة من داخل سجنه إلى الشعب الفلسطيني: &#8221; رهاننا الوحيد هو عليكم&#8221;</h3> </a></div><div class="item"> <a href="http://www.watanserb.com/2017/04/25/%d8%ad%d8%b1%d9%83%d8%a9-%d8%ad%d9%85%d8%a7%d8%b3-%d8%ac%d8%a7%d9%87%d8%b2%d9%88%d9%86-%d9%84%d8%aa%d8%b3%d9%84%d9%8a%d9%85-%d9%82%d8%b7%d8%a7%d8%b9-%d8%ba%d8%b2%d8%a9-%d8%a5%d9%84%d9%89-%d8%a3%d8%a8/" rel="bookmark" title="Permanent Link to حركة حماس: جاهزون لتسليم قطاع غزة إلى أبو مازن.. وكفى الله المؤمنين شر القتال"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/حماس-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="حماس"/><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">حركة حماس: جاهزون لتسليم قطاع غزة إلى أبو مازن.. وكفى الله المؤمنين شر القتال</h3> </a></div><div class="item"> <a href="http://www.watanserb.com/2017/04/25/%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%88%d8%a7%d9%84%d9%85%d9%84%d9%83-%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d9%84%d9%87-%d9%81%d9%8a-%d9%88%d8%b1%d8%b7%d8%a9-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%8a/" rel="bookmark" title="Permanent Link to السيسي والملك عبد الله في ورطة.. ترامب ينوي تقليص المساعدات الخارجية لمصر بنحو 50% وللأردن بـ&#8221;21%&#8221;"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/61396-وصول-العاهل-الأردنى-الملك-عبد-الله-مطار-القاهرة..-والسيسي-يستقبله-6-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="العاهل الأردني ورئيس النظام المصري" srcset="http://www.watanserb.com/wp-content/uploads/61396-وصول-العاهل-الأردنى-الملك-عبد-الله-مطار-القاهرة..-والسيسي-يستقبله-6-255x190.jpg 255w, http://www.watanserb.com/wp-content/uploads/61396-وصول-العاهل-الأردنى-الملك-عبد-الله-مطار-القاهرة..-والسيسي-يستقبله-6.jpg 550w" sizes="(max-width: 255px) 100vw, 255px"/><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">السيسي والملك عبد الله في ورطة.. ترامب ينوي تقليص المساعدات الخارجية لمصر بنحو 50% وللأردن بـ&#8221;21%&#8221;</h3> </a></div><div class="item"> <a href="http://www.watanserb.com/2017/04/24/%d8%b4%d8%a7%d9%87%d8%af-%d8%b3%d8%a7%d8%a6%d9%82-%d9%85%d8%aa%d9%87%d9%88%d8%b1-%d9%8a%d8%aa%d8%b3%d8%a8%d8%a8-%d9%81%d9%8a-%d9%83%d8%a7%d8%b1%d8%ab%d8%a9-%d8%a8%d8%b4%d8%b1%d9%8a%d8%a9-%d8%ae/" rel="bookmark" title="Permanent Link to &#8220;شاهد&#8221;: سائق متهور يتسبب في كارثة بشرية خلال ممارسته &#8220;التفحيط&#8221; في سلطنة عمان"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/11-159-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt=""/><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">&#8220;شاهد&#8221;: سائق متهور يتسبب في كارثة بشرية خلال ممارسته &#8220;التفحيط&#8221; في سلطنة عمان</h3> </a></div><div class="item"> <a href="http://www.watanserb.com/2017/04/24/%d8%a7%d9%84%d8%ad%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d8%b5%d8%ad%d9%8a%d8%a9-%d9%84%d9%84%d8%a3%d8%b3%d9%8a%d8%b1-%d9%85%d8%b1%d9%88%d8%a7%d9%86-%d8%a7%d9%84%d8%a8%d8%b1%d8%ba%d9%88%d8%ab%d9%8a-%d8%aa/" rel="bookmark" title="Permanent Link to الحالة الصحية للأسير مروان البرغوثي تدهورت بشكل خطير وتخوفات من انفجار انتفاضة جديدة"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/مروان-البرغوثي-1-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="مروان البرغوثي"/><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">الحالة الصحية للأسير مروان البرغوثي تدهورت بشكل خطير وتخوفات من انفجار انتفاضة جديدة</h3> </a></div><div class="item"> <a href="http://www.watanserb.com/2017/04/23/%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a-%d9%85%d8%b5%d8%b1%d9%8a-%d9%8a%d9%83%d8%b4%d9%81-%d8%aa%d8%b4%d9%83%d9%8a%d9%84-%d8%af%d8%ad%d9%84%d8%a7%d9%86-%d9%84%d9%80%d8%a7%d9%84%d8%b5%d8%ad%d9%88%d8%a7%d8%aa/" rel="bookmark" title="Permanent Link to سياسي مصري يكشف تشكيل &#8220;دحلان&#8221; لـ&#8221;الصحوات 103&#8243; في سيناء ويعلق:&#8221;اللي جاي أوسخ بكثير&#8221;"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/GGGG-2-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt=""/><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">سياسي مصري يكشف تشكيل &#8220;دحلان&#8221; لـ&#8221;الصحوات 103&#8243; في سيناء ويعلق:&#8221;اللي جاي أوسخ بكثير&#8221;</h3> </a></div><div class="item"> <a href="http://www.watanserb.com/2017/04/23/%d8%a5%d9%8a%d9%83%d9%88%d9%86%d9%88%d9%85%d9%8a%d8%b3%d8%aa-%d8%ad%d8%b1%d9%83%d8%a9-%d8%ad%d9%85%d8%a7%d8%b3-%d8%aa%d8%b4%d9%87%d8%af-%d8%a7%d9%86%d9%82%d8%b3%d8%a7%d9%85%d8%a7-%d8%af%d8%a7%d8%ae/" rel="bookmark" title="Permanent Link to &#8220;إيكونوميست&#8221;: حركة حماس تشهد انقساما داخليا بشأن تعديل ميثاقها التأسيسي"><div class="item-img"> <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/thumb-65-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="قيادات حماس"/><div class="caption"> <span><i class="fa fa-search"></i></span></div></div><h3 class="item-title tr">&#8220;إيكونوميست&#8221;: حركة حماس تشهد انقساما داخليا بشأن تعديل ميثاقها التأسيسي</h3> </a></div></div></div></div><div class="block site-comments"><h2 class="block-title"><i class="fa fa-comments"></i> تعليقات الموقع :</h2><div class="comments"><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">أضف تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/27/%D8%A7%D9%84%D8%B6%D9%81%D8%A9-%D8%A7%D9%84%D8%BA%D8%B1%D8%A8%D9%8A%D8%A9-%D8%AA%D8%B4%D8%AA%D8%B9%D9%84-%D9%84%D9%85%D8%B3%D8%A7%D9%86%D8%AF%D8%A9-%D8%A7%D9%84%D8%A3%D8%B3%D8%B1%D9%89-%D8%A7%D9%84/#respond" style="display:none;">إلغاء الرد</a></small></h3><form action="http://www.watanserb.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" size="30" maxlength="245" aria-required='true' required='required'/></p><p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="text" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required'/></p><p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="text" size="30" maxlength="200"/></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق"/> <input type='hidden' name='comment_post_ID' value='153878' id='comment_post_ID'/><input type='hidden' name='comment_parent' id='comment_parent' value='0'/></p></form></div><div class="clearfix"></div></div><div class="clearfix"></div></div></div><div class="block fbcomments"><h2 class="block-title"><i class="fa fa-facebook-square"></i> تعليقات الفيسبوك :</h2><div id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <div class="fb-comments" data-href="http://www.watanserb.com/2017/04/27/%d8%a7%d9%84%d8%b6%d9%81%d8%a9-%d8%a7%d9%84%d8%ba%d8%b1%d8%a8%d9%8a%d8%a9-%d8%aa%d8%b4%d8%aa%d8%b9%d9%84-%d9%84%d9%85%d8%b3%d8%a7%d9%86%d8%af%d8%a9-%d8%a7%d9%84%d8%a3%d8%b3%d8%b1%d9%89-%d8%a7%d9%84/" data-width="100%" data-numposts="5"></div></div></div></div><div class="col-md-4 col-xs-12"><div class="content_left"><div class="sides"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5510631361488578" data-ad-slot="6726717083" data-ad-format="auto"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><br/></div></div><div class="sides"><div class="textwidget"><br/></div></div><div class="sides"><div class="textwidget"><script type="text/javascript">google_ad_client="ca-pub-5610649146674306";google_ad_slot="6048468029";google_ad_width=336;google_ad_height=280;</script><script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></div><div class="sides"><div class="textwidget"><br/></div></div> <br/><div class="videos block"><h2 class="block-title"><i class="fa fa-video-camera"></i> <a href="http://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" title="فيديو">فيديو</a></h2><div class="row"><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="http://www.watanserb.com/2017/04/27/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b5%d8%a7%d8%af%d9%85-%d8%b5%d9%82%d8%b1-%d9%8a%d9%84%d8%aa%d9%87%d9%85-%d9%82%d8%b7%d8%a9-%d8%ad%d9%8a%d8%a9-%d9%88%d8%b5%d8%a7%d8%ad%d8%a8%d9%87-%d9%8a%d9%83%d8%aa/" title="فيديو صادم| صقر يلتهم قطة حية وصاحبه يكتفي بالتصوير ويثير جدلاً واسعاً"><div class="item-img"> <img width="165" height="150" src="http://www.watanserb.com/wp-content/uploads/153844-165x150.jpg" class="attachment-videos size-videos wp-post-image" alt=""/><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">فيديو صادم| صقر يلتهم قطة حية وصاحبه يكتفي بالتصوير ويثير جدلاً واسعاً</h3> </a></div></div><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="http://www.watanserb.com/2017/04/26/%d8%b4%d8%a7%d9%87%d8%af-%d9%84%d8%ad%d8%b8%d8%a9-%d9%88%d9%81%d8%a7%d8%a9-%d8%a3%d8%b4%d9%87%d8%b1-%d9%85%d9%82%d8%b1%d9%89%d8%a1-%d9%81%d9%8a-%d8%a5%d9%86%d8%af%d9%88%d9%86%d9%8a%d8%b3%d9%8a%d8%a7/" title="شاهد| لحظة وفاة أشهر مقرىء في إندونيسيا وهو يقرأ القرآن على الهواء !"><div class="item-img"> <img width="165" height="150" src="http://www.watanserb.com/wp-content/uploads/153673-165x150.jpg" class="attachment-videos size-videos wp-post-image" alt=""/><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">شاهد| لحظة وفاة أشهر مقرىء في إندونيسيا وهو يقرأ القرآن على الهواء !</h3> </a></div></div><div class="clearfix"></div><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="http://www.watanserb.com/2017/04/26/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%84%d8%ad%d8%b8%d8%a9-%d8%aa%d8%ad%d8%b7%d9%85-%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9-%d8%a3%d8%b1%d8%af%d9%86%d9%8a%d8%a9-%d9%85%d9%86-%d9%86%d9%88%d8%b9-%d9%83%d9%88/" title="فيديو| لحظة تحطم طائرة أردنية من نوع &#8220;كوبرا&#8221; واشتعالها"><div class="item-img"> <img width="165" height="150" src="http://www.watanserb.com/wp-content/uploads/153653-165x150.jpg" class="attachment-videos size-videos wp-post-image" alt=""/><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">فيديو| لحظة تحطم طائرة أردنية من نوع &#8220;كوبرا&#8221; واشتعالها</h3> </a></div></div><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="http://www.watanserb.com/2017/04/26/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a8%d8%a8%d8%b1%d8%a7%d8%b9%d8%a9-%d8%b1%d8%ac%d9%84-%d8%a5%d8%b7%d9%81%d8%a7%d8%a1-%d9%8a%d9%86%d9%82%d8%b0-%d9%81%d8%aa%d8%a7%d8%a9-%d8%ad%d8%a7%d9%88%d9%84/" title="فيديو| ببراعة .. رجل إطفاء ينقذ فتاة حاولت الانتحار من شرفة مبنى شاهق"><div class="item-img"> <img width="165" height="150" src="http://www.watanserb.com/wp-content/uploads/فتاة-تحاول-الانتحار-165x150.jpg" class="attachment-videos size-videos wp-post-image" alt="فتاة تحاول الانتحار"/><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">فيديو| ببراعة .. رجل إطفاء ينقذ فتاة حاولت الانتحار من شرفة مبنى شاهق</h3> </a></div></div><div class="clearfix"></div><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="http://www.watanserb.com/2017/04/25/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d8%aa-%d9%85%d8%ba%d8%b1%d8%a8%d9%8a%d8%a7%d8%aa-%d9%8a%d9%81%d8%aa%d8%b1%d8%b4%d9%86-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d8%a1-%d8%a7%d8%ad/" title="فيديو| طالبات مغربيات يفترشن العراء احتجاجا على تعرضهن للتحرش الجنسي"><div class="item-img"> <img width="165" height="150" src="http://www.watanserb.com/wp-content/uploads/153357-165x150.jpg" class="attachment-videos size-videos wp-post-image" alt=""/><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">فيديو| طالبات مغربيات يفترشن العراء احتجاجا على تعرضهن للتحرش الجنسي</h3> </a></div></div><div class="col-md-6 col-sm-6 col-xs-6"><div class="item"> <a href="http://www.watanserb.com/2017/04/25/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b3%d9%8a%d8%af%d8%a9-%d9%85%d8%ae%d9%85%d9%88%d8%b1%d8%a9-%d8%aa%d8%aa%d8%b5%d8%b1%d9%81-%d9%83%d8%ad%d9%8a%d9%88%d8%a7%d9%86-%d8%a8%d8%b1%d9%8a-%d9%88%d8%aa/" title="فيديو| سيدة مخمورة تتصرف كحيوان بري وتثير رعب المارة"><div class="item-img"> <img width="165" height="150" src="http://www.watanserb.com/wp-content/uploads/153372-165x150.jpg" class="attachment-videos size-videos wp-post-image" alt=""/><div class="caption"> <span><i class="fa fa-camera"></i></span></div></div><h3 class="item-title tr">فيديو| سيدة مخمورة تتصرف كحيوان بري وتثير رعب المارة</h3> </a></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div><div class="sides"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5510631361488578" data-ad-slot="6726717083" data-ad-format="auto"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><br/></div></div><div class="sides"><div class="textwidget"><br/></div></div> <br/><div class="viewed block"><h2 class="block-title"><i class="fa fa-star"></i> مواضيع مميزة</h2><div class="item"> <a href="http://www.watanserb.com/2017/04/23/%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d8%aa%d9%88%d8%ac%d9%87-%d8%b6%d8%b1%d8%a8%d8%a9-%d8%a8%d8%a7%d9%84%d8%b9%d8%b8%d9%85-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d9%88/" title="الإمارات توجه ضربة بالعظم إلى الأردن وتثير جدلاً واسعاً والسلطات الأردنية لا تعلم شيئا عن الموضوع"><div class="item-img"> <img width="130" height="90" src="http://www.watanserb.com/wp-content/uploads/big2016511744RN181-130x90.jpeg" class="attachment-views size-views wp-post-image" alt="2" srcset="http://www.watanserb.com/wp-content/uploads/big2016511744RN181-130x90.jpeg 130w, http://www.watanserb.com/wp-content/uploads/big2016511744RN181-570x397.jpeg 570w" sizes="(max-width: 130px) 100vw, 130px"/></div><h3 class="item-title tr">الإمارات توجه ضربة بالعظم إلى الأردن وتثير جدلاً واسعاً والسلطات الأردنية لا تعلم شيئا عن الموضوع<span></span></h3> <span class="clearfix"></span> </a></div><div class="item"> <a href="http://www.watanserb.com/2017/04/25/%d8%aa%d9%82%d8%b1%d9%8a%d8%b1-%d8%b9%d8%a7%d9%84%d9%85%d9%8a-%d9%85%d8%b5%d8%b1-%d8%a3%d9%82%d9%88%d9%89-%d8%ac%d9%8a%d9%88%d8%b4-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8-%d9%88%d9%84%d9%83%d9%86-%d9%85/" title="تقرير عالمي: مصر أقوى جيوش العرب.. ولكن ماذا عن ترتيب السعودية والجزائر وسوريا"><div class="item-img"> <img width="130" height="90" src="http://www.watanserb.com/wp-content/uploads/1-606-130x90.jpg" class="attachment-views size-views wp-post-image" alt=""/></div><h3 class="item-title tr">تقرير عالمي: مصر أقوى جيوش العرب.. ولكن ماذا عن ترتيب السعودية والجزائر وسوريا<span></span></h3> <span class="clearfix"></span> </a></div><div class="item"> <a href="http://www.watanserb.com/2017/04/23/%d9%81%d9%8a%d8%b5%d9%84-%d8%a7%d9%84%d9%82%d8%a7%d8%b3%d9%85-%d9%8a%d9%88%d8%b6%d8%ad-%d8%b3%d9%88%d8%a1-%d8%a7%d9%84%d9%81%d9%87%d9%85-%d8%a8%d8%b4%d8%a3%d9%86-%d8%a3%d8%b2%d9%85%d8%a9-%d8%a7%d9%84/" title="فيصل القاسم يوضح سوء الفهم بشأن أزمة السوريين في الجزائر ويشكر الحكومة والشعب الجزائري"><div class="item-img"> <img width="130" height="90" src="http://www.watanserb.com/wp-content/uploads/فيصل-القاسم-9-130x90.jpg" class="attachment-views size-views wp-post-image" alt="فيصل القاسم"/></div><h3 class="item-title tr">فيصل القاسم يوضح سوء الفهم بشأن أزمة السوريين في الجزائر ويشكر الحكومة والشعب الجزائري<span></span></h3> <span class="clearfix"></span> </a></div><div class="item"> <a href="http://www.watanserb.com/2017/04/22/%d8%a7%d8%b4%d8%aa%d8%b9%d9%84%d8%aa-%d8%a7%d9%84%d8%ae%d9%84%d8%a7%d9%81%d8%a7%d8%aa-%d9%81%d9%86%d8%b2%d9%88%d9%8a%d9%84%d8%a7-%d8%aa%d8%b1%d8%af-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%85%d8%ba%d8%b1/" title="اشتعلت الخلافات.. فنزويلا ترد على المغرب وتصفه بـ &#8220;دولة استبدادية&#8221; و&#8221;محتلة&#8221;"><div class="item-img"> <img width="130" height="90" src="http://www.watanserb.com/wp-content/uploads/DFBA9C67-F20C-4ACE-86C0-81D7BD15EC62_mw1024_s_n-130x90.jpg" class="attachment-views size-views wp-post-image" alt="العاهل المغربي"/></div><h3 class="item-title tr">اشتعلت الخلافات.. فنزويلا ترد على المغرب وتصفه بـ &#8220;دولة استبدادية&#8221; و&#8221;محتلة&#8221;<span></span></h3> <span class="clearfix"></span> </a></div><div class="item"> <a href="http://www.watanserb.com/2017/04/23/%d9%87%d8%b0%d8%a7-%d9%85%d8%a7-%d9%8a%d8%aa%d9%88%d9%82%d8%b9%d9%87-%d8%ae%d8%a8%d8%b1%d8%a7%d8%a1-%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d9%85%d8%b5%d8%b1%d9%8a%d9%88%d9%86-%d9%84%d9%82%d9%8a%d9%85/" title="هذا ما يتوقعه خبراء اقتصاد مصريون لقيمة الدولار في رمضان مقابل الجنيه"><div class="item-img"> <img width="130" height="90" src="http://www.watanserb.com/wp-content/uploads/3be4e0c22923778a8369e54e7ee265fb64aa0eb2-130x90.jpg" class="attachment-views size-views wp-post-image" alt="الجنيه المصري" srcset="http://www.watanserb.com/wp-content/uploads/3be4e0c22923778a8369e54e7ee265fb64aa0eb2-130x90.jpg 130w, http://www.watanserb.com/wp-content/uploads/3be4e0c22923778a8369e54e7ee265fb64aa0eb2-300x208.jpg 300w, http://www.watanserb.com/wp-content/uploads/3be4e0c22923778a8369e54e7ee265fb64aa0eb2.jpg 512w" sizes="(max-width: 130px) 100vw, 130px"/></div><h3 class="item-title tr">هذا ما يتوقعه خبراء اقتصاد مصريون لقيمة الدولار في رمضان مقابل الجنيه<span></span></h3> <span class="clearfix"></span> </a></div><div class="item"> <a href="http://www.watanserb.com/2017/04/24/%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d8%a7%d9%84%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d9%8a-%d9%84%d9%83%d9%88%d8%b1%d9%8a%d8%a7-%d8%a7%d9%84%d8%b4%d9%85%d8%a7%d9%84%d9%8a%d8%a9-%d9%87%d8%b0%d9%87-%d8%b1%d8%b3/" title="الجيش الأميركي لكوريا الشمالية: هذه رسالتنا إليكم"><div class="item-img"> <img width="130" height="90" src="http://www.watanserb.com/wp-content/uploads/867395-130x90.jpg" class="attachment-views size-views wp-post-image" alt="حاملة الطائرات الامريكية"/></div><h3 class="item-title tr">الجيش الأميركي لكوريا الشمالية: هذه رسالتنا إليكم<span></span></h3> <span class="clearfix"></span> </a></div></div><div class="clearfix"></div><div class="sides"><div class="textwidget"></div></div><div class="sides"><div class="textwidget"><br/></div></div> <br/></div></div></div></div></div><footer class="footer"><div class="container"><div class="foot-border"></div><div class="foot-menu"><div class="menu-%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d9%81%d9%88%d8%aa%d8%b1-container"><ul id="menu-%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d9%81%d9%88%d8%aa%d8%b1" class="menu"><li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a href="http://www.watanserb.com/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li><li id="menu-item-77854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77854"><a href="http://www.watanserb.com/%d8%ad%d9%82%d9%88%d9%82-%d8%a7%d9%84%d9%85%d9%84%d9%83%d9%8a%d8%a9-dmca/">حقوق الملكية DMCA</a></li><li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="http://www.watanserb.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/">سياسة الاستخدام والخصوصية</a></li><li id="menu-item-84136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84136"><a href="http://www.watanserb.com/%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d9%88%d8%b7%d9%86-%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a%d8%a9/">صحيفة وطن الأسبوعية</a></li><li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63"><a href="http://www.watanserb.com/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d9%85%d9%84/">فريق العمل</a></li><li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="http://www.watanserb.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li><li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="http://www.watanserb.com/%d8%a7%d8%b9%d9%84%d9%86-%d9%84%d8%af%d9%8a%d9%86%d8%a7/">اعلن لدينا</a></li><li id="menu-item-2777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2777"><a href="http://www.watanserb.com/%d9%88%d8%b8%d8%a7%d8%a6%d9%81/">وظائف</a></li></ul></div></div><div class="copyrights"><h4>&#1580;&#1605;&#1610;&#1593; &#1575;&#1604;&#1581;&#1602;&#1608;&#1602; &#1605;&#1581;&#1601;&#1608;&#1592;&#1577; &#1604;&#1600; &#1589;&#1581;&#1610;&#1601;&#1577; &#1608;&#1591;&#1606; &#1610;&#1594;&#1585;&#1583; &#1582;&#1575;&#1585;&#1580; &#1575;&#1604;&#1587;&#1585;&#1576;</h4></div></div></footer><script>$(document).ready(function(){$("body").fitVids();});</script> <script type="text/javascript">var sc_project=8706956;var sc_invisible=1;var sc_security="89956ba7";var sc_https=1;var scJsHost=(("https:"==document.location.protocol)?"https://secure.":"http://www.");document.write("<sc"+"ript type='text/javascript' src='"+scJsHost+"statcounter.com/counter/counter.js'></"+"script>");</script><noscript><div class="statcounter"><a title="joomla visitors" href="http://statcounter.com/joomla/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/8706956/0/89956ba7/1/" alt="joomla visitors"/></a></div></noscript><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-44023009-1','watanserb.com');ga('send','pageview');</script><script type="text/javascript">_atrk_opts={atrk_acct:"X4mUe1a0yd00U+",domain:"watanserb.com",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s);})();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=X4mUe1a0yd00U+" style="display:none" height="1" width="1" alt=""/></noscript><div id="crestashareicon" class="cresta-share-icon sameColors first_style show-count-active"><div class="sbutton crestaShadow facebook-cresta-share float" id="facebook-cresta"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.watanserb.com%2F2017%2F04%2F27%2F%25d8%25a7%25d9%2584%25d8%25b6%25d9%2581%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25ba%25d8%25b1%25d8%25a8%25d9%258a%25d8%25a9-%25d8%25aa%25d8%25b4%25d8%25aa%25d8%25b9%25d9%2584-%25d9%2584%25d9%2585%25d8%25b3%25d8%25a7%25d9%2586%25d8%25af%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25b3%25d8%25b1%25d9%2589-%25d8%25a7%25d9%2584%2F&amp;t=%D8%A7%D9%84%D8%B6%D9%81%D8%A9+%D8%A7%D9%84%D8%BA%D8%B1%D8%A8%D9%8A%D8%A9+%D8%AA%D8%B4%D8%AA%D8%B9%D9%84+%D9%84%D9%85%D8%B3%D8%A7%D9%86%D8%AF%D8%A9+%D8%A7%D9%84%D8%A3%D8%B3%D8%B1%D9%89+%D8%A7%D9%84%D9%85%D8%B6%D8%B1%D8%A8%D9%8A%D9%86..+%D9%88%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%AC%D9%87%D8%A7%D8%AA+%D8%A7%D9%86%D8%AF%D9%84%D8%B9%D8%AA+%D9%81%D9%8A+%D9%83%D8%A7%D9%81%D8%A9+%D9%86%D9%82%D8%A7%D8%B7+%D8%A7%D9%84%D8%AA%D9%85%D8%A7%D8%B3" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share float withCount" id="twitter-cresta"><a rel="nofollow" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B6%D9%81%D8%A9+%D8%A7%D9%84%D8%BA%D8%B1%D8%A8%D9%8A%D8%A9+%D8%AA%D8%B4%D8%AA%D8%B9%D9%84+%D9%84%D9%85%D8%B3%D8%A7%D9%86%D8%AF%D8%A9+%D8%A7%D9%84%D8%A3%D8%B3%D8%B1%D9%89+%D8%A7%D9%84%D9%85%D8%B6%D8%B1%D8%A8%D9%8A%D9%86..+%D9%88%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%AC%D9%87%D8%A7%D8%AA+%D8%A7%D9%86%D8%AF%D9%84%D8%B9%D8%AA+%D9%81%D9%8A+%D9%83%D8%A7%D9%81%D8%A9+%D9%86%D9%82%D8%A7%D8%B7+%D8%A7%D9%84%D8%AA%D9%85%D8%A7%D8%B3&amp;url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F04%2F27%2F%25d8%25a7%25d9%2584%25d8%25b6%25d9%2581%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25ba%25d8%25b1%25d8%25a8%25d9%258a%25d8%25a9-%25d8%25aa%25d8%25b4%25d8%25aa%25d8%25b9%25d9%2584-%25d9%2584%25d9%2585%25d8%25b3%25d8%25a7%25d9%2586%25d8%25af%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25b3%25d8%25b1%25d9%2589-%25d8%25a7%25d9%2584%2F&amp;via=watan_usa" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow googleplus-cresta-share float" id="googleplus-cresta"><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F04%2F27%2F%25d8%25a7%25d9%2584%25d8%25b6%25d9%2581%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25ba%25d8%25b1%25d8%25a8%25d9%258a%25d8%25a9-%25d8%25aa%25d8%25b4%25d8%25aa%25d8%25b9%25d9%2584-%25d9%2584%25d9%2585%25d8%25b3%25d8%25a7%25d9%2586%25d8%25af%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25b3%25d8%25b1%25d9%2589-%25d8%25a7%25d9%2584%2F" title="Share to Google Plus" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div class="sbutton crestaShadow linkedin-cresta-share float" id="linkedin-cresta"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F04%2F27%2F%25d8%25a7%25d9%2584%25d8%25b6%25d9%2581%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25ba%25d8%25b1%25d8%25a8%25d9%258a%25d8%25a9-%25d8%25aa%25d8%25b4%25d8%25aa%25d8%25b9%25d9%2584-%25d9%2584%25d9%2585%25d8%25b3%25d8%25a7%25d9%2586%25d8%25af%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25b3%25d8%25b1%25d9%2589-%25d8%25a7%25d9%2584%2F&amp;title=%D8%A7%D9%84%D8%B6%D9%81%D8%A9+%D8%A7%D9%84%D8%BA%D8%B1%D8%A8%D9%8A%D8%A9+%D8%AA%D8%B4%D8%AA%D8%B9%D9%84+%D9%84%D9%85%D8%B3%D8%A7%D9%86%D8%AF%D8%A9+%D8%A7%D9%84%D8%A3%D8%B3%D8%B1%D9%89+%D8%A7%D9%84%D9%85%D8%B6%D8%B1%D8%A8%D9%8A%D9%86..+%D9%88%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%AC%D9%87%D8%A7%D8%AA+%D8%A7%D9%86%D8%AF%D9%84%D8%B9%D8%AA+%D9%81%D9%8A+%D9%83%D8%A7%D9%81%D8%A9+%D9%86%D9%82%D8%A7%D8%B7+%D8%A7%D9%84%D8%AA%D9%85%D8%A7%D8%B3&amp;source=http://www.watanserb.com/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton crestaShadow pinterest-cresta-share float" id="pinterest-cresta"><a rel="nofollow" href="https://pinterest.com/pin/create/bookmarklet/?url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F04%2F27%2F%25d8%25a7%25d9%2584%25d8%25b6%25d9%2581%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25ba%25d8%25b1%25d8%25a8%25d9%258a%25d8%25a9-%25d8%25aa%25d8%25b4%25d8%25aa%25d8%25b9%25d9%2584-%25d9%2584%25d9%2585%25d8%25b3%25d8%25a7%25d9%2586%25d8%25af%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25b3%25d8%25b1%25d9%2589-%25d8%25a7%25d9%2584%2F&amp;media=http://www.watanserb.com/wp-content/uploads/thumb-67.jpg&amp;description=%D8%A7%D9%84%D8%B6%D9%81%D8%A9+%D8%A7%D9%84%D8%BA%D8%B1%D8%A8%D9%8A%D8%A9+%D8%AA%D8%B4%D8%AA%D8%B9%D9%84+%D9%84%D9%85%D8%B3%D8%A7%D9%86%D8%AF%D8%A9+%D8%A7%D9%84%D8%A3%D8%B3%D8%B1%D9%89+%D8%A7%D9%84%D9%85%D8%B6%D8%B1%D8%A8%D9%8A%D9%86..+%D9%88%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%AC%D9%87%D8%A7%D8%AA+%D8%A7%D9%86%D8%AF%D9%84%D8%B9%D8%AA+%D9%81%D9%8A+%D9%83%D8%A7%D9%81%D8%A9+%D9%86%D9%82%D8%A7%D8%B7+%D8%A7%D9%84%D8%AA%D9%85%D8%A7%D8%B3" title="Share to Pinterest" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-pinterest"></i></a></div><div class="sbutton" id="total-shares"><span class="cresta-the-total-count" id="total-count"><i class="cs c-icon-cresta-spinner animate-spin"></i></span><span class="cresta-the-total-text">Shares</span></div><div style="clear: both;"></div></div><script type='text/javascript'>var _wpcf7={"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};</script><script type='text/javascript'>var crestaShareSSS={"FacebookCount":"nope"};var crestaShareSS={"LinkedinCount":"0"};var crestaPermalink={"thePermalink":"http:\/\/www.watanserb.com\/2017\/04\/27\/%d8%a7%d9%84%d8%b6%d9%81%d8%a9-%d8%a7%d9%84%d8%ba%d8%b1%d8%a8%d9%8a%d8%a9-%d8%aa%d8%b4%d8%aa%d8%b9%d9%84-%d9%84%d9%85%d8%b3%d8%a7%d9%86%d8%af%d8%a9-%d8%a7%d9%84%d8%a3%d8%b3%d8%b1%d9%89-%d8%a7%d9%84\/","themorezero":"yesmore"};</script><script type='text/javascript'>var viewsCacheL10n={"admin_ajax_url":"http:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","post_id":"153878"};</script><script type="text/javascript" src="http://www.watanserb.com/wp-content/cache/autoptimize/js/autoptimize_0e5c70037a80abf54e3197e5ce0006e6.js"></script></body></html>