<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="generator" content="WordPress 4.7.1"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="pingback" href="http://www.watanserb.com/xmlrpc.php"/>
<link rel="icon" href="http://www.watanserb.com/wp-content/themes/w_theme/favicon.ico" type="image/x-icon"/>
<link rel="shortcut icon" href="http://www.watanserb.com/wp-content/themes/w_theme/favicon.ico" type="image/x-icon"/>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.watanserb.com/feed/"/>
<link rel="stylesheet" href="http://www.watanserb.com/wp-content/themes/w_theme/css/bootstrap.min.css" type="text/css" media="screen"/>
<!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
<script src="http://www.watanserb.com/wp-content/themes/w_theme/js/jquery.min.js"></script>
<script src="http://www.watanserb.com/wp-content/themes/w_theme/js/jquery.newsTicker.min.js"></script>
<script src="http://www.watanserb.com/wp-content/themes/w_theme/js/jquery.fitvids.js"></script>
<script>
    $(document).ready(function(){
    $("body").fitVids();
    });
    </script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
   (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5510631361488578",
    enable_page_level_ads: true
    });
    </script>
<script src="http://www.watanserb.com/wp-content/themes/w_theme/js/bootstrap.min.js"></script>
<script src="http://www.watanserb.com/wp-content/themes/w_theme/js/jquery.matchHeight-min.js"></script>
<script src="http://www.watanserb.com/wp-content/themes/w_theme/js/jquery.magnific-popup.min.js"></script>
<link href="http://www.watanserb.com/wp-content/themes/w_theme/css/owl.carousel.css" rel="stylesheet">
<script src="http://www.watanserb.com/wp-content/themes/w_theme/js/owl.carousel.min.js"></script>
<link href="http://www.watanserb.com/wp-content/themes/w_theme/css/font-awesome.css" rel="stylesheet">
<link rel="stylesheet" href="http://www.watanserb.com/wp-content/themes/w_theme/style.css" type="text/css" media="screen"/>
<link href="http://www.watanserb.com/wp-content/themes/w_theme/css/magnific-popup.css" rel="stylesheet">
<link href="http://www.watanserb.com/wp-content/themes/w_theme/css/mediaquery.css" rel="stylesheet">
<title>امرأة تعاني من حساسية تجاه زوجها.. ممنوع الاقتراب منها أو تقبيلها ! | وطن</title>
 
<meta name="description" content="تعاني سيدة أمريكية تدعى جوانا واتكينز، من مرض غريب ونادر يمنعها من ممارسة حياتها الزوجية بشكل سليم، ويحرمها من القبلات."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.watanserb.com/2017/01/24/%d8%a7%d9%85%d8%b1%d8%a3%d8%a9-%d8%aa%d8%b9%d8%a7%d9%86%d9%8a-%d9%85%d9%86-%d8%ad%d8%b3%d8%a7%d8%b3%d9%8a%d8%a9-%d8%aa%d8%ac%d8%a7%d9%87-%d8%b2%d9%88%d8%ac%d9%87%d8%a7/"/>
<link rel="publisher" href="https://plus.google.com/+Watanserb/posts"/>
<meta property="og:locale" content="ar_AR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="امرأة تعاني من حساسية تجاه زوجها.. ممنوع الاقتراب منها أو تقبيلها ! | وطن"/>
<meta property="og:description" content="تعاني سيدة أمريكية تدعى جوانا واتكينز، من مرض غريب ونادر يمنعها من ممارسة حياتها الزوجية بشكل سليم، ويحرمها من القبلات."/>
<meta property="og:url" content="http://www.watanserb.com/2017/01/24/%d8%a7%d9%85%d8%b1%d8%a3%d8%a9-%d8%aa%d8%b9%d8%a7%d9%86%d9%8a-%d9%85%d9%86-%d8%ad%d8%b3%d8%a7%d8%b3%d9%8a%d8%a9-%d8%aa%d8%ac%d8%a7%d9%87-%d8%b2%d9%88%d8%ac%d9%87%d8%a7/"/>
<meta property="og:site_name" content="وطن"/>
<meta property="article:publisher" content="https://www.facebook.com/watanserb"/>
<meta property="article:tag" content="أمريكا"/>
<meta property="article:tag" content="امرأة"/>
<meta property="article:tag" content="حساسية"/>
<meta property="article:tag" content="مرض"/>
<meta property="article:section" content="حياتنا"/>
<meta property="article:published_time" content="2017-01-24T02:25:40-08:00"/>
<meta property="og:image" content="http://www.watanserb.com/wp-content/uploads/222222222222222222222222222222-634x315.jpg"/>
<meta property="og:image:width" content="634"/>
<meta property="og:image:height" content="315"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="تعاني سيدة أمريكية تدعى جوانا واتكينز، من مرض غريب ونادر يمنعها من ممارسة حياتها الزوجية بشكل سليم، ويحرمها من القبلات."/>
<meta name="twitter:title" content="امرأة تعاني من حساسية تجاه زوجها.. ممنوع الاقتراب منها أو تقبيلها ! | وطن"/>
<meta name="twitter:site" content="@watan_usa"/>
<meta name="twitter:image" content="http://www.watanserb.com/wp-content/uploads/222222222222222222222222222222-634x315.jpg"/>
<meta name="twitter:creator" content="@watan_usa"/>
 
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="وطن &raquo; امرأة تعاني من حساسية تجاه زوجها.. ممنوع الاقتراب منها أو تقبيلها ! خلاصة التعليقات" href="http://www.watanserb.com/2017/01/24/%d8%a7%d9%85%d8%b1%d8%a3%d8%a9-%d8%aa%d8%b9%d8%a7%d9%86%d9%8a-%d9%85%d9%86-%d8%ad%d8%b3%d8%a7%d8%b3%d9%8a%d8%a9-%d8%aa%d8%ac%d8%a7%d9%87-%d8%b2%d9%88%d8%ac%d9%87%d8%a7/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.watanserb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=93c04f77d8adb0b241183807b86929bf"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='dashicons-css' href='http://www.watanserb.com/wp-includes/css/dashicons.min.css?ver=93c04f77d8adb0b241183807b86929bf' type='text/css' media='all'/>
<link rel='stylesheet' id='elusive-css' href='http://www.watanserb.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/elusive.min.css?ver=2.0' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-css' href='http://www.watanserb.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/font-awesome.min.css?ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='foundation-icons-css' href='http://www.watanserb.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/foundation-icons.min.css?ver=3.0' type='text/css' media='all'/>
<link rel='stylesheet' id='genericons-css' href='http://www.watanserb.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/genericons.min.css?ver=3.4' type='text/css' media='all'/>
<link rel='stylesheet' id='menu-icons-extra-css' href='http://www.watanserb.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.10.2' type='text/css' media='all'/>
<link rel='stylesheet' id='app-banners-styles-css' href='http://www.watanserb.com/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css?ver=93c04f77d8adb0b241183807b86929bf' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-css' href='http://www.watanserb.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-rtl-css' href='http://www.watanserb.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='cresta-social-crestafont-css' href='http://www.watanserb.com/wp-content/plugins/cresta-social-share-counter/css/csscfont.css?ver=2.6.5' type='text/css' media='all'/>
<link rel='stylesheet' id='cresta-social-wp-style-css' href='http://www.watanserb.com/wp-content/plugins/cresta-social-share-counter/css/cresta-wp-css.css?ver=2.6.5' type='text/css' media='all'/>
<link rel='stylesheet' id='cresta-social-googlefonts-css' href='//fonts.googleapis.com/css?family=Noto+Sans:400,700' type='text/css' media='all'/>
<link rel='stylesheet' id='css-wpautbox-tab-css' href='http://www.watanserb.com/wp-content/plugins/wp-author-box-lite/lib/css/jquery-a-tabs.css' type='text/css' media='all'/>
<link rel='stylesheet' id='css-wpautbox-css' href='http://www.watanserb.com/wp-content/plugins/wp-author-box-lite/lib/css/wpautbox.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wpautbox-elusive-icon-css' href='http://www.watanserb.com/wp-content/plugins/wp-author-box-lite/includes/ReduxFramework/ReduxCore/assets/css/vendor/elusive-icons/elusive-icons.css?ver=93c04f77d8adb0b241183807b86929bf' type='text/css' media='all'/>
<link rel='stylesheet' id='wpt-twitter-feed-css' href='http://www.watanserb.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=93c04f77d8adb0b241183807b86929bf' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-pagenavi-css' href='http://www.watanserb.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.watanserb.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.watanserb.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.watanserb.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.watanserb.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.watanserb.com/wp-includes/wlwmanifest.xml"/>
<link rel='shortlink' href='http://www.watanserb.com/?p=129323'/>
<link rel="alternate" type="application/json+oembed" href="http://www.watanserb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F01%2F24%2F%25d8%25a7%25d9%2585%25d8%25b1%25d8%25a3%25d8%25a9-%25d8%25aa%25d8%25b9%25d8%25a7%25d9%2586%25d9%258a-%25d9%2585%25d9%2586-%25d8%25ad%25d8%25b3%25d8%25a7%25d8%25b3%25d9%258a%25d8%25a9-%25d8%25aa%25d8%25ac%25d8%25a7%25d9%2587-%25d8%25b2%25d9%2588%25d8%25ac%25d9%2587%25d8%25a7%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.watanserb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F01%2F24%2F%25d8%25a7%25d9%2585%25d8%25b1%25d8%25a3%25d8%25a9-%25d8%25aa%25d8%25b9%25d8%25a7%25d9%2586%25d9%258a-%25d9%2585%25d9%2586-%25d8%25ad%25d8%25b3%25d8%25a7%25d8%25b3%25d9%258a%25d8%25a9-%25d8%25aa%25d8%25ac%25d8%25a7%25d9%2587-%25d8%25b2%25d9%2588%25d8%25ac%25d9%2587%25d8%25a7%2F&#038;format=xml"/>
<meta name="apple-itunes-app" content="app-id=1115373113">
<meta name="google-play-app" content="app-id=1463416056">
<meta name="author" content="وطن يغرد خارج السرب">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<style type='text/css'>@media (max-width : 640px) {#crestashareicon{display:none!important;}}#crestashareicon{position:fixed;top:20%;right:20px;float:left;z-index:99;}#crestashareicon .sbutton{clear:both;display:none;}#crestashareicon .sbutton{float:right;}.cresta-share-icon.first_style .cresta-the-count{left:-11px;}#crestashareiconincontent{float:none;margin:0 auto;display:table;}</style><style type="text/css">body .a-tabs>ul.a-tab-nav>li>a{color:#ffffff;text-shadow:none;}body .a-tabs>ul.a-tab-nav>li>a{background:#444444;background-image:none;}body .a-tabs>ul.a-tab-nav>li.a-tab-active a{color:#ffffff;text-shadow:none;}body .a-tabs>ul.a-tab-nav>li.a-tab-active a{background:#d1140a;background-image:none;}body .a-tabs .wpautbox-socials{background:#e7e7e7;}</style>
<meta property="article:author" content="http://#"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="@watan_usa"/>
<meta name="twitter:url" content="http://www.watanserb.com/2017/01/24/%d8%a7%d9%85%d8%b1%d8%a3%d8%a9-%d8%aa%d8%b9%d8%a7%d9%86%d9%8a-%d9%85%d9%86-%d8%ad%d8%b3%d8%a7%d8%b3%d9%8a%d8%a9-%d8%aa%d8%ac%d8%a7%d9%87-%d8%b2%d9%88%d8%ac%d9%87%d8%a7/"/>
<meta name="twitter:title" content="امرأة تعاني من حساسية تجاه زوجها.. ممنوع الاقتراب منها أو تقبيلها !"/>
<meta name="twitter:description" content="تعاني سيدة أمريكية تدعى جوانا واتكينز، من مرض غريب ونادر يمنعها من ممارسة حياتها الزوجية بشكل سليم، ويحرمها من القبلات. &nbsp; ولا تستطيع واتكيينز الاقتراب من زوجها، إذ إن الأحضان والقبلات قد تعرض حياتها للخطر، فيما تستطيع فقط الاقتراب من شقيقها وشقيقاتها الذين يزورونها مرة واحدة أسبوعيًا. &nbsp; وبحسب صحيفة “إندبندنت” البريطانية، تعاني السيدة الأمريكية البالغة من العمر 29 عامًا، من خلل حاد يدعى متلازمة تنشيط الخلايا الثديية؛ ما يعني أنها تعاني من حساسية مفرطة ضد كل شيء تقريبًا، بما في ذلك المواد الكيميائية والهواء الطلق والغبار ومعظم روائح الناس، وحتى الآن لم تستجب لأي علاج. &nbsp; وتتراوح أعراض الحساسية التي تعاني منها واتكينز وفقًا لموقع قناة “فوكس9″، ما بين الطفح الجلدي إلى آلام العظام وفقدان الوعي والصدمة التحسسية. &nbsp; تعيش بمفردها وتعيش واتكينز في ولاية مينيسوتا الأمريكية مع زوجها في منزل أحد أصدقائهما، بينما منزل الزوجية الخاص بهما يتم تجديده من أجلها، لكن لجوانا غرفة مغلقة في الطابق العلوي تعيش فيها بمفردها، مزودة بأجهزة تنقية للهواء. حسب ترجمة موقع ارم نيوز وتعد حساسية واتكينز شديدة جدًا، لدرجة أن أصدقاءها لا يطهون في المنزل إلى جانب أنها تشرب المياه فقط، وتعاني من حساسية من معظم الأطعمة، فهي لم تتناول سوى نوعين من الوجبات خلال العام الماضي، وتغادر المنزل عند المواعيد الطبية وحالات الطوارئ فقط. &nbsp; وصرحت واتكينز لقناة “فوكس9” قائلة: “مجرد فتح هذا الباب يمكنني الشعور به، يتحول جسدي بالكامل إلى وضع هجومي، يبدو الأمر كأن جسدي يشن حربًا على نفسه، وحلقي يضيق بشكل تلقائي”. &nbsp; وذكرت المرأة الأمريكية لقناة “بي بي سي” أنها وزوجها يتواعدان في بعض الليالي بطريقة مختلفة، حيث يشاهدان عرضًا تليفزيونيًا معًا في الوقت نفسه، لكن في غرفتين منفصلتين ويتراسلان أثناء مشاهدته. &nbsp; يشار إلى أنه تم تشخيص أول حالة من هذا المرض منذ تسع سنوات، مع ذلك تشير الأبحاث إلى أن من 1 إلى 15 &hellip;"/>
<meta name="twitter:image" content="http://www.watanserb.com/wp-content/uploads/222222222222222222222222222222-634x315.jpg"><link rel="amphtml" href="http://www.watanserb.com/2017/01/24/%d8%a7%d9%85%d8%b1%d8%a3%d8%a9-%d8%aa%d8%b9%d8%a7%d9%86%d9%8a-%d9%85%d9%86-%d8%ad%d8%b3%d8%a7%d8%b3%d9%8a%d8%a9-%d8%aa%d8%ac%d8%a7%d9%87-%d8%b2%d9%88%d8%ac%d9%87%d8%a7/amp/"/><style type="text/css" title="dynamic-css" class="options-output">.active-color{color:#ffffff;}.active-bgcolor{color:#d1140a;}.inactive-color{color:#ffffff;}.inactive-bgcolor{color:#444444;}.tabfooter-bgcolor{color:#e7e7e7;}</style>
</head>
<body>
<header class="header">
<div class="container">
<div class="row">
<div class="col-md-3 col-xs-12">
<h1>
<a class="logo" href="http://www.watanserb.com" title="وطن">
<img class="img-responsive" src="http://www.watanserb.com/wp-content/themes/w_theme/images/logo.png" alt="وطن">
</a>
</h1>
</div>
<div class="col-md-9 col-xs-12">
<div class="head-ads">
<div class="sides"><div style='text-align: center;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5510631361488578" data-ad-slot="6726717083" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> </div>
</div>
</div>
<div class="clearfix"></div>
<div class="nav-container">
<div class="row">
<div class="col-md-9 col-xs-12">
<nav class="navbar" role="navigation">
<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div id="bs-example-navbar-collapse-1" class="collapse navbar-collapse"><ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="nav navbar-nav"><li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a href="http://watanserb.com/"><i class="fa fa-home"></i></a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190"><a href="http://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19"><a href="http://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.watanserb.com/category/%d8%a7%d9%84%d9%85%d8%ac%d9%84%d8%a9/">المجلة</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.watanserb.com/category/%d8%aa%d8%ad%d8%b1%d8%b1-%d8%a7%d9%84%d9%83%d9%84%d8%a7%d9%85/">تحرر الكلام</a></li>
<li id="menu-item-84114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84114"><a href="http://www.watanserb.com/%d8%aa%d8%b7%d8%a8%d9%8a%d9%82%d8%a7%d8%aa-%d9%88%d8%b7%d9%86/">تطبيقات وطن</a></li>
</ul></div> </nav>
</div>
<div class="col-md-3 col-xs-12">
<div class="slinks">
<a data-toggle="tooltip" data-placement="top" title="facebook" href="https://www.facebook.com/watanserb" class="tr fb" target="_blank"><i class="fa fa-facebook"></i></a>
<a data-toggle="tooltip" data-placement="top" title="twitter" href="https://twitter.com/watan_usa" class="tr tw" target="_blank"><i class="fa fa-twitter"></i></a>
<a data-toggle="tooltip" data-placement="top" title="google plus" href="https://plus.google.com/+Watanserb/" class="tr google" target="_blank"><i class="fa fa-google-plus"></i></a>
<a data-toggle="tooltip" data-placement="top" title="youtube" href="https://www.youtube.com/user/watannewspaper" class="tr yt" target="_blank"><i class="fa fa-youtube"></i></a>
<a data-toggle="tooltip" data-placement="top" title="instagram" href="" class="tr insta" target="_blank"><i class="fa fa-instagram"></i></a>
<a data-toggle="tooltip" data-placement="top" title="RSS" href="http://www.watanserb.com/feed/rss/" class="tr rss" target="_blank"><i class="fa fa-rss"></i></a>
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="newsticker-container">
<div class="row">
<div class="col-md-8 col-xs-12">
<div class="news">
<h2>الأحدث</h2>
<ul class="newsticker">
<li>
<a href="http://www.watanserb.com/2017/01/24/%d8%a7%d9%84%d8%af%d8%b3%d8%aa%d9%88%d8%b1-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%af%d9%88%d9%84-%d8%ae%d9%84%d9%8a%d8%ac%d9%8a%d8%a9-%d8%aa%d8%ad%d8%a7%d9%88%d9%84-%d8%a7%d9%84%d8%aa%d9%88/"><h3 class="tr">&#8220;الدستور&#8221; المصرية: دول خليجية تحاول التوصل لـ&#8221;صلح نهائي&#8221; بين القاهرة والرياض قبل القمة العربية</h3></a>
</li>
<li>
<a href="http://www.watanserb.com/2017/01/24/%d8%ac%d9%8a%d8%b1%d9%88%d8%b2%d8%a7%d9%84%d9%8a%d9%85-%d8%a8%d9%88%d8%b3%d8%aa-%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac-%d8%b3%d8%b9%d9%8a%d8%af-%d8%a8%d9%85%d8%ba%d8%a7%d8%af%d8%b1%d8%a9-%d8%a3%d9%88/"><h3 class="tr">جيروزاليم بوست: زعماء الخليج سعيدون بمغادرة أوباما.. ويبتهجون لهذه الأسباب بقدوم ترامب</h3></a>
</li>
<li>
<a href="http://www.watanserb.com/2017/01/24/%d9%86%d9%8a%d9%88%d8%b2-%d9%88%d8%a7%d9%86-%d9%85%d8%b5%d8%a7%d9%84%d8%ad-%d8%b4%d8%ae%d8%b5%d9%8a%d8%a9-%d9%88%d8%b1%d8%a7%d8%a1-%d8%b1%d9%81%d8%b6-%d9%85%d9%84%d9%83-%d8%a7%d9%84%d8%a3%d8%b1%d8%af/"><h3 class="tr">&#8220;سخافة إسرائيلية جديدة&#8221;.. نيوز وان يدعي: مصالح شخصية وراء رفض الأردن نقل السفارة إلى القدس.. ليس دفاعا عن فلسطين</h3></a>
</li>
<li>
<a href="http://www.watanserb.com/2017/01/24/%d8%a7%d9%84%d8%a7%d8%b9%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%8a%d8%b1%d8%af-%d8%a7%d9%84%d8%b5%d8%a7%d8%b9-%d8%b5%d8%a7%d8%b9%d9%8a%d9%86-%d9%84%d9%84%d8%a7%d8%b9%d9%84/"><h3 class="tr">الاعلام السعودي يرد الصاع صاعين للاعلام الأمريكي ويسخر من &#8220;إهانة&#8221; ترامب للمرأة بالبيت الأبيض</h3></a>
</li>
<li>
<a href="http://www.watanserb.com/2017/01/24/%d9%86%d8%a7%d8%a6%d8%a8-%d8%a3%d8%b1%d8%af%d9%86%d9%8a-%d9%8a%d8%b4%d8%aa%d9%85-%d8%af%d9%88%d9%84-%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac-%d9%88%d9%8a%d8%ad%d8%b0%d8%b1%d9%87%d9%85-%d8%a5%d8%b0%d8%a7/"><h3 class="tr">نائب أردني يشتم دول الخليج ويحذرهم: إذا سقطت الأردن ستسقطون بعدها بأيام  &#8220;شاهد&#8221;</h3></a>
</li>
<li>
<a href="http://www.watanserb.com/2017/01/24/%d8%a7%d9%85%d8%b1%d8%a3%d8%a9-%d8%aa%d8%b9%d8%a7%d9%86%d9%8a-%d9%85%d9%86-%d8%ad%d8%b3%d8%a7%d8%b3%d9%8a%d8%a9-%d8%aa%d8%ac%d8%a7%d9%87-%d8%b2%d9%88%d8%ac%d9%87%d8%a7/"><h3 class="tr">امرأة تعاني من حساسية تجاه زوجها.. ممنوع الاقتراب منها أو تقبيلها !</h3></a>
</li>
<li>
<a href="http://www.watanserb.com/2017/01/24/%d8%b4%d8%a7%d9%87%d8%af-%d9%87%d9%83%d8%b0%d8%a7-%d9%8a%d8%aa%d8%ae%d9%8a%d9%84-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d8%b4%d9%83%d9%84-%d8%a2%d9%8a%d9%81%d9%88%d9%86-8-%d8%a7%d9%84%d9%82/"><h3 class="tr">«شاهد» هكذا يتخيل العالم شكل آيفون 8 القادم</h3></a>
</li>
<li>
<a href="http://www.watanserb.com/2017/01/24/%d9%83%d8%a7%d8%aa%d8%a8%d8%a9-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d9%87%d8%a7%d8%ac%d9%85-%d8%aa%d9%8a%d8%a7%d8%b1-%d8%a7%d9%84%d8%b5%d8%ad%d9%88%d8%a9-%d8%a8%d8%a7%d9%84%d9%85%d9%85%d9%84/"><h3 class="tr">كاتبة سعودية تهاجم تيار الصحوة بالمملكة وتتهمه بالتسبب في &#8220;عزلة&#8221; السعوديين</h3></a>
</li>
<li>
<a href="http://www.watanserb.com/2017/01/24/%d9%88%d9%88%d9%84-%d8%b3%d8%aa%d8%b1%d9%8a%d8%aa-%d8%ac%d9%88%d8%b1%d9%86%d8%a7%d9%84-%d8%ac%d8%af%d9%84-%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d8%ad%d9%88%d9%84-%d9%83%d9%8a%d9%81%d9%8a%d8%a9-%d8%b5%d9%86/"><h3 class="tr">وول ستريت جورنال: المواجهة شرسة.. جدل سعودي حول كيفية صناعة البهجة دون كسر التقاليد واغضاب علماء المملكة</h3></a>
</li>
<li>
<a href="http://www.watanserb.com/2017/01/24/%d8%a7%d9%84%d9%85%d9%88%d9%86%d9%8a%d8%aa%d9%88%d8%b1-%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%8a%d8%a8%d8%af%d8%a3-%d8%b9%d8%a7%d9%85-%d8%a7%d9%84%d9%85%d8%b1%d8%a3%d8%a9-%d8%a8%d9%82%d8%a7%d9%86/"><h3 class="tr">المونيتور: السيسي يبدأ عام المرأة بالتجنيد المدني الإلزامي للفتيات.. &#8220;عمل بدون راتب وشهادة دون عمل&#8221; !</h3></a>
</li>
<li>
<a href="http://www.watanserb.com/2017/01/24/%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84-%d8%aa%d8%aa%d9%83%d9%84%d9%85-%d8%a8%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d8%af%d9%88%d9%84%d8%aa%d9%86%d8%a7-%d8%a3%d9%82%d9%84-%d9%85%d9%86/"><h3 class="tr">&#8220;إسرائيل تتكلم بالعربية&#8221;: دولتنا أقل من حي شبرا لكنها الثاني عالميًا في الابتكار</h3></a>
</li>
<li>
<a href="http://www.watanserb.com/2017/01/24/%d8%a7%d9%84%d8%a5%d8%a8%d8%b1%d8%a7%d8%b4%d9%8a-%d9%8a%d8%b5%d8%b1%d8%ae-%d8%a7%d9%84%d8%a5%d8%ae%d9%88%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d8%b3%d9%84%d9%85%d9%8a%d9%86-%d9%8a%d8%b3%d8%aa%d8%b9%d9%8a/"><h3 class="tr">الإبراشي يصرخ: الإخوان المسلمين يستعينون بالسحر الأسود لإسقاط السيسي سياسيا &#8220;شاهد&#8221;</h3></a>
</li>
<li>
<a href="http://www.watanserb.com/2017/01/24/%d9%87%d9%86%d9%8a%d8%a8%d8%a7%d9%84-%d8%a7%d9%84%d9%82%d8%b0%d8%a7%d9%81%d9%8a-%d8%a8%d8%b1%d8%a7%d8%a1%d8%a9-%d9%88%d9%84%d9%83%d9%86-%d9%81%d9%8a-%d9%82%d8%b6%d9%8a%d8%a9-%d8%a7%d9%87%d8%a7%d9%86/"><h3 class="tr">هنيبال القذافي براءة ولكن في قضية اهانة القضاء اللبناني وسيظل موقوفا لحين كشف مكان الصدر</h3></a>
</li>
<li>
<a href="http://www.watanserb.com/2017/01/24/%d9%84%d9%85-%d9%8a%d8%aa%d8%ad%d8%af%d8%ab-%d8%a8%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a8%d9%84-%d9%88%d8%b9%d8%af-%d8%a8%d8%aa%d8%ad%d8%b3%d9%8a%d9%86-%d9%88%d8%b6%d8%b9%d9%87%d9%85-%d8%a7/"><h3 class="tr">لم يتحدث بالسياسة بل وعد بتحسين وضعهم الصحي.. ترامب أمام قادة الكونجرس: أنصاري كُثر وملايين الأصوات مزورة</h3></a>
</li>
<li>
<a href="http://www.watanserb.com/2017/01/24/%d8%ad%d9%82%d8%a7%d8%a6%d9%82-%d9%85%d8%b0%d9%87%d9%84%d8%a9-%d9%8a%d8%ac%d8%a8-%d8%a3%d9%86-%d8%aa%d8%b9%d8%b1%d9%81%d9%88%d9%87%d8%a7-%d8%b9%d9%86-%d9%87%d8%b1%d9%85%d9%88%d9%86-%d8%a7%d9%84%d8%ad/"><h3 class="tr">حقائق مذهلة يجب أن تعرفوها عن هرمون الحب .. متى يُفرز وما فوائده!</h3></a>
</li>
<div class="clearfix"></div>
</ul>
</div>
</div>
<div class="col-md-4 col-xs-12">
<div class="search">
<form method="get" id="searchform" action="http://www.watanserb.com">
<input type="text" id="s" name="s" value="أدخل كلمة البحث ..." onfocus="if (this.value == 'أدخل كلمة البحث ...') {this.value = '';}" onblur="if     (this.value == '') {this.value = 'أدخل كلمة البحث ...';}"/>
<button class="search-button" type="submit" id="search-submit">بحث</button>
<div class="clearfix"></div>
</form>
</div>
</div>
</div>
</div>
</div>
</header><div class="content single_page">
<div class="container">
<div class="site-ads text-center">
<div class="sides"><div style='text-align: center;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5510631361488578" data-ad-slot="6726717083" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> <br/>
</div>
<div class="row">
<div class="col-md-8 col-xs-12">
<div class="content_center">
<div class="block post">
<ul class="breadcrumb">
<li><a href="http://www.watanserb.com"><i class="fa fa-home"></i> الرئيسية</a></li>
<li><a href="http://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/" rel="category tag">حياتنا</a></li>
</ul>
<h2 class="block-title"><i class="fa fa-pencil"></i> امرأة تعاني من حساسية تجاه زوجها.. ممنوع الاقتراب منها أو تقبيلها !</h2>
<div class="meta">
<span class="author"><i class="fa fa-user"></i>الكاتب : وطن</span>
<span class="date"><i class="fa fa-pencil"></i>24 يناير، 2017</span>
<span class="comments-number"><i class="fa fa-comment"></i>
لا يوجد تعليقات </span>
</div>
<div class="post-img">
<img width="634" height="315" src="http://www.watanserb.com/wp-content/uploads/222222222222222222222222222222-634x315.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.watanserb.com/wp-content/uploads/222222222222222222222222222222-634x315.jpg 634w, http://www.watanserb.com/wp-content/uploads/222222222222222222222222222222-634x315-300x149.jpg 300w, http://www.watanserb.com/wp-content/uploads/222222222222222222222222222222-634x315-564x280.jpg 564w" sizes="(max-width: 634px) 100vw, 634px"/><span></span></div>
<div class="post-content">
 <div id="crestashareiconincontent" class="cresta-share-icon first_style"><div class="sbutton crestaShadow facebook-cresta-share" id="facebook-cresta-c"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.watanserb.com%2F2017%2F01%2F24%2F%25d8%25a7%25d9%2585%25d8%25b1%25d8%25a3%25d8%25a9-%25d8%25aa%25d8%25b9%25d8%25a7%25d9%2586%25d9%258a-%25d9%2585%25d9%2586-%25d8%25ad%25d8%25b3%25d8%25a7%25d8%25b3%25d9%258a%25d8%25a9-%25d8%25aa%25d8%25ac%25d8%25a7%25d9%2587-%25d8%25b2%25d9%2588%25d8%25ac%25d9%2587%25d8%25a7%2F&amp;t=%D8%A7%D9%85%D8%B1%D8%A3%D8%A9+%D8%AA%D8%B9%D8%A7%D9%86%D9%8A+%D9%85%D9%86+%D8%AD%D8%B3%D8%A7%D8%B3%D9%8A%D8%A9+%D8%AA%D8%AC%D8%A7%D9%87+%D8%B2%D9%88%D8%AC%D9%87%D8%A7..+%D9%85%D9%85%D9%86%D9%88%D8%B9+%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B1%D8%A7%D8%A8+%D9%85%D9%86%D9%87%D8%A7+%D8%A3%D9%88+%D8%AA%D9%82%D8%A8%D9%8A%D9%84%D9%87%D8%A7+%21" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share" id="twitter-cresta-c"><a rel="nofollow" href="https://twitter.com/share?text=%D8%A7%D9%85%D8%B1%D8%A3%D8%A9+%D8%AA%D8%B9%D8%A7%D9%86%D9%8A+%D9%85%D9%86+%D8%AD%D8%B3%D8%A7%D8%B3%D9%8A%D8%A9+%D8%AA%D8%AC%D8%A7%D9%87+%D8%B2%D9%88%D8%AC%D9%87%D8%A7..+%D9%85%D9%85%D9%86%D9%88%D8%B9+%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B1%D8%A7%D8%A8+%D9%85%D9%86%D9%87%D8%A7+%D8%A3%D9%88+%D8%AA%D9%82%D8%A8%D9%8A%D9%84%D9%87%D8%A7+%21&amp;url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F01%2F24%2F%25d8%25a7%25d9%2585%25d8%25b1%25d8%25a3%25d8%25a9-%25d8%25aa%25d8%25b9%25d8%25a7%25d9%2586%25d9%258a-%25d9%2585%25d9%2586-%25d8%25ad%25d8%25b3%25d8%25a7%25d8%25b3%25d9%258a%25d8%25a9-%25d8%25aa%25d8%25ac%25d8%25a7%25d9%2587-%25d8%25b2%25d9%2588%25d8%25ac%25d9%2587%25d8%25a7%2F&amp;via=watan_usa" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow googleplus-cresta-share" id="googleplus-cresta-c"><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F01%2F24%2F%25d8%25a7%25d9%2585%25d8%25b1%25d8%25a3%25d8%25a9-%25d8%25aa%25d8%25b9%25d8%25a7%25d9%2586%25d9%258a-%25d9%2585%25d9%2586-%25d8%25ad%25d8%25b3%25d8%25a7%25d8%25b3%25d9%258a%25d8%25a9-%25d8%25aa%25d8%25ac%25d8%25a7%25d9%2587-%25d8%25b2%25d9%2588%25d8%25ac%25d9%2587%25d8%25a7%2F" title="Share to Google Plus" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div class="sbutton crestaShadow linkedin-cresta-share" id="linkedin-cresta-c"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F01%2F24%2F%25d8%25a7%25d9%2585%25d8%25b1%25d8%25a3%25d8%25a9-%25d8%25aa%25d8%25b9%25d8%25a7%25d9%2586%25d9%258a-%25d9%2585%25d9%2586-%25d8%25ad%25d8%25b3%25d8%25a7%25d8%25b3%25d9%258a%25d8%25a9-%25d8%25aa%25d8%25ac%25d8%25a7%25d9%2587-%25d8%25b2%25d9%2588%25d8%25ac%25d9%2587%25d8%25a7%2F&amp;title=%D8%A7%D9%85%D8%B1%D8%A3%D8%A9+%D8%AA%D8%B9%D8%A7%D9%86%D9%8A+%D9%85%D9%86+%D8%AD%D8%B3%D8%A7%D8%B3%D9%8A%D8%A9+%D8%AA%D8%AC%D8%A7%D9%87+%D8%B2%D9%88%D8%AC%D9%87%D8%A7..+%D9%85%D9%85%D9%86%D9%88%D8%B9+%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B1%D8%A7%D8%A8+%D9%85%D9%86%D9%87%D8%A7+%D8%A3%D9%88+%D8%AA%D9%82%D8%A8%D9%8A%D9%84%D9%87%D8%A7+%21&amp;source=http://www.watanserb.com/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton crestaShadow pinterest-cresta-share" id="pinterest-cresta-c"><a rel="nofollow" href="https://pinterest.com/pin/create/bookmarklet/?url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F01%2F24%2F%25d8%25a7%25d9%2585%25d8%25b1%25d8%25a3%25d8%25a9-%25d8%25aa%25d8%25b9%25d8%25a7%25d9%2586%25d9%258a-%25d9%2585%25d9%2586-%25d8%25ad%25d8%25b3%25d8%25a7%25d8%25b3%25d9%258a%25d8%25a9-%25d8%25aa%25d8%25ac%25d8%25a7%25d9%2587-%25d8%25b2%25d9%2588%25d8%25ac%25d9%2587%25d8%25a7%2F&amp;media=http://www.watanserb.com/wp-content/uploads/222222222222222222222222222222-634x315.jpg&amp;description=%D8%A7%D9%85%D8%B1%D8%A3%D8%A9+%D8%AA%D8%B9%D8%A7%D9%86%D9%8A+%D9%85%D9%86+%D8%AD%D8%B3%D8%A7%D8%B3%D9%8A%D8%A9+%D8%AA%D8%AC%D8%A7%D9%87+%D8%B2%D9%88%D8%AC%D9%87%D8%A7..+%D9%85%D9%85%D9%86%D9%88%D8%B9+%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B1%D8%A7%D8%A8+%D9%85%D9%86%D9%87%D8%A7+%D8%A3%D9%88+%D8%AA%D9%82%D8%A8%D9%8A%D9%84%D9%87%D8%A7+%21" title="Share to Pinterest" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-pinterest"></i></a></div><div style="clear: both;"></div></div><div style="clear: both;"></div> <p>تعاني سيدة أمريكية تدعى جوانا واتكينز، من <a href="http://www.watanserb.com/tag/%d9%85%d8%b1%d8%b6/" class="st_tag internal_tag" rel="tag" title="Posts tagged with مرض">مرض</a> غريب ونادر يمنعها من ممارسة حياتها الزوجية بشكل سليم، ويحرمها من القبلات.</p>
<p>&nbsp;</p>
<p>ولا تستطيع واتكيينز الاقتراب من زوجها، إذ إن الأحضان والقبلات قد تعرض حياتها للخطر، فيما تستطيع فقط الاقتراب من شقيقها وشقيقاتها الذين يزورونها مرة واحدة أسبوعيًا.</p>
<p>&nbsp;</p>
<p>وبحسب صحيفة “إندبندنت” البريطانية، تعاني السيدة الأمريكية البالغة من العمر 29 عامًا، من خلل حاد يدعى متلازمة تنشيط الخلايا الثديية؛ ما يعني أنها تعاني من <a href="http://www.watanserb.com/tag/%d8%ad%d8%b3%d8%a7%d8%b3%d9%8a%d8%a9/" class="st_tag internal_tag" rel="tag" title="Posts tagged with حساسية">حساسية</a> مفرطة ضد كل شيء تقريبًا، بما في ذلك المواد الكيميائية والهواء الطلق والغبار ومعظم روائح الناس، وحتى الآن لم تستجب لأي علاج.</p>
<p>&nbsp;</p>
<p>وتتراوح أعراض الحساسية التي تعاني منها واتكينز وفقًا لموقع قناة “فوكس9″، ما بين الطفح الجلدي إلى آلام العظام وفقدان الوعي والصدمة التحسسية.</p>
<p>&nbsp;</p>
<p><strong>تعيش بمفردها</strong></p>
<p>وتعيش واتكينز في ولاية مينيسوتا الأمريكية مع زوجها في منزل أحد أصدقائهما، بينما منزل الزوجية الخاص بهما يتم تجديده من أجلها، لكن لجوانا غرفة مغلقة في الطابق العلوي تعيش فيها بمفردها، مزودة بأجهزة تنقية للهواء. حسب ترجمة موقع ارم نيوز</p>
<p><a href="http://www.watanserb.com/wp-content/uploads/33333333-634x315.jpg"><img class="aligncenter size-full wp-image-129326" src="http://www.watanserb.com/wp-content/uploads/33333333-634x315.jpg" alt="" width="634" height="315" srcset="http://www.watanserb.com/wp-content/uploads/33333333-634x315.jpg 634w, http://www.watanserb.com/wp-content/uploads/33333333-634x315-300x149.jpg 300w, http://www.watanserb.com/wp-content/uploads/33333333-634x315-564x280.jpg 564w" sizes="(max-width: 634px) 100vw, 634px"/></a></p>
<p>وتعد حساسية واتكينز شديدة جدًا، لدرجة أن أصدقاءها لا يطهون في المنزل إلى جانب أنها تشرب المياه فقط، وتعاني من حساسية من معظم الأطعمة، فهي لم تتناول سوى نوعين من الوجبات خلال العام الماضي، وتغادر المنزل عند المواعيد الطبية وحالات الطوارئ فقط.</p>
<p>&nbsp;</p>
<p>وصرحت واتكينز لقناة “فوكس9” قائلة: “مجرد فتح هذا الباب يمكنني الشعور به، يتحول جسدي بالكامل إلى وضع هجومي، يبدو الأمر كأن جسدي يشن حربًا على نفسه، وحلقي يضيق بشكل تلقائي”.</p>
<p>&nbsp;</p>
<p>وذكرت <a href="http://www.watanserb.com/tag/%d8%a7%d9%84%d9%85%d8%b1%d8%a3%d8%a9/" class="st_tag internal_tag" rel="tag" title="Posts tagged with المرأة">المرأة</a> الأمريكية لقناة “بي بي سي” أنها وزوجها يتواعدان في بعض الليالي بطريقة مختلفة، حيث يشاهدان عرضًا تليفزيونيًا معًا في الوقت نفسه، لكن في غرفتين منفصلتين ويتراسلان أثناء مشاهدته.</p>
<p>&nbsp;</p>
<p>يشار إلى أنه تم تشخيص أول حالة من هذا المرض منذ تسع سنوات، مع ذلك تشير الأبحاث إلى أن من 1 إلى 15% من السكان في ولاية مينيسوتا يعانون منه، ومن المعروف عن المرض حتى الآن أنه خفيف وسهل علاجه، لكن حالة جوانا نادرة جدا ولا يوجد لها حل حتى الآن.</p>
 <div id="crestashareiconincontent" class="cresta-share-icon first_style"><div class="sbutton crestaShadow facebook-cresta-share" id="facebook-cresta-c"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.watanserb.com%2F2017%2F01%2F24%2F%25d8%25a7%25d9%2585%25d8%25b1%25d8%25a3%25d8%25a9-%25d8%25aa%25d8%25b9%25d8%25a7%25d9%2586%25d9%258a-%25d9%2585%25d9%2586-%25d8%25ad%25d8%25b3%25d8%25a7%25d8%25b3%25d9%258a%25d8%25a9-%25d8%25aa%25d8%25ac%25d8%25a7%25d9%2587-%25d8%25b2%25d9%2588%25d8%25ac%25d9%2587%25d8%25a7%2F&amp;t=%D8%A7%D9%85%D8%B1%D8%A3%D8%A9+%D8%AA%D8%B9%D8%A7%D9%86%D9%8A+%D9%85%D9%86+%D8%AD%D8%B3%D8%A7%D8%B3%D9%8A%D8%A9+%D8%AA%D8%AC%D8%A7%D9%87+%D8%B2%D9%88%D8%AC%D9%87%D8%A7..+%D9%85%D9%85%D9%86%D9%88%D8%B9+%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B1%D8%A7%D8%A8+%D9%85%D9%86%D9%87%D8%A7+%D8%A3%D9%88+%D8%AA%D9%82%D8%A8%D9%8A%D9%84%D9%87%D8%A7+%21" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share" id="twitter-cresta-c"><a rel="nofollow" href="https://twitter.com/share?text=%D8%A7%D9%85%D8%B1%D8%A3%D8%A9+%D8%AA%D8%B9%D8%A7%D9%86%D9%8A+%D9%85%D9%86+%D8%AD%D8%B3%D8%A7%D8%B3%D9%8A%D8%A9+%D8%AA%D8%AC%D8%A7%D9%87+%D8%B2%D9%88%D8%AC%D9%87%D8%A7..+%D9%85%D9%85%D9%86%D9%88%D8%B9+%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B1%D8%A7%D8%A8+%D9%85%D9%86%D9%87%D8%A7+%D8%A3%D9%88+%D8%AA%D9%82%D8%A8%D9%8A%D9%84%D9%87%D8%A7+%21&amp;url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F01%2F24%2F%25d8%25a7%25d9%2585%25d8%25b1%25d8%25a3%25d8%25a9-%25d8%25aa%25d8%25b9%25d8%25a7%25d9%2586%25d9%258a-%25d9%2585%25d9%2586-%25d8%25ad%25d8%25b3%25d8%25a7%25d8%25b3%25d9%258a%25d8%25a9-%25d8%25aa%25d8%25ac%25d8%25a7%25d9%2587-%25d8%25b2%25d9%2588%25d8%25ac%25d9%2587%25d8%25a7%2F&amp;via=watan_usa" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow googleplus-cresta-share" id="googleplus-cresta-c"><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F01%2F24%2F%25d8%25a7%25d9%2585%25d8%25b1%25d8%25a3%25d8%25a9-%25d8%25aa%25d8%25b9%25d8%25a7%25d9%2586%25d9%258a-%25d9%2585%25d9%2586-%25d8%25ad%25d8%25b3%25d8%25a7%25d8%25b3%25d9%258a%25d8%25a9-%25d8%25aa%25d8%25ac%25d8%25a7%25d9%2587-%25d8%25b2%25d9%2588%25d8%25ac%25d9%2587%25d8%25a7%2F" title="Share to Google Plus" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div class="sbutton crestaShadow linkedin-cresta-share" id="linkedin-cresta-c"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F01%2F24%2F%25d8%25a7%25d9%2585%25d8%25b1%25d8%25a3%25d8%25a9-%25d8%25aa%25d8%25b9%25d8%25a7%25d9%2586%25d9%258a-%25d9%2585%25d9%2586-%25d8%25ad%25d8%25b3%25d8%25a7%25d8%25b3%25d9%258a%25d8%25a9-%25d8%25aa%25d8%25ac%25d8%25a7%25d9%2587-%25d8%25b2%25d9%2588%25d8%25ac%25d9%2587%25d8%25a7%2F&amp;title=%D8%A7%D9%85%D8%B1%D8%A3%D8%A9+%D8%AA%D8%B9%D8%A7%D9%86%D9%8A+%D9%85%D9%86+%D8%AD%D8%B3%D8%A7%D8%B3%D9%8A%D8%A9+%D8%AA%D8%AC%D8%A7%D9%87+%D8%B2%D9%88%D8%AC%D9%87%D8%A7..+%D9%85%D9%85%D9%86%D9%88%D8%B9+%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B1%D8%A7%D8%A8+%D9%85%D9%86%D9%87%D8%A7+%D8%A3%D9%88+%D8%AA%D9%82%D8%A8%D9%8A%D9%84%D9%87%D8%A7+%21&amp;source=http://www.watanserb.com/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton crestaShadow pinterest-cresta-share" id="pinterest-cresta-c"><a rel="nofollow" href="https://pinterest.com/pin/create/bookmarklet/?url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F01%2F24%2F%25d8%25a7%25d9%2585%25d8%25b1%25d8%25a3%25d8%25a9-%25d8%25aa%25d8%25b9%25d8%25a7%25d9%2586%25d9%258a-%25d9%2585%25d9%2586-%25d8%25ad%25d8%25b3%25d8%25a7%25d8%25b3%25d9%258a%25d8%25a9-%25d8%25aa%25d8%25ac%25d8%25a7%25d9%2587-%25d8%25b2%25d9%2588%25d8%25ac%25d9%2587%25d8%25a7%2F&amp;media=http://www.watanserb.com/wp-content/uploads/222222222222222222222222222222-634x315.jpg&amp;description=%D8%A7%D9%85%D8%B1%D8%A3%D8%A9+%D8%AA%D8%B9%D8%A7%D9%86%D9%8A+%D9%85%D9%86+%D8%AD%D8%B3%D8%A7%D8%B3%D9%8A%D8%A9+%D8%AA%D8%AC%D8%A7%D9%87+%D8%B2%D9%88%D8%AC%D9%87%D8%A7..+%D9%85%D9%85%D9%86%D9%88%D8%B9+%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B1%D8%A7%D8%A8+%D9%85%D9%86%D9%87%D8%A7+%D8%A3%D9%88+%D8%AA%D9%82%D8%A8%D9%8A%D9%84%D9%87%D8%A7+%21" title="Share to Pinterest" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-pinterest"></i></a></div><div style="clear: both;"></div></div><div style="clear: both;"></div> </div>
<div class="post-gallery">
<div class="clearfix"></div>
</div>
<div class="post-tags">
<span class="tags-title"><i class="fa fa-tag"></i> الكلمات الدلالية : </span> <a href="http://www.watanserb.com/tag/%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7/" rel="tag">أمريكا</a> • <a href="http://www.watanserb.com/tag/%d8%a7%d9%85%d8%b1%d8%a3%d8%a9/" rel="tag">امرأة</a> • <a href="http://www.watanserb.com/tag/%d8%ad%d8%b3%d8%a7%d8%b3%d9%8a%d8%a9/" rel="tag">حساسية</a> • <a href="http://www.watanserb.com/tag/%d9%85%d8%b1%d8%b6/" rel="tag">مرض</a><br/></div>
<div class="clearfix"></div>
<div class="site-ads text-center">
<div class="sides"><div style='text-align: center;'><div id="POSTQUARE_WIDGET_93147"></div>
<script data-cfasync="false">
(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_93147',pubid:168367,webid:135032,wid:93147,on:'postquare'});
</script></div></div><div class="sides"> <div class="textwidget"><a href="http://www.watanserb.com/تطبيقات-وطن/">
<img src="http://www.watanserb.com/wp-content/uploads/PANNER-MAIN.png"></a>
</div>
</div><div class="sides"><div style='text-align: center;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5510631361488578" data-ad-slot="6726717083" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> <br/>
</div>
</div>
<div class="block top-slider">
<div class="related-posts">
<h2 class="block-title"><i class="fa fa-reply"></i> مواضيع ذات صلة :</h2>
<div id="single-slider" class="owl-carousel">
<div class="item">
<a href="http://www.watanserb.com/2017/01/24/%d9%86%d9%8a%d9%88%d8%b2-%d9%88%d8%a7%d9%86-%d9%85%d8%b5%d8%a7%d9%84%d8%ad-%d8%b4%d8%ae%d8%b5%d9%8a%d8%a9-%d9%88%d8%b1%d8%a7%d8%a1-%d8%b1%d9%81%d8%b6-%d9%85%d9%84%d9%83-%d8%a7%d9%84%d8%a3%d8%b1%d8%af/" rel="bookmark" title="Permanent Link to &#8220;سخافة إسرائيلية جديدة&#8221;.. نيوز وان يدعي: مصالح شخصية وراء رفض الأردن نقل السفارة إلى القدس.. ليس دفاعا عن فلسطين">
<div class="item-img">
<img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/NEWS1-13-79601466655732-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="" srcset="http://www.watanserb.com/wp-content/uploads/NEWS1-13-79601466655732-255x190.jpg 255w, http://www.watanserb.com/wp-content/uploads/NEWS1-13-79601466655732-300x225.jpg 300w, http://www.watanserb.com/wp-content/uploads/NEWS1-13-79601466655732.jpg 480w" sizes="(max-width: 255px) 100vw, 255px"/> <div class="caption">
<span><i class="fa fa-search"></i></span>
</div>
</div>
<h3 class="item-title tr">&#8220;سخافة إسرائيلية جديدة&#8221;.. نيوز وان يدعي: مصالح شخصية وراء رفض الأردن نقل السفارة إلى القدس.. ليس دفاعا عن فلسطين</h3>
</a>
</div>
<div class="item">
<a href="http://www.watanserb.com/2017/01/24/%d8%a7%d9%84%d8%a7%d8%b9%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%8a%d8%b1%d8%af-%d8%a7%d9%84%d8%b5%d8%a7%d8%b9-%d8%b5%d8%a7%d8%b9%d9%8a%d9%86-%d9%84%d9%84%d8%a7%d8%b9%d9%84/" rel="bookmark" title="Permanent Link to الاعلام السعودي يرد الصاع صاعين للاعلام الأمريكي ويسخر من &#8220;إهانة&#8221; ترامب للمرأة بالبيت الأبيض">
<div class="item-img">
<img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/1-911726-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="ترامب يوقع عدة قرارات"/> <div class="caption">
<span><i class="fa fa-search"></i></span>
</div>
</div>
<h3 class="item-title tr">الاعلام السعودي يرد الصاع صاعين للاعلام الأمريكي ويسخر من &#8220;إهانة&#8221; ترامب للمرأة بالبيت الأبيض</h3>
</a>
</div>
<div class="item">
<a href="http://www.watanserb.com/2017/01/24/%d9%84%d9%85-%d9%8a%d8%aa%d8%ad%d8%af%d8%ab-%d8%a8%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a8%d9%84-%d9%88%d8%b9%d8%af-%d8%a8%d8%aa%d8%ad%d8%b3%d9%8a%d9%86-%d9%88%d8%b6%d8%b9%d9%87%d9%85-%d8%a7/" rel="bookmark" title="Permanent Link to لم يتحدث بالسياسة بل وعد بتحسين وضعهم الصحي.. ترامب أمام قادة الكونجرس: أنصاري كُثر وملايين الأصوات مزورة">
<div class="item-img">
<img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/دونالد-ترامب-13-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="دونالد ترامب"/> <div class="caption">
<span><i class="fa fa-search"></i></span>
</div>
</div>
<h3 class="item-title tr">لم يتحدث بالسياسة بل وعد بتحسين وضعهم الصحي.. ترامب أمام قادة الكونجرس: أنصاري كُثر وملايين الأصوات مزورة</h3>
</a>
</div>
<div class="item">
<a href="http://www.watanserb.com/2017/01/24/%d8%aa%d9%86%d9%81%d9%8a%d8%b0%d8%a7-%d9%84%d9%88%d8%b9%d8%af-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d8%a7%d9%84%d8%a8%d9%8a%d8%aa-%d8%a7%d9%84%d8%a7%d8%a8%d9%8a%d8%b6-%d8%b3%d9%86%d8%b1%d8%ad%d9%84/" rel="bookmark" title="Permanent Link to تنفيذا لوعد ترامب.. البيت الابيض: &#8220;سنرحل&#8221; المهاجرين ذوي السوابق الجنائية عن أراضينا">
<div class="item-img">
<img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/medium_2017-01-20-dc030045ed-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="دونالد ترامب"/> <div class="caption">
<span><i class="fa fa-search"></i></span>
</div>
</div>
<h3 class="item-title tr">تنفيذا لوعد ترامب.. البيت الابيض: &#8220;سنرحل&#8221; المهاجرين ذوي السوابق الجنائية عن أراضينا</h3>
</a>
</div>
<div class="item">
<a href="http://www.watanserb.com/2017/01/23/%d9%88%d8%a7%d8%ad%d8%af-%d9%85%d9%86-%d8%a8%d9%8a%d9%86-%d9%83%d9%84-%d8%ab%d9%84%d8%a7%d8%ab%d8%a9-%d8%b3%d9%83%d8%a7%d9%86-%d9%85%d8%b9-%d8%a7%d9%84%d9%82%d8%b1%d8%a7%d8%b1-%d8%a7%d8%b1%d8%aa/" rel="bookmark" title="Permanent Link to واحد من بين كل ثلاثة سكان مع القرار.. ارتفاع نسبة مؤيدي انفصال كاليفورنيا">
<div class="item-img">
<img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/1-912003-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="كاليفورنيا"/> <div class="caption">
<span><i class="fa fa-search"></i></span>
</div>
</div>
<h3 class="item-title tr">واحد من بين كل ثلاثة سكان مع القرار.. ارتفاع نسبة مؤيدي انفصال كاليفورنيا</h3>
</a>
</div>
<div class="item">
<a href="http://www.watanserb.com/2017/01/23/%d8%a7%d9%84%d9%86%d8%a7%d8%b4%d8%b7%d8%a9-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%a5%d8%b3%d8%b1%d8%a7%d8%a1-%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d9%81%d8%aa%d8%a7%d8%ad-%d9%84%d9%80%d8%a3%d8%ad/" rel="bookmark" title="Permanent Link to الناشطة المصرية إسراء عبد الفتاح لـ&#8221;أحمد موسى &#8221; ..&#8221;يا أقذر من أنجبت مصر&#8221; &#8220;شاهد&#8221;">
<div class="item-img">
<img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/129180-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="" srcset="http://www.watanserb.com/wp-content/uploads/129180-255x190.jpg 255w, http://www.watanserb.com/wp-content/uploads/129180-300x225.jpg 300w, http://www.watanserb.com/wp-content/uploads/129180.jpg 480w" sizes="(max-width: 255px) 100vw, 255px"/> <div class="caption">
<span><i class="fa fa-search"></i></span>
</div>
</div>
<h3 class="item-title tr">الناشطة المصرية إسراء عبد الفتاح لـ&#8221;أحمد موسى &#8221; ..&#8221;يا أقذر من أنجبت مصر&#8221; &#8220;شاهد&#8221;</h3>
</a>
</div>
<div class="item">
<a href="http://www.watanserb.com/2017/01/23/%d8%b3%d8%aa%d8%b3%d8%b9%d8%af-%d8%a7%d9%84%d9%84%d9%88%d8%a8%d9%8a-%d8%a7%d9%84%d9%8a%d9%87%d9%88%d8%af%d9%8a-%d9%88%d8%aa%d8%ba%d8%b6%d8%a8-%d8%a7%d9%84%d8%ad%d9%84%d9%81%d8%a7%d8%a1-%d8%a7%d9%84/" rel="bookmark" title="Permanent Link to ستسعد اللوبي اليهودي وتغضب الحلفاء العرب.. صحيفة أمريكية: &#8220;سفارة القدس&#8221; وراء محادثة ترامب مع السيسي">
<div class="item-img">
<img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/15d19b1a78334d857c130d6b34f7b6dd-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="دونالد ترامب والسيسي"/> <div class="caption">
<span><i class="fa fa-search"></i></span>
</div>
</div>
<h3 class="item-title tr">ستسعد اللوبي اليهودي وتغضب الحلفاء العرب.. صحيفة أمريكية: &#8220;سفارة القدس&#8221; وراء محادثة ترامب مع السيسي</h3>
</a>
</div>
<div class="item">
<a href="http://www.watanserb.com/2017/01/23/%d9%81%d9%8a%d8%b5%d9%84-%d8%a7%d9%84%d9%82%d8%a7%d8%b3%d9%85-%d9%8a%d9%83%d8%b4%d9%81-%d9%84%d9%85%d8%a7%d8%b0%d8%a7-%d9%84%d9%85-%d9%8a%d8%b3%d9%82%d8%b7-%d8%a7%d9%84%d8%ba%d8%b1%d8%a8-%d8%a8%d8%b4/" rel="bookmark" title="Permanent Link to فيصل القاسم: لهذا السبب لم يسقط الغرب &#8220;بشار الأسد&#8221; كما أسقطوا صدام حسين !؟">
<div class="item-img">
<img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/فيصل-القاسم-1-255x190.png" class="attachment-catslider size-catslider wp-post-image" alt="فيصل القاسم"/> <div class="caption">
<span><i class="fa fa-search"></i></span>
</div>
</div>
<h3 class="item-title tr">فيصل القاسم: لهذا السبب لم يسقط الغرب &#8220;بشار الأسد&#8221; كما أسقطوا صدام حسين !؟</h3>
</a>
</div>
<div class="item">
<a href="http://www.watanserb.com/2017/01/23/%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d8%a3%d9%84%d9%85%d8%a7%d9%86%d9%8a%d8%a9-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%88%d9%82%d8%b7%d8%b1-%d9%82%d9%88%d8%aa%d8%a7%d9%86-%d9%84%d8%a7-%d9%8a/" rel="bookmark" title="Permanent Link to صحيفة ألمانية: السعودية وقطر قوتان لا يستهان بهما نهائيا في العالم">
<div class="item-img">
<img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/salman-2-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="سلمان وتميم"/> <div class="caption">
<span><i class="fa fa-search"></i></span>
</div>
</div>
<h3 class="item-title tr">صحيفة ألمانية: السعودية وقطر قوتان لا يستهان بهما نهائيا في العالم</h3>
</a>
</div>
</div>
</div>
</div>
<div class="block site-comments">
<h2 class="block-title"><i class="fa fa-comments"></i> تعليقات الموقع :</h2>
<div class="comments">
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">أضف تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/24/%D8%A7%D9%85%D8%B1%D8%A3%D8%A9-%D8%AA%D8%B9%D8%A7%D9%86%D9%8A-%D9%85%D9%86-%D8%AD%D8%B3%D8%A7%D8%B3%D9%8A%D8%A9-%D8%AA%D8%AC%D8%A7%D9%87-%D8%B2%D9%88%D8%AC%D9%87%D8%A7/#respond" style="display:none;">إلغاء الرد</a></small></h3> <form action="http://www.watanserb.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required'/></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required'/></p>
<p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق"/> <input type='hidden' name='comment_post_ID' value='129323' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p> </form>
</div> 
<div class="clearfix"></div>
</div>  <div class="clearfix"></div>
</div>
</div>
<div class="block fbcomments">
<h2 class="block-title"><i class="fa fa-facebook-square"></i> تعليقات الفيسبوك :</h2>
<div id="fb-root"></div>
<script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="http://www.watanserb.com/2017/01/24/%d8%a7%d9%85%d8%b1%d8%a3%d8%a9-%d8%aa%d8%b9%d8%a7%d9%86%d9%8a-%d9%85%d9%86-%d8%ad%d8%b3%d8%a7%d8%b3%d9%8a%d8%a9-%d8%aa%d8%ac%d8%a7%d9%87-%d8%b2%d9%88%d8%ac%d9%87%d8%a7/" data-width="100%" data-numposts="5"></div>
</div>
</div>
</div>
 
<div class="col-md-4 col-xs-12">
<div class="content_left">
<div class="sides"><div style='text-align: center;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5510631361488578" data-ad-slot="6726717083" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="sides"><div style='text-align: center;'><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* watanserb.com 336x280 */
google_ad_slot = "6048468029";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div> <br/>
<div class="videos block">
<h2 class="block-title"><i class="fa fa-video-camera"></i> <a href="http://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" title="فيديو">فيديو</a></h2>
<div class="row">
<div class="col-md-6 col-sm-6 col-xs-6">
<div class="item">
<a href="http://www.watanserb.com/2017/01/23/%d8%ae%d9%84%d9%8a%d8%ac%d9%8a%d9%88%d9%86-%d9%8a%d8%aa%d8%af%d8%a7%d9%88%d9%84%d9%88%d9%86-%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%84%d8%a3%d8%a8%d9%86%d8%a7%d8%a1-%d9%8a%d9%88%d8%af%d8%b9%d9%88%d9%86/" title="خليجيون يتداولون فيديو لأبناء يودعون أمّهم بدار الرعاية.. والأم تدعو بحرقة: &#8220;حسبي الله ونعم الوكيل&#8221; &#8220;شاهد&#8221;">
<div class="item-img">
<img width="165" height="150" src="http://www.watanserb.com/wp-content/uploads/129237-165x150.jpg" class="attachment-videos size-videos wp-post-image" alt=""/> <div class="caption">
<span><i class="fa fa-camera"></i></span>
</div>
</div>
<h3 class="item-title tr">خليجيون يتداولون فيديو لأبناء يودعون أمّهم بدار الرعاية.. والأم تدعو بحرقة: &#8220;حسبي الله ونعم الوكيل&#8221; &#8220;شاهد&#8221;</h3>
</a>
</div>
</div>
<div class="col-md-6 col-sm-6 col-xs-6">
<div class="item">
<a href="http://www.watanserb.com/2017/01/23/%d9%81%d8%aa%d8%ad-%d8%a8%d8%a7%d8%a8-%d8%a7%d9%84%d9%85%d8%b5%d8%a8%d8%a7%d8%ad-%d9%88%d8%ae%d8%b1%d8%ac-%d9%85%d9%86%d9%87-%d8%b4%d8%a8%d8%ad-%d9%8a%d8%ab%d9%8a%d8%b1-%d8%a7%d9%84%d8%b1%d8%b9/" title="فتح باب المصباح وخرج منه.. &#8220;شبح&#8221; يثير الرعب بين نزلاء فندق بريطاني &#8220;شاهد&#8221;">
<div class="item-img">
<img width="165" height="150" src="http://www.watanserb.com/wp-content/uploads/129234-165x150.jpg" class="attachment-videos size-videos wp-post-image" alt=""/> <div class="caption">
<span><i class="fa fa-camera"></i></span>
</div>
</div>
<h3 class="item-title tr">فتح باب المصباح وخرج منه.. &#8220;شبح&#8221; يثير الرعب بين نزلاء فندق بريطاني &#8220;شاهد&#8221;</h3>
</a>
</div>
</div>
<div class="clearfix"></div>
<div class="col-md-6 col-sm-6 col-xs-6">
<div class="item">
<a href="http://www.watanserb.com/2017/01/23/%d8%b4%d8%a7%d9%87%d8%af-%d8%a3%d8%b1%d8%af%d9%86%d9%8a-%d9%8a%d8%b5%d8%b7%d8%a7%d8%af-%d8%b6%d8%a8%d8%a7%d8%b9%d8%a7-%d9%87%d8%a7%d8%ac%d9%85%d8%aa-%d8%a3%d8%ba%d9%86%d8%a7%d9%85%d9%87-%d9%81%d9%8a/" title="أردني يصطاد ضباعا هاجمت أغنامه في الطفيلة ويلقنها درسا قاسيا &#8220;شاهد&#8221;">
<div class="item-img">
<img width="165" height="150" src="http://www.watanserb.com/wp-content/uploads/129125-165x150.jpg" class="attachment-videos size-videos wp-post-image" alt=""/> <div class="caption">
<span><i class="fa fa-camera"></i></span>
</div>
</div>
<h3 class="item-title tr">أردني يصطاد ضباعا هاجمت أغنامه في الطفيلة ويلقنها درسا قاسيا &#8220;شاهد&#8221;</h3>
</a>
</div>
</div>
<div class="col-md-6 col-sm-6 col-xs-6">
<div class="item">
<a href="http://www.watanserb.com/2017/01/22/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%b3%d8%aa%d8%b4%d9%81%d9%89-%d9%85%d8%b5%d8%b1%d9%8a-%d8%aa%d8%b7%d8%b1%d8%af-%d9%85%d8%b3%d9%86%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%b9%d9%86%d8%a7%d9%8a%d8%a9/" title="شاهد.. مستشفى مصري تطرد مسنة من العناية المركزة وهي &#8220;عارية&#8221;">
<div class="item-img">
<img width="165" height="150" src="http://www.watanserb.com/wp-content/uploads/3-362-165x150.jpg" class="attachment-videos size-videos wp-post-image" alt=""/> <div class="caption">
<span><i class="fa fa-camera"></i></span>
</div>
</div>
<h3 class="item-title tr">شاهد.. مستشفى مصري تطرد مسنة من العناية المركزة وهي &#8220;عارية&#8221;</h3>
</a>
</div>
</div>
<div class="clearfix"></div>
<div class="col-md-6 col-sm-6 col-xs-6">
<div class="item">
<a href="http://www.watanserb.com/2017/01/22/%d8%b9%d9%84%d9%8a-%d8%ac%d9%85%d8%b9%d8%a9-%d9%8a%d9%88%d8%b6%d8%ad-%d9%85%d8%b5%d8%b7%d9%84%d8%ad-%d8%a7%d9%84%d8%b3%d9%8a%d9%86%d8%ac%d9%84-%d9%85%d8%a7%d8%b0%d8%b1-%d8%af%d9%87-%d9%85%d9%81/" title="علي جمعة يوضح مصطلح &#8220;السينجل ماذر&#8221;: &#8220;ده مفهوم أبن كلب&#8221; &#8220;شاهد&#8221;">
<div class="item-img">
<img width="165" height="150" src="http://www.watanserb.com/wp-content/uploads/128942-165x150.jpg" class="attachment-videos size-videos wp-post-image" alt=""/> <div class="caption">
<span><i class="fa fa-camera"></i></span>
</div>
</div>
<h3 class="item-title tr">علي جمعة يوضح مصطلح &#8220;السينجل ماذر&#8221;: &#8220;ده مفهوم أبن كلب&#8221; &#8220;شاهد&#8221;</h3>
</a>
</div>
</div>
<div class="col-md-6 col-sm-6 col-xs-6">
<div class="item">
<a href="http://www.watanserb.com/2017/01/22/%d9%85%d8%a4%d9%8a%d8%af-%d9%84%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%8a%d8%aa%d9%84%d9%82%d9%89-%d9%84%d9%83%d9%85%d8%a9-%d9%82%d9%88%d9%8a%d8%a9-%d8%ae%d9%84%d8%a7%d9%84-%d9%85%d9%82%d8%a7%d8%a8%d9%84/" title="مؤيد لترامب يتلقى لكمة قوية خلال مقابلة على الهواء &#8220;شاهد&#8221;">
<div class="item-img">
<img width="165" height="150" src="http://www.watanserb.com/wp-content/uploads/128899-165x150.jpg" class="attachment-videos size-videos wp-post-image" alt=""/> <div class="caption">
<span><i class="fa fa-camera"></i></span>
</div>
</div>
<h3 class="item-title tr">مؤيد لترامب يتلقى لكمة قوية خلال مقابلة على الهواء &#8220;شاهد&#8221;</h3>
</a>
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="clearfix"></div>
<div class="sides"><div style='text-align: center;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5510631361488578" data-ad-slot="6726717083" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> <br/>
<div class="viewed block">
<h2 class="block-title"><i class="fa fa-star"></i> مواضيع مميزة</h2>
<div class="item">
<a href="http://www.watanserb.com/2017/01/19/%d8%ad%d8%a7%d9%84%d8%aa%d9%87%d8%a7-%d8%ad%d8%b1%d8%ac%d8%a9-%d8%ac%d8%af%d9%8b%d8%a7-%d9%85%d8%af%d9%8a%d8%b1-%d9%85%d8%af%d8%b1%d8%b3%d8%a9-%d9%883-%d8%a3%d8%b3%d8%a7%d8%aa%d8%b0%d8%a9-%d9%8a/" title="حالتها حرجة جدًا .. مدير مدرسة و3 أساتذة يغتصبون ابنة زميلتهم المعلمة على سطح المدرسة!!">
<div class="item-img">
<img width="130" height="90" src="http://www.watanserb.com/wp-content/uploads/ضحية-اغتصاب-1-130x90.jpg" class="attachment-views size-views wp-post-image" alt="ضحية اغتصاب" srcset="http://www.watanserb.com/wp-content/uploads/ضحية-اغتصاب-1-130x90.jpg 130w, http://www.watanserb.com/wp-content/uploads/ضحية-اغتصاب-1-400x280.jpg 400w" sizes="(max-width: 130px) 100vw, 130px"/> </div>
<h3 class="item-title tr">حالتها حرجة جدًا .. مدير مدرسة و3 أساتذة يغتصبون ابنة زميلتهم المعلمة على سطح المدرسة!!<span></span></h3>
<span class="clearfix"></span>
</a>
</div>
<div class="item">
<a href="http://www.watanserb.com/2017/01/22/%d8%a3%d8%a8-%d9%85%d8%b5%d8%b1%d9%8a-%d9%8a%d8%ba%d8%aa%d8%b5%d8%a8-%d8%a7%d8%a8%d9%86%d8%aa%d9%87-%d9%8a%d8%b9%d8%aa%d8%b1%d9%81-%d9%85%d8%b1%d8%a7%d8%aa%d9%8a-%d8%b7%d9%88%d9%84-%d8%a7%d9%84/" title="أب مصري يغتصب ابنته يعترف: &#8220;مراتي طول الوقت بره وبنتي بتلبس قصير ومقدرتش أمسك نفسي&#8221;!">
<div class="item-img">
<img width="130" height="90" src="http://www.watanserb.com/wp-content/uploads/domestic-violence1-130x90.jpg" class="attachment-views size-views wp-post-image" alt="أب مصري يغتصب ابنته"/> </div>
<h3 class="item-title tr">أب مصري يغتصب ابنته يعترف: &#8220;مراتي طول الوقت بره وبنتي بتلبس قصير ومقدرتش أمسك نفسي&#8221;!<span></span></h3>
<span class="clearfix"></span>
</a>
</div>
<div class="item">
<a href="http://www.watanserb.com/2017/01/20/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d9%84%d8%b4%d8%a7%d8%a8-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86%d9%8a-%d8%a7%d9%84%d8%b0%d9%8a-%d8%ac%d9%86%d8%a8-%d8%a7%d9%84%d9%85%d9%85%d9%84%d9%83/" title="«فيديو» الشاب الأردني الذي جنب المملكة كارثة انسانية يروي ما حصل في &#8220;جبل الجوفة&#8221;">
<div class="item-img">
<img width="130" height="90" src="http://www.watanserb.com/wp-content/uploads/انهيار-مبنى-في-جبل-الجوفة-130x90.jpg" class="attachment-views size-views wp-post-image" alt="انهيار مبنى في جبل الجوفة"/> </div>
<h3 class="item-title tr">«فيديو» الشاب الأردني الذي جنب المملكة كارثة انسانية يروي ما حصل في &#8220;جبل الجوفة&#8221;<span></span></h3>
<span class="clearfix"></span>
</a>
</div>
<div class="item">
<a href="http://www.watanserb.com/2017/01/21/%d8%a7%d8%b9%d8%aa%d9%86%d9%82-%d8%a7%d9%84%d8%a5%d8%b3%d9%84%d8%a7%d9%85-%d9%83%d9%8a-%d9%8a%d8%aa%d8%b2%d9%88%d8%ac%d9%87%d8%a7-%d8%b7%d9%84%d8%a7%d9%82-%d9%81%d9%86%d8%a7%d9%86%d8%a9-%d9%85/" title="اعتنق الإسلام كي يتزوجها .. طلاق فنانة مصريّة من زوجها الروسي بعد ارتباطهما 3 أشهر وهذا السبب">
<div class="item-img">
<img width="130" height="90" src="http://www.watanserb.com/wp-content/uploads/الطلاق-2-130x90.jpg" class="attachment-views size-views wp-post-image" alt="الطلاق"/> </div>
<h3 class="item-title tr">اعتنق الإسلام كي يتزوجها .. طلاق فنانة مصريّة من زوجها الروسي بعد ارتباطهما 3 أشهر وهذا السبب<span></span></h3>
<span class="clearfix"></span>
</a>
</div>
<div class="item">
<a href="http://www.watanserb.com/2017/01/19/%d8%b3%d9%82%d9%88%d8%b7-%d8%b4%d8%a8%d9%83%d8%a9-%d8%aa%d9%88%d8%aa%d8%a9-%d9%88%d8%b3%d8%a7%d9%82%d8%b7%d8%a7%d8%aa%d9%87%d8%a7-%d8%a7%d9%84%d8%ab%d9%84%d8%a7%d8%ab-%d9%81%d9%8a-%d8%a3%d8%ad%d8%b6/" title="سقوط شبكة &#8220;توتة&#8221; وساقطاتها الثلاث في أحضان 4 خليجيين داخل شقة بالدقي!">
<div class="item-img">
<img width="130" height="90" src="http://www.watanserb.com/wp-content/uploads/egypttoday-شبكة-دعارة-130x90.jpg" class="attachment-views size-views wp-post-image" alt="شبكة دعارة"/> </div>
<h3 class="item-title tr">سقوط شبكة &#8220;توتة&#8221; وساقطاتها الثلاث في أحضان 4 خليجيين داخل شقة بالدقي!<span></span></h3>
<span class="clearfix"></span>
</a>
</div>
<div class="item">
<a href="http://www.watanserb.com/2017/01/22/%d8%a7%d9%84%d8%a3%d8%b2%d9%87%d8%b1-%d9%8a%d8%aa%d8%af%d8%ae%d9%84-%d9%81%d9%8a-%d9%82%d8%b6%d9%8a%d9%91%d8%a9-%d8%b7%d9%84%d8%a7%d9%82-%d8%a3%d8%ad%d9%85%d8%af-%d8%b9%d8%b2%d9%91-%d9%88%d8%b2/" title="&#8220;الأزهر&#8221; يتدخل في قضيّة طلاق أحمد عزّ وزينة .. وهذا ما اتخذه">
<div class="item-img">
<img width="130" height="90" src="http://www.watanserb.com/wp-content/uploads/زينة-واحمد-عز-130x90.jpg" class="attachment-views size-views wp-post-image" alt="زينة واحمد عز"/> </div>
<h3 class="item-title tr">&#8220;الأزهر&#8221; يتدخل في قضيّة طلاق أحمد عزّ وزينة .. وهذا ما اتخذه<span></span></h3>
<span class="clearfix"></span>
</a>
</div>
</div>
<div class="clearfix"></div>
<div class="sides"><div style='text-align: center;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5510631361488578" data-ad-slot="6726717083" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> <br/>
</div>
</div>
 
</div>
</div>
</div>
<footer class="footer">
<div class="container">
<div class="foot-border"></div>
<div class="foot-menu">
<div class="menu-%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d9%81%d9%88%d8%aa%d8%b1-container"><ul id="menu-%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d9%81%d9%88%d8%aa%d8%b1" class="menu"><li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a href="http://www.watanserb.com/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li>
<li id="menu-item-77854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77854"><a href="http://www.watanserb.com/%d8%ad%d9%82%d9%88%d9%82-%d8%a7%d9%84%d9%85%d9%84%d9%83%d9%8a%d8%a9-dmca/">حقوق الملكية DMCA</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="http://www.watanserb.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/">سياسة الاستخدام والخصوصية</a></li>
<li id="menu-item-84136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84136"><a href="http://www.watanserb.com/%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d9%88%d8%b7%d9%86-%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a%d8%a9/">صحيفة وطن الأسبوعية</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63"><a href="http://www.watanserb.com/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d9%85%d9%84/">فريق العمل</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="http://www.watanserb.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="http://www.watanserb.com/%d8%a7%d8%b9%d9%84%d9%86-%d9%84%d8%af%d9%8a%d9%86%d8%a7/">اعلن لدينا</a></li>
<li id="menu-item-2777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2777"><a href="http://www.watanserb.com/%d9%88%d8%b8%d8%a7%d8%a6%d9%81/">وظائف</a></li>
</ul></div> </div>
<div class="copyrights">
<h4>&#1580;&#1605;&#1610;&#1593; &#1575;&#1604;&#1581;&#1602;&#1608;&#1602; &#1605;&#1581;&#1601;&#1608;&#1592;&#1577; &#1604;&#1600; &#1589;&#1581;&#1610;&#1601;&#1577; &#1608;&#1591;&#1606; &#1610;&#1594;&#1585;&#1583; &#1582;&#1575;&#1585;&#1580; &#1575;&#1604;&#1587;&#1585;&#1576;</h4>
</div>
</footer>
<script src="http://www.watanserb.com/wp-content/themes/w_theme/js/script.js"></script>
 
<script type="text/javascript">
    var sc_project=8706956; 
    var sc_invisible=1; 
    var sc_security="89956ba7"; 
    var sc_https=1; 
    var scJsHost = (("https:" == document.location.protocol) ?
    "https://secure." : "http://www.");
    document.write("<sc"+"ript type='text/javascript' src='" +
    scJsHost+
    "statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript>
<div class="statcounter"><a title="joomla
    visitors" href="http://statcounter.com/joomla/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/8706956/0/89956ba7/1/" alt="joomla visitors"></a></div>
</noscript>
 
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-44023009-1', 'watanserb.com');
    ga('send', 'pageview');
</script>
 
<script type="text/javascript">
    _atrk_opts = { atrk_acct:"X4mUe1a0yd00U+", domain:"watanserb.com",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=X4mUe1a0yd00U+" style="display:none" height="1" width="1" alt=""/></noscript>
 
</body>
 <div id="crestashareicon" class="cresta-share-icon  first_style show-count-active"><div class="sbutton crestaShadow facebook-cresta-share float" id="facebook-cresta"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.watanserb.com%2F2017%2F01%2F24%2F%25d8%25a7%25d9%2585%25d8%25b1%25d8%25a3%25d8%25a9-%25d8%25aa%25d8%25b9%25d8%25a7%25d9%2586%25d9%258a-%25d9%2585%25d9%2586-%25d8%25ad%25d8%25b3%25d8%25a7%25d8%25b3%25d9%258a%25d8%25a9-%25d8%25aa%25d8%25ac%25d8%25a7%25d9%2587-%25d8%25b2%25d9%2588%25d8%25ac%25d9%2587%25d8%25a7%2F&amp;t=%D8%A7%D9%85%D8%B1%D8%A3%D8%A9+%D8%AA%D8%B9%D8%A7%D9%86%D9%8A+%D9%85%D9%86+%D8%AD%D8%B3%D8%A7%D8%B3%D9%8A%D8%A9+%D8%AA%D8%AC%D8%A7%D9%87+%D8%B2%D9%88%D8%AC%D9%87%D8%A7..+%D9%85%D9%85%D9%86%D9%88%D8%B9+%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B1%D8%A7%D8%A8+%D9%85%D9%86%D9%87%D8%A7+%D8%A3%D9%88+%D8%AA%D9%82%D8%A8%D9%8A%D9%84%D9%87%D8%A7+%21" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share float noCount" id="twitter-cresta"><a rel="nofollow" href="https://twitter.com/share?text=%D8%A7%D9%85%D8%B1%D8%A3%D8%A9+%D8%AA%D8%B9%D8%A7%D9%86%D9%8A+%D9%85%D9%86+%D8%AD%D8%B3%D8%A7%D8%B3%D9%8A%D8%A9+%D8%AA%D8%AC%D8%A7%D9%87+%D8%B2%D9%88%D8%AC%D9%87%D8%A7..+%D9%85%D9%85%D9%86%D9%88%D8%B9+%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B1%D8%A7%D8%A8+%D9%85%D9%86%D9%87%D8%A7+%D8%A3%D9%88+%D8%AA%D9%82%D8%A8%D9%8A%D9%84%D9%87%D8%A7+%21&amp;url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F01%2F24%2F%25d8%25a7%25d9%2585%25d8%25b1%25d8%25a3%25d8%25a9-%25d8%25aa%25d8%25b9%25d8%25a7%25d9%2586%25d9%258a-%25d9%2585%25d9%2586-%25d8%25ad%25d8%25b3%25d8%25a7%25d8%25b3%25d9%258a%25d8%25a9-%25d8%25aa%25d8%25ac%25d8%25a7%25d9%2587-%25d8%25b2%25d9%2588%25d8%25ac%25d9%2587%25d8%25a7%2F&amp;via=watan_usa" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow googleplus-cresta-share float" id="googleplus-cresta"><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F01%2F24%2F%25d8%25a7%25d9%2585%25d8%25b1%25d8%25a3%25d8%25a9-%25d8%25aa%25d8%25b9%25d8%25a7%25d9%2586%25d9%258a-%25d9%2585%25d9%2586-%25d8%25ad%25d8%25b3%25d8%25a7%25d8%25b3%25d9%258a%25d8%25a9-%25d8%25aa%25d8%25ac%25d8%25a7%25d9%2587-%25d8%25b2%25d9%2588%25d8%25ac%25d9%2587%25d8%25a7%2F" title="Share to Google Plus" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div class="sbutton crestaShadow linkedin-cresta-share float" id="linkedin-cresta"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F01%2F24%2F%25d8%25a7%25d9%2585%25d8%25b1%25d8%25a3%25d8%25a9-%25d8%25aa%25d8%25b9%25d8%25a7%25d9%2586%25d9%258a-%25d9%2585%25d9%2586-%25d8%25ad%25d8%25b3%25d8%25a7%25d8%25b3%25d9%258a%25d8%25a9-%25d8%25aa%25d8%25ac%25d8%25a7%25d9%2587-%25d8%25b2%25d9%2588%25d8%25ac%25d9%2587%25d8%25a7%2F&amp;title=%D8%A7%D9%85%D8%B1%D8%A3%D8%A9+%D8%AA%D8%B9%D8%A7%D9%86%D9%8A+%D9%85%D9%86+%D8%AD%D8%B3%D8%A7%D8%B3%D9%8A%D8%A9+%D8%AA%D8%AC%D8%A7%D9%87+%D8%B2%D9%88%D8%AC%D9%87%D8%A7..+%D9%85%D9%85%D9%86%D9%88%D8%B9+%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B1%D8%A7%D8%A8+%D9%85%D9%86%D9%87%D8%A7+%D8%A3%D9%88+%D8%AA%D9%82%D8%A8%D9%8A%D9%84%D9%87%D8%A7+%21&amp;source=http://www.watanserb.com/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton crestaShadow pinterest-cresta-share float" id="pinterest-cresta"><a rel="nofollow" href="https://pinterest.com/pin/create/bookmarklet/?url=http%3A%2F%2Fwww.watanserb.com%2F2017%2F01%2F24%2F%25d8%25a7%25d9%2585%25d8%25b1%25d8%25a3%25d8%25a9-%25d8%25aa%25d8%25b9%25d8%25a7%25d9%2586%25d9%258a-%25d9%2585%25d9%2586-%25d8%25ad%25d8%25b3%25d8%25a7%25d8%25b3%25d9%258a%25d8%25a9-%25d8%25aa%25d8%25ac%25d8%25a7%25d9%2587-%25d8%25b2%25d9%2588%25d8%25ac%25d9%2587%25d8%25a7%2F&amp;media=http://www.watanserb.com/wp-content/uploads/222222222222222222222222222222-634x315.jpg&amp;description=%D8%A7%D9%85%D8%B1%D8%A3%D8%A9+%D8%AA%D8%B9%D8%A7%D9%86%D9%8A+%D9%85%D9%86+%D8%AD%D8%B3%D8%A7%D8%B3%D9%8A%D8%A9+%D8%AA%D8%AC%D8%A7%D9%87+%D8%B2%D9%88%D8%AC%D9%87%D8%A7..+%D9%85%D9%85%D9%86%D9%88%D8%B9+%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B1%D8%A7%D8%A8+%D9%85%D9%86%D9%87%D8%A7+%D8%A3%D9%88+%D8%AA%D9%82%D8%A8%D9%8A%D9%84%D9%87%D8%A7+%21" title="Share to Pinterest" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-pinterest"></i></a></div><div class="sbutton" id="total-shares"><span class="cresta-the-total-count" id="total-count"><i class="cs c-icon-cresta-spinner animate-spin"></i></span><span class="cresta-the-total-text">مشاركة</span></div><div style="clear: both;"></div></div>
 
<script type='text/javascript' src='http://www.watanserb.com/wp-includes/js/comment-reply.min.js?ver=93c04f77d8adb0b241183807b86929bf'></script>
<script type='text/javascript' src='http://www.watanserb.com/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js?ver=93c04f77d8adb0b241183807b86929bf'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var appBannersConfig = {"title":"\u062a\u0637\u0628\u064a\u0642 \u0648\u0637\u0646 \u064a\u063a\u0631\u062f \u062e\u0627\u0631\u062c \u0627\u0644\u0633\u0631\u0628","author":"\u0648\u0637\u0646 \u064a\u063a\u0631\u062f \u062e\u0627\u0631\u062c \u0627\u0644\u0633\u0631\u0628","price":"\u0645\u062c\u0627\u0646\u0627","appStoreLanguage":"US","inAppStore":"On the App Store","inGooglePlay":"In Google Play","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"","iconGloss":"","url":"","button":"\u0627\u062d\u0635\u0644 \u0639\u0644\u064a\u0647","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"0","daysReminder":"0","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.watanserb.com/wp-content/plugins/appbanners/js/config.min.js?ver=93c04f77d8adb0b241183807b86929bf'></script>
<script type='text/javascript' src='http://www.watanserb.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.watanserb.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var crestaShareSSS = {"FacebookCount":"nope"};
var crestaShareSS = {"LinkedinCount":"0"};
var crestaPermalink = {"thePermalink":"http:\/\/www.watanserb.com\/2017\/01\/24\/%d8%a7%d9%85%d8%b1%d8%a3%d8%a9-%d8%aa%d8%b9%d8%a7%d9%86%d9%8a-%d9%85%d9%86-%d8%ad%d8%b3%d8%a7%d8%b3%d9%8a%d8%a9-%d8%aa%d8%ac%d8%a7%d9%87-%d8%b2%d9%88%d8%ac%d9%87%d8%a7\/","themorezero":"nomore"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.watanserb.com/wp-content/plugins/cresta-social-share-counter/js/jquery.cresta-social-share-counter.js?ver=2.6.5'></script>
<script type='text/javascript' src='http://www.watanserb.com/wp-content/plugins/cresta-social-share-counter/js/jquery.cresta-social-effect.js?ver=2.6.5'></script>
<script type='text/javascript' src='http://www.watanserb.com/wp-content/plugins/wp-author-box-lite/lib/js/jquery.a-tab.js?ver=93c04f77d8adb0b241183807b86929bf'></script>
<script type='text/javascript' src='http://www.watanserb.com/wp-content/plugins/wp-author-box-lite/lib/js/jquery.wpautbox.js?ver=93c04f77d8adb0b241183807b86929bf'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","post_id":"129323"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.watanserb.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://www.watanserb.com/wp-includes/js/wp-embed.min.js?ver=93c04f77d8adb0b241183807b86929bf'></script>
</html>