<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="generator" content="WordPress 4.6.1"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="pingback" href="http://www.watanserb.com/xmlrpc.php"/>
<link rel="icon" href="http://www.watanserb.com/wp-content/themes/w_theme/favicon.ico" type="image/x-icon"/>
<link rel="shortcut icon" href="http://www.watanserb.com/wp-content/themes/w_theme/favicon.ico" type="image/x-icon"/>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.watanserb.com/feed/"/>
<link rel="stylesheet" href="http://www.watanserb.com/wp-content/themes/w_theme/css/bootstrap.min.css" type="text/css" media="screen"/>
<!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
<script src="http://www.watanserb.com/wp-content/themes/w_theme/js/jquery.min.js"></script>
<script src="http://www.watanserb.com/wp-content/themes/w_theme/js/jquery.newsTicker.min.js"></script>
<script src="http://www.watanserb.com/wp-content/themes/w_theme/js/jquery.fitvids.js"></script>
<script>
    $(document).ready(function(){
    $("body").fitVids();
    });
    </script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
   (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5510631361488578",
    enable_page_level_ads: true
    });
    </script>
<script src="http://www.watanserb.com/wp-content/themes/w_theme/js/bootstrap.min.js"></script>
<script src="http://www.watanserb.com/wp-content/themes/w_theme/js/jquery.matchHeight-min.js"></script>
<script src="http://www.watanserb.com/wp-content/themes/w_theme/js/jquery.magnific-popup.min.js"></script>
<link href="http://www.watanserb.com/wp-content/themes/w_theme/css/owl.carousel.css" rel="stylesheet">
<script src="http://www.watanserb.com/wp-content/themes/w_theme/js/owl.carousel.min.js"></script>
<link href="http://www.watanserb.com/wp-content/themes/w_theme/css/font-awesome.css" rel="stylesheet">
<link rel="stylesheet" href="http://www.watanserb.com/wp-content/themes/w_theme/style.css" type="text/css" media="screen"/>
<link href="http://www.watanserb.com/wp-content/themes/w_theme/css/magnific-popup.css" rel="stylesheet">
<link href="http://www.watanserb.com/wp-content/themes/w_theme/css/mediaquery.css" rel="stylesheet">
<title>في ليلة دخلتهما .. عروسان تركيان في ورطة! | وطن</title>
 
<meta name="description" content="كان من المفترض أن يصعد العروسان التركيان &quot;مراد وإيدين&quot;، سبعةَ طوابق للوصول الى منزلهما في مبنىً سكنيّ، ليلة زفافهما، لكنّ الحظ العاثر واجههما، في ليلة العمر"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.watanserb.com/2016/09/14/%d9%81%d9%8a-%d9%84%d9%8a%d9%84%d8%a9-%d8%af%d8%ae%d9%84%d8%aa%d9%87%d9%85%d8%a7-%d8%b9%d8%b1%d9%88%d8%b3%d8%a7%d9%86-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7%d9%86-%d9%81%d9%8a-%d9%88%d8%b1%d8%b7%d8%a9/"/>
<link rel="publisher" href="https://plus.google.com/+Watanserb/posts"/>
<meta property="og:locale" content="ar_AR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="في ليلة دخلتهما .. عروسان تركيان في ورطة! | وطن"/>
<meta property="og:description" content="كان من المفترض أن يصعد العروسان التركيان &quot;مراد وإيدين&quot;، سبعةَ طوابق للوصول الى منزلهما في مبنىً سكنيّ، ليلة زفافهما، لكنّ الحظ العاثر واجههما، في ليلة العمر"/>
<meta property="og:url" content="http://www.watanserb.com/2016/09/14/%d9%81%d9%8a-%d9%84%d9%8a%d9%84%d8%a9-%d8%af%d8%ae%d9%84%d8%aa%d9%87%d9%85%d8%a7-%d8%b9%d8%b1%d9%88%d8%b3%d8%a7%d9%86-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7%d9%86-%d9%81%d9%8a-%d9%88%d8%b1%d8%b7%d8%a9/"/>
<meta property="og:site_name" content="وطن"/>
<meta property="article:publisher" content="https://www.facebook.com/watanserb"/>
<meta property="article:tag" content="تعطل المصعد"/>
<meta property="article:tag" content="عروسان تركيان"/>
<meta property="article:tag" content="ليلة الزفاف"/>
<meta property="article:section" content="فيديو"/>
<meta property="article:published_time" content="2016-09-14T04:18:07-07:00"/>
<meta property="og:image" content="http://www.watanserb.com/wp-content/uploads/38433A4700000578-3786185-image-a-33_1473722065911.jpg"/>
<meta property="og:image:width" content="634"/>
<meta property="og:image:height" content="357"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="كان من المفترض أن يصعد العروسان التركيان &quot;مراد وإيدين&quot;، سبعةَ طوابق للوصول الى منزلهما في مبنىً سكنيّ، ليلة زفافهما، لكنّ الحظ العاثر واجههما، في ليلة العمر"/>
<meta name="twitter:title" content="في ليلة دخلتهما .. عروسان تركيان في ورطة! | وطن"/>
<meta name="twitter:site" content="@watan_usa"/>
<meta name="twitter:image" content="http://www.watanserb.com/wp-content/uploads/38433A4700000578-3786185-image-a-33_1473722065911.jpg"/>
<meta name="twitter:creator" content="@watan_usa"/>
 
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="وطن &raquo; في ليلة دخلتهما .. عروسان تركيان في ورطة! خلاصة التعليقات" href="http://www.watanserb.com/2016/09/14/%d9%81%d9%8a-%d9%84%d9%8a%d9%84%d8%a9-%d8%af%d8%ae%d9%84%d8%aa%d9%87%d9%85%d8%a7-%d8%b9%d8%b1%d9%88%d8%b3%d8%a7%d9%86-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7%d9%86-%d9%81%d9%8a-%d9%88%d8%b1%d8%b7%d8%a9/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.watanserb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=39a236fefd43fc50850d3f4ca3b09070"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='dashicons-css' href='http://www.watanserb.com/wp-includes/css/dashicons.min.css?ver=39a236fefd43fc50850d3f4ca3b09070' type='text/css' media='all'/>
<link rel='stylesheet' id='elusive-css' href='http://www.watanserb.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/elusive.min.css?ver=2.0' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-css' href='http://www.watanserb.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/font-awesome.min.css?ver=39a236fefd43fc50850d3f4ca3b09070' type='text/css' media='all'/>
<link rel='stylesheet' id='foundation-icons-css' href='http://www.watanserb.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/foundation-icons.min.css?ver=3.0' type='text/css' media='all'/>
<link rel='stylesheet' id='genericons-css' href='http://www.watanserb.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/genericons.min.css?ver=3.4' type='text/css' media='all'/>
<link rel='stylesheet' id='menu-icons-extra-css' href='http://www.watanserb.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.10.1' type='text/css' media='all'/>
<link rel='stylesheet' id='app-banners-styles-css' href='http://www.watanserb.com/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css?ver=39a236fefd43fc50850d3f4ca3b09070' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-css' href='http://www.watanserb.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-rtl-css' href='http://www.watanserb.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=4.5' type='text/css' media='all'/>
<link rel='stylesheet' id='cresta-social-crestafont-css' href='http://www.watanserb.com/wp-content/plugins/cresta-social-share-counter/css/csscfont.css?ver=39a236fefd43fc50850d3f4ca3b09070' type='text/css' media='all'/>
<link rel='stylesheet' id='cresta-social-wp-style-css' href='http://www.watanserb.com/wp-content/plugins/cresta-social-share-counter/css/cresta-wp-css.css?ver=39a236fefd43fc50850d3f4ca3b09070' type='text/css' media='all'/>
<link rel='stylesheet' id='cresta-social-googlefonts-css' href='http://fonts.googleapis.com/css?family=Noto+Sans%3A400%2C700&#038;ver=39a236fefd43fc50850d3f4ca3b09070' type='text/css' media='all'/>
<link rel='stylesheet' id='css-wpautbox-tab-css' href='http://www.watanserb.com/wp-content/plugins/wp-author-box-lite/lib/css/jquery-a-tabs.css' type='text/css' media='all'/>
<link rel='stylesheet' id='css-wpautbox-css' href='http://www.watanserb.com/wp-content/plugins/wp-author-box-lite/lib/css/wpautbox.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wpautbox-elusive-icon-css' href='http://www.watanserb.com/wp-content/plugins/wp-author-box-lite/includes/ReduxFramework/ReduxCore/assets/css/vendor/elusive-icons/elusive-icons.css?ver=39a236fefd43fc50850d3f4ca3b09070' type='text/css' media='all'/>
<link rel='stylesheet' id='wpt-twitter-feed-css' href='http://www.watanserb.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=39a236fefd43fc50850d3f4ca3b09070' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-pagenavi-css' href='http://www.watanserb.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.watanserb.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.watanserb.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.watanserb.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.watanserb.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.watanserb.com/wp-includes/wlwmanifest.xml"/>
<link rel='shortlink' href='http://www.watanserb.com/?p=90164'/>
<link rel="alternate" type="application/json+oembed" href="http://www.watanserb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.watanserb.com%2F2016%2F09%2F14%2F%25d9%2581%25d9%258a-%25d9%2584%25d9%258a%25d9%2584%25d8%25a9-%25d8%25af%25d8%25ae%25d9%2584%25d8%25aa%25d9%2587%25d9%2585%25d8%25a7-%25d8%25b9%25d8%25b1%25d9%2588%25d8%25b3%25d8%25a7%25d9%2586-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a7%25d9%2586-%25d9%2581%25d9%258a-%25d9%2588%25d8%25b1%25d8%25b7%25d8%25a9%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.watanserb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.watanserb.com%2F2016%2F09%2F14%2F%25d9%2581%25d9%258a-%25d9%2584%25d9%258a%25d9%2584%25d8%25a9-%25d8%25af%25d8%25ae%25d9%2584%25d8%25aa%25d9%2587%25d9%2585%25d8%25a7-%25d8%25b9%25d8%25b1%25d9%2588%25d8%25b3%25d8%25a7%25d9%2586-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a7%25d9%2586-%25d9%2581%25d9%258a-%25d9%2588%25d8%25b1%25d8%25b7%25d8%25a9%2F&#038;format=xml"/>
<meta name="apple-itunes-app" content="app-id=1115373113">
<meta name="google-play-app" content="app-id=1463416056">
<meta name="author" content="وطن يغرد خارج السرب">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<style type='text/css'>@media (max-width : 640px) {#crestashareicon{display:none!important;}}#crestashareicon{position:fixed;top:20%;right:20px;float:left;z-index:99;}#crestashareicon .sbutton{clear:both;display:none;}#crestashareicon .sbutton{float:right;}.cresta-share-icon.first_style .cresta-the-count{left:-11px;}#crestashareiconincontent{float:none;margin:0 auto;display:table;}</style><style type="text/css">body .a-tabs>ul.a-tab-nav>li>a{color:#ffffff;text-shadow:none;}body .a-tabs>ul.a-tab-nav>li>a{background:#444444;background-image:none;}body .a-tabs>ul.a-tab-nav>li.a-tab-active a{color:#ffffff;text-shadow:none;}body .a-tabs>ul.a-tab-nav>li.a-tab-active a{background:#d1140a;background-image:none;}body .a-tabs .wpautbox-socials{background:#e7e7e7;}</style>
<meta property="article:author" content="http://#"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="@watan_usa"/>
<meta name="twitter:url" content="http://www.watanserb.com/2016/09/14/%d9%81%d9%8a-%d9%84%d9%8a%d9%84%d8%a9-%d8%af%d8%ae%d9%84%d8%aa%d9%87%d9%85%d8%a7-%d8%b9%d8%b1%d9%88%d8%b3%d8%a7%d9%86-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7%d9%86-%d9%81%d9%8a-%d9%88%d8%b1%d8%b7%d8%a9/"/>
<meta name="twitter:title" content="في ليلة دخلتهما .. عروسان تركيان في ورطة!"/>
<meta name="twitter:description" content="كان من المفترض أن يصعد العروسان التركيان "مراد وإيدين"، سبعةَ طوابق للوصول الى منزلهما في مبنىً سكنيّ، ليلة زفافهما، لكنّ الحظ العاثر واجههما، في ليلة العمر؛ بسبب تعطّل المصعد الكهربائي. &nbsp; عمال البناء في المبنى، وجدا حلاً أفضل، وهو نقل الثنائيّ إلى شرفة الشقة من خلال رافعة مزيّنة، ما جعل هذه الحادثة تطبع أثراً إيجابيّاً لدى العروسين. &nbsp; والجدير بالذكر، أنّ العريس مراد كان متردداً قبل القيام بهذه العملية، إذ إنه اتخذ بعض الوقت حتى اقتنع بأنّ الخطوة آمنة، وقد وتمّ تزيين الرافعة بشريط وردي خصيصاً لهذه المناسبة. &nbsp &hellip;" />

<meta name="twitter:image" content="http://www.watanserb.com/wp-content/uploads/38433A4700000578-3786185-image-a-33_1473722065911.jpg"><link rel="amphtml" href="http://www.watanserb.com/2016/09/14/%d9%81%d9%8a-%d9%84%d9%8a%d9%84%d8%a9-%d8%af%d8%ae%d9%84%d8%aa%d9%87%d9%85%d8%a7-%d8%b9%d8%b1%d9%88%d8%b3%d8%a7%d9%86-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7%d9%86-%d9%81%d9%8a-%d9%88%d8%b1%d8%b7%d8%a9/amp/" /><style type="text/css" title="dynamic-css" class="options-output">.active-color{color:#ffffff;}.active-bgcolor{color:#d1140a;}.inactive-color{color:#ffffff;}.inactive-bgcolor{color:#444444;}.tabfooter-bgcolor{color:#e7e7e7;}</style>
</head>

<body>

    <header class="header">
        <div class="container">
            <div class="row">
                <div class="col-md-3 col-xs-12">
                    <h1>
                        <a class="logo" href="http://www.watanserb.com" title="وطن">
                            <img class="img-responsive" src="http://www.watanserb.com/wp-content/themes/w_theme/images/logo.png" alt="وطن">
                        </a>
                    </h1>
                </div>
                <div class="col-md-9 col-xs-12">
                   <div class="head-ads">
                                                    <div class="sides"><div class='code-block code-block-1' style='margin: 0px 0px;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Emran1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5510631361488578"
     data-ad-slot="6726717083"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>                                            </div>
                </div>
            </div>

            <div class="clearfix"></div>

            <div class="nav-container">
                <div class="row">
                    <div class="col-md-9 col-xs-12">
                        <nav class="navbar" role="navigation">
                            <div class="navbar-header">
                                <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
                                    <span class="sr-only">Toggle navigation</span>
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                </button>

                            </div>

                            <div id="bs-example-navbar-collapse-1" class="collapse navbar-collapse"><ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="nav navbar-nav"><li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a href="http://watanserb.com/"><i class="fa fa-home"></i></a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.watanserb.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/">تقارير</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190"><a href="http://www.watanserb.com/category/%d8%a7%d9%84%d9%87%d8%af%d9%87%d8%af/">الهدهد</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.watanserb.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">حياتنا</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.watanserb.com/category/%d8%a7%d9%84%d9%85%d8%ac%d9%84%d8%a9/">المجلة</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20"><a href="http://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.watanserb.com/category/%d8%aa%d8%ad%d8%b1%d8%b1-%d8%a7%d9%84%d9%83%d9%84%d8%a7%d9%85/">تحرر الكلام</a></li>
<li id="menu-item-84114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84114"><a href="http://www.watanserb.com/%d8%aa%d8%b7%d8%a8%d9%8a%d9%82%d8%a7%d8%aa-%d9%88%d8%b7%d9%86/">تطبيقات وطن</a></li>
</ul></div>                        </nav>
                    </div>

                    <div class="col-md-3 col-xs-12">
                        <div class="slinks">
                            <a data-toggle="tooltip" data-placement="top" title="facebook" href="https://www.facebook.com/watanserb" class="tr fb" target="_blank"><i class="fa fa-facebook"></i></a>
                            <a data-toggle="tooltip" data-placement="top" title="twitter" href="https://twitter.com/watan_usa" class="tr tw" target="_blank"><i class="fa fa-twitter"></i></a>
                            <a data-toggle="tooltip" data-placement="top" title="google plus" href="https://plus.google.com/+Watanserb/" class="tr google" target="_blank"><i class="fa fa-google-plus"></i></a>
                            
                            <a data-toggle="tooltip" data-placement="top" title="youtube" href="https://www.youtube.com/user/watannewspaper" class="tr yt" target="_blank"><i class="fa fa-youtube"></i></a>
                            
                            <a data-toggle="tooltip" data-placement="top" title="instagram" href="" class="tr insta" target="_blank"><i class="fa fa-instagram"></i></a>
                            
                            <a data-toggle="tooltip" data-placement="top" title="RSS" href="http://www.watanserb.com/feed/rss/" class="tr rss" target="_blank"><i class="fa fa-rss"></i></a>

                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
            
            <div class="newsticker-container">
                <div class="row">
                   <div class="col-md-8 col-xs-12">
                    <div class="news">
                        <h2>الأحدث</h2>
                        <ul class="newsticker">
                                                                                    <li>
                                <a href="http://www.watanserb.com/2016/09/14/%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82%d9%8a%d9%88%d9%86-%d9%8a%d9%85%d9%88%d8%aa%d9%88%d9%86-%d8%ac%d9%88%d8%b9%d8%a7-%d9%88%d8%ab%d9%85%d9%86-%d8%a7%d9%84%d8%b9%d8%a8%d8%a7%d8%a1%d8%a9-%d8%a7%d9%84/"><h3 class="tr">العراقيون يموتون جوعا وكلفة العباءة البيضاء التي ظهر فيها عمار الحكيم مؤخراً 4500 دولار</h3></a>
                            </li>
                                                        <li>
                                <a href="http://www.watanserb.com/2016/09/14/%d9%8a%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84-%d9%87%d9%8a%d9%88%d9%85-%d9%87%d8%b0%d9%87-%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d8%a7%d8%a8-%d8%ac%d8%b9%d9%84%d8%aa-%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84/"><h3 class="tr">يسرائيل هيوم: هذه الأسباب جعلت إسرائيل قوة ذات نفوذ.. والسادات قدم لها خدمة العمر</h3></a>
                            </li>
                                                        <li>
                                <a href="http://www.watanserb.com/2016/09/14/%d8%ad%d9%81%d9%84%d8%a7%d8%aa-%d8%ac%d9%86%d8%b3-%d9%88%d9%85%d8%ae%d8%af%d8%b1%d8%a7%d8%aa-%d9%85%d9%85%d8%b2%d9%88%d8%ac%d8%a9-%d9%85%d8%b9-%d8%a7%d9%84%d9%83%d8%ad%d9%88%d9%84/"><h3 class="tr">حفلات جنس ومخدرات ممزوجة مع الكحول وحبوب هلوسة للمراهقين والقاصرين تغزو شواطئ لبنان</h3></a>
                            </li>
                                                        <li>
                                <a href="http://www.watanserb.com/2016/09/14/%d8%a8%d9%81%d8%b6%d9%84-%d8%aa%d9%88%d8%ac%d9%8a%d9%87%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%ac%d9%86%d9%88%d9%86-%d9%83%d9%88%d8%b1%d9%8a%d8%a7-%d8%a7%d9%84%d8%b4%d9%85%d8%a7%d9%84%d9%8a%d8%a9/"><h3 class="tr">بفضل توجيهات &#8220;المجنون&#8221;.. كوريا الشمالية تمتلك مواد تكفي لصنع 20 قنبلة نووية بحلول نهاية العام</h3></a>
                            </li>
                                                        <li>
                                <a href="http://www.watanserb.com/2016/09/14/%d8%ae%d8%a8%d9%8a%d8%b1%d8%a9-%d8%aa%d8%ba%d8%b0%d9%8a%d8%a9-%d8%aa%d9%82%d8%af%d9%91%d9%85-%d9%84%d9%83%d9%85-5-%d8%a3%d8%b7%d8%b9%d9%85%d8%a9-%d8%aa%d8%ad%d8%b3%d9%91%d9%86-%d8%a7%d9%84%d8%a3%d8%af/"><h3 class="tr">خبيرة تغذية تقدّم لكم 5 أطعمة تحسّن الأداء الجنسي لدى الرجال</h3></a>
                            </li>
                                                        <li>
                                <a href="http://www.watanserb.com/2016/09/14/%d8%a3%d8%b1%d8%a8%d8%b9%d8%a9-%d8%ad%d9%82%d8%a7%d8%a6%d9%82-%d8%ba%d8%b1%d9%8a%d8%a8%d8%a9-%d8%ac%d8%af%d8%a7%d9%8b-%d8%b9%d9%86-%d8%a7%d9%84%d8%b9%d9%86%d8%a8/"><h3 class="tr">أربعة حقائق غريبة جداً عن العنب!</h3></a>
                            </li>
                                                        <li>
                                <a href="http://www.watanserb.com/2016/09/14/%d9%81%d9%8a-%d9%84%d9%8a%d9%84%d8%a9-%d8%af%d8%ae%d9%84%d8%aa%d9%87%d9%85%d8%a7-%d8%b9%d8%b1%d9%88%d8%b3%d8%a7%d9%86-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7%d9%86-%d9%81%d9%8a-%d9%88%d8%b1%d8%b7%d8%a9/"><h3 class="tr">في ليلة دخلتهما .. عروسان تركيان في ورطة!</h3></a>
                            </li>
                                                        <li>
                                <a href="http://www.watanserb.com/2016/09/14/%d9%8a%d8%af%d9%8a%d8%b9%d9%88%d8%aa-%d8%aa%d9%81%d8%b6%d8%ad-%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d9%88%d8%b1-%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84-%d8%aa%d8%b9%d9%85%d9%84-%d8%b9%d9%84%d9%89-%d8%a5/"><h3 class="tr">يديعوت تفضح المستور: إسرائيل تعمل على إفشال الاتفاق الروسي الأمريكي بشأن سوريا</h3></a>
                            </li>
                                                        <li>
                                <a href="http://www.watanserb.com/2016/09/14/%d8%a3%d9%8a%d9%86-%d8%aa%d8%b0%d9%87%d8%a8-%d8%ac%d9%85%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%ad%d8%ac-%d8%a8%d8%b9%d8%af-%d8%b1%d9%85%d9%8a%d9%87%d8%a7%d8%9f/"><h3 class="tr">أين تذهب &#8220;جمرات&#8221; الحج بعد رميها؟!</h3></a>
                            </li>
                                                        <li>
                                <a href="http://www.watanserb.com/2016/09/14/%d8%ac%d9%86%d8%b1%d8%a7%d9%84-%d8%a3%d8%a8%d9%86%d8%a7%d8%a1-%d8%b2%d8%a7%d9%8a%d8%af-%d8%ae%d9%84%d9%8a%d9%81%d8%a9-%d8%ad%d9%81%d8%aa%d8%b1-%d9%84%d9%80-%d8%a7%d9%84%d8%ba%d8%b1%d8%a8-%d9%88%d8%a3/"><h3 class="tr">جنرال أبناء زايد خليفة حفتر لـ&#8221; الغرب وأمريكا&#8221;: لا تقلقوا على مصالحكم النفطية فأنا حريص عليها</h3></a>
                            </li>
                                                        <li>
                                <a href="http://www.watanserb.com/2016/09/14/%d9%85%d9%84%d9%83%d8%a9-%d8%ac%d9%85%d8%a7%d9%84-%d8%a7%d9%84%d8%a8%d8%b1%d8%a7%d8%b2%d9%8a%d9%84-%d8%aa%d9%82%d8%aa%d8%ad%d9%85-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%af/"><h3 class="tr">ملكة جمال البرازيل تقتحم مباراة في الدوري البرازيلي .. ماذا فعلت؟!«فيديو»</h3></a>
                            </li>
                                                        <li>
                                <a href="http://www.watanserb.com/2016/09/14/%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86-%d8%a8%d8%b9%d8%af-%d8%a3%d9%86-%d8%ae%d8%b1%d8%ac%d8%aa-%d9%85%d9%86-%d8%b9%d8%a8%d8%a7%d8%a1%d8%a9-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d8%b1%d9%81%d8%b6%d8%aa/"><h3 class="tr">السودان بعد أن خرجت من عباءة إيران رفضت تشريعا أمريكيا يسمح بمقاضاة السعودية</h3></a>
                            </li>
                                                        <li>
                                <a href="http://www.watanserb.com/2016/09/14/%d8%b3%d9%8a%d8%a7%d8%b1%d8%a9-%d9%85%d8%b3%d8%b1%d8%b9%d8%a9-%d8%aa%d8%b5%d8%b7%d8%af%d9%85-%d8%a8%d8%ad%d8%a7%d8%ac%d8%b2-%d8%a5%d8%b3%d9%85%d9%86%d8%aa%d9%8a-%d9%88%d8%aa%d8%b7%d9%8a%d8%b1-%d8%a8/"><h3 class="tr">سيارة مسرعة تصطدم بحاجز إسمنتي وتطير بزاوية 360 درجة في الهواء!</h3></a>
                            </li>
                                                        <li>
                                <a href="http://www.watanserb.com/2016/09/14/%d9%8a%d8%a7%d8%b3%d9%85%d9%8a%d9%86-%d9%83%d8%b3%d8%a7%d8%a8-%d8%aa%d9%81%d8%a7%d8%ac%d8%a6-%d8%ac%d9%85%d9%87%d9%88%d8%b1%d9%87%d8%a7-%d9%82%d8%b1%d8%b1%d8%aa-%d8%a3%d8%aa%d8%ac%d9%88%d8%b2-%d9%88/"><h3 class="tr">ياسمين كساب تفاجئ جمهورها بعد منتصف الليل بهذا القرار!</h3></a>
                            </li>
                                                        <li>
                                <a href="http://www.watanserb.com/2016/09/14/%d9%85%d9%8a%d8%af%d9%84-%d8%a5%d9%8a%d8%b3%d8%aa-%d8%a8%d8%b1%d9%8a%d9%81%d9%8a%d9%86%d8%ac-%d9%85%d8%a7-%d9%8a%d8%ac%d8%b1%d9%8a-%d8%a8%d8%a7%d9%84%d8%b4%d8%b1%d9%82-%d8%a7%d9%84%d8%a3%d9%88/"><h3 class="tr">&#8221; ميدل إيست بريفينج&#8221; ما يجري بالشرق الأوسط رد فعل متأخر.. النظام العالمي يشهد إعادة اختراع</h3></a>
                            </li>
                                                                                    <div class="clearfix"></div>
                        </ul>
                    </div>
                    </div>
                    
                    <div class="col-md-4 col-xs-12">
                        <div class="search">

                            <form method="get" id="searchform" action="http://www.watanserb.com">
                                <input type="text" id="s" name="s" value="أدخل كلمة البحث ..." onfocus="if (this.value == 'أدخل كلمة البحث ...') {this.value = '';}" onblur="if     (this.value == '') {this.value = 'أدخل كلمة البحث ...';}" />
                                <button class="search-button" type="submit" id="search-submit">بحث</button>
                                <div class="clearfix"></div>
                            </form>

                        </div>

                    </div>
                </div>

            </div>

        </div>
    </header><div class="content single_page">
    <div class="container">
        <div class="site-ads text-center">
                    <div class="sides"><div class='code-block code-block-1' style='margin: 0px 0px;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Emran1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5510631361488578"
     data-ad-slot="6726717083"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>            <br />
                </div>
        <div class="row">
<div class="col-md-8 col-xs-12">
                
<div class="content_center">
   <div class="block post">


<ul class="breadcrumb">
    <li><a href="http://www.watanserb.com"><i class="fa fa-home"></i> الرئيسية</a></li>
    <li><a href="http://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" rel="category tag">فيديو</a></li>
</ul>

<h2 class="block-title"><i class="fa fa-pencil"></i> في ليلة دخلتهما .. عروسان تركيان في ورطة!</h2>
<div class="meta">
    <span class="author"><i class="fa fa-user"></i>الكاتب : وطن</span>
    <span class="date"><i class="fa fa-pencil"></i>14 سبتمبر، 2016</span>
    <span class="comments-number"><i class="fa fa-comment"></i>
    لا يوجد تعليقات    </span>
</div>

<div class="post-img">
<img width="634" height="357" src="http://www.watanserb.com/wp-content/uploads/38433A4700000578-3786185-image-a-33_1473722065911.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="عروسان تركيان" srcset="http://www.watanserb.com/wp-content/uploads/38433A4700000578-3786185-image-a-33_1473722065911.jpg 634w, http://www.watanserb.com/wp-content/uploads/38433A4700000578-3786185-image-a-33_1473722065911-300x169.jpg 300w" sizes="(max-width: 634px) 100vw, 634px" /><span>عروسان تركيان</span></div>

<div class="post-content">
<!--www.crestaproject.com Social Button in Content Start--><div id="crestashareiconincontent" class="cresta-share-icon first_style"><div class="sbutton crestaShadow facebook-cresta-share" id="facebook-cresta-c"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.watanserb.com%2F2016%2F09%2F14%2F%25d9%2581%25d9%258a-%25d9%2584%25d9%258a%25d9%2584%25d8%25a9-%25d8%25af%25d8%25ae%25d9%2584%25d8%25aa%25d9%2587%25d9%2585%25d8%25a7-%25d8%25b9%25d8%25b1%25d9%2588%25d8%25b3%25d8%25a7%25d9%2586-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a7%25d9%2586-%25d9%2581%25d9%258a-%25d9%2588%25d8%25b1%25d8%25b7%25d8%25a9%2F&amp;t=%D9%81%D9%8A+%D9%84%D9%8A%D9%84%D8%A9+%D8%AF%D8%AE%D9%84%D8%AA%D9%87%D9%85%D8%A7+..+%D8%B9%D8%B1%D9%88%D8%B3%D8%A7%D9%86+%D8%AA%D8%B1%D9%83%D9%8A%D8%A7%D9%86+%D9%81%D9%8A+%D9%88%D8%B1%D8%B7%D8%A9%21" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=700,height=450');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share" id="twitter-cresta-c"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=%D9%81%D9%8A+%D9%84%D9%8A%D9%84%D8%A9+%D8%AF%D8%AE%D9%84%D8%AA%D9%87%D9%85%D8%A7+..+%D8%B9%D8%B1%D9%88%D8%B3%D8%A7%D9%86+%D8%AA%D8%B1%D9%83%D9%8A%D8%A7%D9%86+%D9%81%D9%8A+%D9%88%D8%B1%D8%B7%D8%A9%21&amp;url=http%3A%2F%2Fwww.watanserb.com%2F2016%2F09%2F14%2F%25d9%2581%25d9%258a-%25d9%2584%25d9%258a%25d9%2584%25d8%25a9-%25d8%25af%25d8%25ae%25d9%2584%25d8%25aa%25d9%2587%25d9%2585%25d8%25a7-%25d8%25b9%25d8%25b1%25d9%2588%25d8%25b3%25d8%25a7%25d9%2586-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a7%25d9%2586-%25d9%2581%25d9%258a-%25d9%2588%25d8%25b1%25d8%25b7%25d8%25a9%2F&amp;via=watan_usa" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=700,height=450');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow googleplus-cresta-share" id="googleplus-cresta-c"><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.watanserb.com%2F2016%2F09%2F14%2F%25d9%2581%25d9%258a-%25d9%2584%25d9%258a%25d9%2584%25d8%25a9-%25d8%25af%25d8%25ae%25d9%2584%25d8%25aa%25d9%2587%25d9%2585%25d8%25a7-%25d8%25b9%25d8%25b1%25d9%2588%25d8%25b3%25d8%25a7%25d9%2586-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a7%25d9%2586-%25d9%2581%25d9%258a-%25d9%2588%25d8%25b1%25d8%25b7%25d8%25a9%2F" title="Share to Google Plus" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=700,height=450');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div class="sbutton crestaShadow linkedin-cresta-share" id="linkedin-cresta-c"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.watanserb.com%2F2016%2F09%2F14%2F%25d9%2581%25d9%258a-%25d9%2584%25d9%258a%25d9%2584%25d8%25a9-%25d8%25af%25d8%25ae%25d9%2584%25d8%25aa%25d9%2587%25d9%2585%25d8%25a7-%25d8%25b9%25d8%25b1%25d9%2588%25d8%25b3%25d8%25a7%25d9%2586-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a7%25d9%2586-%25d9%2581%25d9%258a-%25d9%2588%25d8%25b1%25d8%25b7%25d8%25a9%2F&amp;title=%D9%81%D9%8A+%D9%84%D9%8A%D9%84%D8%A9+%D8%AF%D8%AE%D9%84%D8%AA%D9%87%D9%85%D8%A7+..+%D8%B9%D8%B1%D9%88%D8%B3%D8%A7%D9%86+%D8%AA%D8%B1%D9%83%D9%8A%D8%A7%D9%86+%D9%81%D9%8A+%D9%88%D8%B1%D8%B7%D8%A9%21&amp;source=http://www.watanserb.com/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=700,height=450');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton crestaShadow pinterest-cresta-share" id="pinterest-cresta-c"><a rel="nofollow" href="https://pinterest.com/pin/create/bookmarklet/?url=http%3A%2F%2Fwww.watanserb.com%2F2016%2F09%2F14%2F%25d9%2581%25d9%258a-%25d9%2584%25d9%258a%25d9%2584%25d8%25a9-%25d8%25af%25d8%25ae%25d9%2584%25d8%25aa%25d9%2587%25d9%2585%25d8%25a7-%25d8%25b9%25d8%25b1%25d9%2588%25d8%25b3%25d8%25a7%25d9%2586-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a7%25d9%2586-%25d9%2581%25d9%258a-%25d9%2588%25d8%25b1%25d8%25b7%25d8%25a9%2F&amp;media=http://www.watanserb.com/wp-content/uploads/38433A4700000578-3786185-image-a-33_1473722065911.jpg&amp;description=%D9%81%D9%8A+%D9%84%D9%8A%D9%84%D8%A9+%D8%AF%D8%AE%D9%84%D8%AA%D9%87%D9%85%D8%A7+..+%D8%B9%D8%B1%D9%88%D8%B3%D8%A7%D9%86+%D8%AA%D8%B1%D9%83%D9%8A%D8%A7%D9%86+%D9%81%D9%8A+%D9%88%D8%B1%D8%B7%D8%A9%21" title="Share to Pinterest" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=700,height=450');return false;"><i class="cs c-icon-cresta-pinterest"></i></a></div><div style="clear: both;"></div></div><div style="clear: both;"></div><!--www.crestaproject.com Social Button in Content End--><p>كان من المفترض أن يصعد العروسان التركيان &#8220;مراد وإيدين&#8221;، سبعةَ طوابق للوصول الى منزلهما في مبنىً سكنيّ، ليلة زفافهما، لكنّ الحظ العاثر واجههما، في ليلة العمر؛ بسبب تعطّل المصعد الكهربائي.</p>
<p>&nbsp;</p>
<p>عمال البناء في المبنى، وجدا حلاً أفضل، وهو نقل الثنائيّ إلى شرفة الشقة من خلال رافعة مزيّنة، ما جعل هذه الحادثة تطبع أثراً إيجابيّاً لدى العروسين.</p>
<p>&nbsp;</p>
<p>والجدير بالذكر، أنّ العريس مراد كان متردداً قبل القيام بهذه العملية، إذ إنه اتخذ بعض الوقت حتى اقتنع بأنّ الخطوة آمنة، وقد وتمّ تزيين الرافعة بشريط وردي خصيصاً لهذه المناسبة.</p>
<p><iframe id="molvideoplayer" title="MailOnline Embed Player" src="http://www.dailymail.co.uk/embed/video/1328956.html" width="698" height="573" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<p>&nbsp;</p>
<!--www.crestaproject.com Social Button in Content Start--><div id="crestashareiconincontent" class="cresta-share-icon first_style"><div class="sbutton crestaShadow facebook-cresta-share" id="facebook-cresta-c"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.watanserb.com%2F2016%2F09%2F14%2F%25d9%2581%25d9%258a-%25d9%2584%25d9%258a%25d9%2584%25d8%25a9-%25d8%25af%25d8%25ae%25d9%2584%25d8%25aa%25d9%2587%25d9%2585%25d8%25a7-%25d8%25b9%25d8%25b1%25d9%2588%25d8%25b3%25d8%25a7%25d9%2586-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a7%25d9%2586-%25d9%2581%25d9%258a-%25d9%2588%25d8%25b1%25d8%25b7%25d8%25a9%2F&amp;t=%D9%81%D9%8A+%D9%84%D9%8A%D9%84%D8%A9+%D8%AF%D8%AE%D9%84%D8%AA%D9%87%D9%85%D8%A7+..+%D8%B9%D8%B1%D9%88%D8%B3%D8%A7%D9%86+%D8%AA%D8%B1%D9%83%D9%8A%D8%A7%D9%86+%D9%81%D9%8A+%D9%88%D8%B1%D8%B7%D8%A9%21" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=700,height=450');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share" id="twitter-cresta-c"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=%D9%81%D9%8A+%D9%84%D9%8A%D9%84%D8%A9+%D8%AF%D8%AE%D9%84%D8%AA%D9%87%D9%85%D8%A7+..+%D8%B9%D8%B1%D9%88%D8%B3%D8%A7%D9%86+%D8%AA%D8%B1%D9%83%D9%8A%D8%A7%D9%86+%D9%81%D9%8A+%D9%88%D8%B1%D8%B7%D8%A9%21&amp;url=http%3A%2F%2Fwww.watanserb.com%2F2016%2F09%2F14%2F%25d9%2581%25d9%258a-%25d9%2584%25d9%258a%25d9%2584%25d8%25a9-%25d8%25af%25d8%25ae%25d9%2584%25d8%25aa%25d9%2587%25d9%2585%25d8%25a7-%25d8%25b9%25d8%25b1%25d9%2588%25d8%25b3%25d8%25a7%25d9%2586-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a7%25d9%2586-%25d9%2581%25d9%258a-%25d9%2588%25d8%25b1%25d8%25b7%25d8%25a9%2F&amp;via=watan_usa" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=700,height=450');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow googleplus-cresta-share" id="googleplus-cresta-c"><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.watanserb.com%2F2016%2F09%2F14%2F%25d9%2581%25d9%258a-%25d9%2584%25d9%258a%25d9%2584%25d8%25a9-%25d8%25af%25d8%25ae%25d9%2584%25d8%25aa%25d9%2587%25d9%2585%25d8%25a7-%25d8%25b9%25d8%25b1%25d9%2588%25d8%25b3%25d8%25a7%25d9%2586-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a7%25d9%2586-%25d9%2581%25d9%258a-%25d9%2588%25d8%25b1%25d8%25b7%25d8%25a9%2F" title="Share to Google Plus" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=700,height=450');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div class="sbutton crestaShadow linkedin-cresta-share" id="linkedin-cresta-c"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.watanserb.com%2F2016%2F09%2F14%2F%25d9%2581%25d9%258a-%25d9%2584%25d9%258a%25d9%2584%25d8%25a9-%25d8%25af%25d8%25ae%25d9%2584%25d8%25aa%25d9%2587%25d9%2585%25d8%25a7-%25d8%25b9%25d8%25b1%25d9%2588%25d8%25b3%25d8%25a7%25d9%2586-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a7%25d9%2586-%25d9%2581%25d9%258a-%25d9%2588%25d8%25b1%25d8%25b7%25d8%25a9%2F&amp;title=%D9%81%D9%8A+%D9%84%D9%8A%D9%84%D8%A9+%D8%AF%D8%AE%D9%84%D8%AA%D9%87%D9%85%D8%A7+..+%D8%B9%D8%B1%D9%88%D8%B3%D8%A7%D9%86+%D8%AA%D8%B1%D9%83%D9%8A%D8%A7%D9%86+%D9%81%D9%8A+%D9%88%D8%B1%D8%B7%D8%A9%21&amp;source=http://www.watanserb.com/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=700,height=450');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton crestaShadow pinterest-cresta-share" id="pinterest-cresta-c"><a rel="nofollow" href="https://pinterest.com/pin/create/bookmarklet/?url=http%3A%2F%2Fwww.watanserb.com%2F2016%2F09%2F14%2F%25d9%2581%25d9%258a-%25d9%2584%25d9%258a%25d9%2584%25d8%25a9-%25d8%25af%25d8%25ae%25d9%2584%25d8%25aa%25d9%2587%25d9%2585%25d8%25a7-%25d8%25b9%25d8%25b1%25d9%2588%25d8%25b3%25d8%25a7%25d9%2586-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a7%25d9%2586-%25d9%2581%25d9%258a-%25d9%2588%25d8%25b1%25d8%25b7%25d8%25a9%2F&amp;media=http://www.watanserb.com/wp-content/uploads/38433A4700000578-3786185-image-a-33_1473722065911.jpg&amp;description=%D9%81%D9%8A+%D9%84%D9%8A%D9%84%D8%A9+%D8%AF%D8%AE%D9%84%D8%AA%D9%87%D9%85%D8%A7+..+%D8%B9%D8%B1%D9%88%D8%B3%D8%A7%D9%86+%D8%AA%D8%B1%D9%83%D9%8A%D8%A7%D9%86+%D9%81%D9%8A+%D9%88%D8%B1%D8%B7%D8%A9%21" title="Share to Pinterest" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=700,height=450');return false;"><i class="cs c-icon-cresta-pinterest"></i></a></div><div style="clear: both;"></div></div><div style="clear: both;"></div><!--www.crestaproject.com Social Button in Content End--></div>

<div class="post-gallery">
<div class="clearfix"></div>
</div>

<div class="post-tags">
<span class="tags-title"><i class="fa fa-tag"></i> الكلمات الدلالية : </span> <a href="http://www.watanserb.com/tag/%d8%aa%d8%b9%d8%b7%d9%84-%d8%a7%d9%84%d9%85%d8%b5%d8%b9%d8%af/" rel="tag">تعطل المصعد</a> • <a href="http://www.watanserb.com/tag/%d8%b9%d8%b1%d9%88%d8%b3%d8%a7%d9%86-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7%d9%86/" rel="tag">عروسان تركيان</a> • <a href="http://www.watanserb.com/tag/%d9%84%d9%8a%d9%84%d8%a9-%d8%a7%d9%84%d8%b2%d9%81%d8%a7%d9%81/" rel="tag">ليلة الزفاف</a><br /></div>

<div class="clearfix"></div>


    <div class="site-ads text-center">
            <div class="sides">			<div class="textwidget"><a href="http://www.watanserb.com/تطبيقات-وطن/">
<img src="http://www.watanserb.com/wp-content/uploads/PANNER-MAIN.png"></a>
</div>
		</div><div class="sides"><div class='code-block code-block-1' style='margin: 0px 0px;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Emran1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5510631361488578"
     data-ad-slot="6726717083"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="sides"><div class='code-block code-block-6' style='margin: 0px 0px;'><div id="POSTQUARE_WIDGET_93147"></div>
<script data-cfasync="false">
(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_93147',pubid:168367,webid:135032,wid:93147,on:'postquare'});
</script></div></div>        <br />
        </div>
    
    
</div>
    <div class="block top-slider">
       <div class="related-posts">
        <h2 class="block-title"><i class="fa fa-reply"></i> مواضيع ذات صلة :</h2>
        
                <div id="single-slider" class="owl-carousel">

                <div class="item">
                    <a href="http://www.watanserb.com/2016/08/05/78398/" rel="bookmark" title="Permanent Link to بالصور| عروسان تركيان يشاركان في اعتصام ضد الانقلاب الفاشل"> 
                    <div class="item-img">
                        <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/00011711519-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="عروسان تركيان يشاركان في اعتصام ضد الانقلاب" />                    <div class="caption">
                        <span><i class="fa fa-search"></i></span>
                    </div>
                    </div>

                    <h3 class="item-title tr">بالصور| عروسان تركيان يشاركان في اعتصام ضد الانقلاب الفاشل</h3>
                    </a>
                </div>

                <div class="item">
                    <a href="http://www.watanserb.com/2016/08/01/%d9%84%d9%8a%d9%84%d8%a9-%d8%a7%d9%84%d8%b2%d9%91%d9%81%d8%a7%d9%81-%d9%88%d8%ac%d8%af%d9%88%d8%a7-%d8%a7%d9%84%d8%b9%d8%b1%d9%8a%d8%b3-%d9%85%d8%b4%d9%86%d9%88%d9%82%d8%a7%d9%8b-%d8%b9%d9%84%d9%89/" rel="bookmark" title="Permanent Link to ليلة الزّفاف .. وجدوا العريس مشنوقاً على عمود إنارة!"> 
                    <div class="item-img">
                        <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/i-quit-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="انتحار عريس ليلة زفافه" />                    <div class="caption">
                        <span><i class="fa fa-search"></i></span>
                    </div>
                    </div>

                    <h3 class="item-title tr">ليلة الزّفاف .. وجدوا العريس مشنوقاً على عمود إنارة!</h3>
                    </a>
                </div>

                <div class="item">
                    <a href="http://www.watanserb.com/2016/07/18/%d8%b9%d8%b1%d9%88%d8%b3%d8%a7%d9%86-%d9%8a%d8%aa%d8%b1%d9%83%d8%a7%d9%86-%d9%82%d8%a7%d8%b9%d8%a9-%d8%a7%d9%84%d8%b2%d9%81%d8%a7%d9%81-%d9%84%d9%84%d9%85%d8%b4%d8%a7%d8%b1%d9%83%d8%a9-%d9%81%d9%8a/" rel="bookmark" title="Permanent Link to عروسان يتركان قاعة الزفاف للمشاركة في المظاهرات ضدّ الانقلاب في تركيا"> 
                    <div class="item-img">
                        <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/13781811_1633861443608311_4311066607915575426_n-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="عروسان تركيان" />                    <div class="caption">
                        <span><i class="fa fa-search"></i></span>
                    </div>
                    </div>

                    <h3 class="item-title tr">عروسان يتركان قاعة الزفاف للمشاركة في المظاهرات ضدّ الانقلاب في تركيا</h3>
                    </a>
                </div>

                <div class="item">
                    <a href="http://www.watanserb.com/2016/06/01/%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d8%a3%d8%a8%d8%b1%d8%b2%d9%87%d8%a7-%d8%a7%d9%84%d8%a8%d8%b5%d9%82-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b9%d8%b1%d9%88%d8%b3-%d8%a3%d8%ba%d8%b1%d8%a8-6/" rel="bookmark" title="Permanent Link to بالصور| أبرزها &#8220;البصق على العروس&#8221; .. أغرب 6 عادات لا تُصدّق في الأعراس بالعالم!"> 
                    <div class="item-img">
                        <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/fennes_wedding-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="أغرب 6 عادات لا تُصدّق في الأعراس بالعالم" />                    <div class="caption">
                        <span><i class="fa fa-search"></i></span>
                    </div>
                    </div>

                    <h3 class="item-title tr">بالصور| أبرزها &#8220;البصق على العروس&#8221; .. أغرب 6 عادات لا تُصدّق في الأعراس بالعالم!</h3>
                    </a>
                </div>

                <div class="item">
                    <a href="http://www.watanserb.com/2016/05/06/%d9%85%d8%b5%d8%b1%d9%8a-%d9%8a%d8%af%d8%ae%d9%84-%d8%b2%d9%88%d8%ac%d8%aa%d9%87-%d9%81%d9%8a-%d8%ba%d9%8a%d8%a8%d9%88%d8%a8%d8%a9-%d9%84%d9%8a%d9%84%d8%a9-%d8%a7%d9%84%d8%b2%d9%81%d8%a7%d9%81-%d9%84/" rel="bookmark" title="Permanent Link to مصري يدخل زوجته في غيبوبة ليلة الزفاف ليثبت رجولته !!"> 
                    <div class="item-img">
                        <img width="255" height="190" src="http://www.watanserb.com/wp-content/uploads/1280x960-2-15-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="مريضة" />                    <div class="caption">
                        <span><i class="fa fa-search"></i></span>
                    </div>
                    </div>

                    <h3 class="item-title tr">مصري يدخل زوجته في غيبوبة ليلة الزفاف ليثبت رجولته !!</h3>
                    </a>
                </div>
               
                </div>
        </div>
        
    </div>
    

            <div class="block site-comments">
        <h2 class="block-title"><i class="fa fa-comments"></i> تعليقات الموقع :</h2>
        <div class="comments">
            
<div id="comments" class="comments-area">

	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">أضف تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/09/14/%D9%81%D9%8A-%D9%84%D9%8A%D9%84%D8%A9-%D8%AF%D8%AE%D9%84%D8%AA%D9%87%D9%85%D8%A7-%D8%B9%D8%B1%D9%88%D8%B3%D8%A7%D9%86-%D8%AA%D8%B1%D9%83%D9%8A%D8%A7%D9%86-%D9%81%D9%8A-%D9%88%D8%B1%D8%B7%D8%A9/#respond" style="display:none;">إلغاء الرد</a></small></h3>				<form action="http://www.watanserb.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق" /> <input type='hidden' name='comment_post_ID' value='90164' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		<div class="clearfix"></div>
</div><!-- #comments -->            <div class="clearfix"></div>
        </div>
    </div>
        
            
    <div class="block fbcomments">
    <h2 class="block-title"><i class="fa fa-facebook-square"></i> تعليقات الفيسبوك :</h2>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

        <div class="fb-comments" data-href="http://www.watanserb.com/2016/09/14/%d9%81%d9%8a-%d9%84%d9%8a%d9%84%d8%a9-%d8%af%d8%ae%d9%84%d8%aa%d9%87%d9%85%d8%a7-%d8%b9%d8%b1%d9%88%d8%b3%d8%a7%d9%86-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7%d9%86-%d9%81%d9%8a-%d9%88%d8%b1%d8%b7%d8%a9/" data-width="100%" data-numposts="5"></div>
    </div>
    
    
</div>
</div>
        
            <!-- left content start --> 
<div class="col-md-4 col-xs-12">
    <div class="content_left">
            <div class="sides"><div class='code-block code-block-1' style='margin: 0px 0px;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Emran1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5510631361488578"
     data-ad-slot="6726717083"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>        <br />
            
    <div class="videos block">
        <h2 class="block-title"><i class="fa fa-video-camera"></i> <a href="http://www.watanserb.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" title="فيديو">فيديو</a></h2>
    <div class="row">
        
        <div class="col-md-6 col-sm-6 col-xs-6">
            <div class="item">
                <a href="http://www.watanserb.com/2016/09/14/%d9%81%d9%8a-%d9%84%d9%8a%d9%84%d8%a9-%d8%af%d8%ae%d9%84%d8%aa%d9%87%d9%85%d8%a7-%d8%b9%d8%b1%d9%88%d8%b3%d8%a7%d9%86-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7%d9%86-%d9%81%d9%8a-%d9%88%d8%b1%d8%b7%d8%a9/" title="في ليلة دخلتهما .. عروسان تركيان في ورطة!"> 
                <div class="item-img">
                <img width="165" height="150" src="http://www.watanserb.com/wp-content/uploads/38433A4700000578-3786185-image-a-33_1473722065911-165x150.jpg" class="attachment-videos size-videos wp-post-image" alt="عروسان تركيان" />                <div class="caption">
                    <span><i class="fa fa-camera"></i></span>
                </div>
                </div>

                <h3 class="item-title tr">في ليلة دخلتهما .. عروسان تركيان في ورطة!</h3>
                </a>
            </div>
        </div>
        
        <div class="col-md-6 col-sm-6 col-xs-6">
            <div class="item">
                <a href="http://www.watanserb.com/2016/09/14/%d8%a3%d9%8a%d9%86-%d8%aa%d8%b0%d9%87%d8%a8-%d8%ac%d9%85%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%ad%d8%ac-%d8%a8%d8%b9%d8%af-%d8%b1%d9%85%d9%8a%d9%87%d8%a7%d8%9f/" title="أين تذهب &#8220;جمرات&#8221; الحج بعد رميها؟!"> 
                <div class="item-img">
                <img width="165" height="150" src="http://www.watanserb.com/wp-content/uploads/حصى-الجمرات-165x150.jpg" class="attachment-videos size-videos wp-post-image" alt="حصى الجمرات" />                <div class="caption">
                    <span><i class="fa fa-camera"></i></span>
                </div>
                </div>

                <h3 class="item-title tr">أين تذهب &#8220;جمرات&#8221; الحج بعد رميها؟!</h3>
                </a>
            </div>
        </div>
        <div class="clearfix"></div>
        
        <div class="col-md-6 col-sm-6 col-xs-6">
            <div class="item">
                <a href="http://www.watanserb.com/2016/09/14/%d8%b3%d9%8a%d8%a7%d8%b1%d8%a9-%d9%85%d8%b3%d8%b1%d8%b9%d8%a9-%d8%aa%d8%b5%d8%b7%d8%af%d9%85-%d8%a8%d8%ad%d8%a7%d8%ac%d8%b2-%d8%a5%d8%b3%d9%85%d9%86%d8%aa%d9%8a-%d9%88%d8%aa%d8%b7%d9%8a%d8%b1-%d8%a8/" title="سيارة مسرعة تصطدم بحاجز إسمنتي وتطير بزاوية 360 درجة في الهواء!"> 
                <div class="item-img">
                <img width="165" height="150" src="http://www.watanserb.com/wp-content/uploads/سيارة-تطير-في-الهواء-بعد-اصطدامها-بحاجز-اسمنتي-165x150.jpg" class="attachment-videos size-videos wp-post-image" alt="سيارة تطير في الهواء بعد اصطدامها بحاجز اسمنتي" />                <div class="caption">
                    <span><i class="fa fa-camera"></i></span>
                </div>
                </div>

                <h3 class="item-title tr">سيارة مسرعة تصطدم بحاجز إسمنتي وتطير بزاوية 360 درجة في الهواء!</h3>
                </a>
            </div>
        </div>
        
        <div class="col-md-6 col-sm-6 col-xs-6">
            <div class="item">
                <a href="http://www.watanserb.com/2016/09/14/%d8%b7%d9%81%d9%84-%d9%85%d8%aa%d8%b3%d9%88%d9%91%d9%84-%d9%8a%d8%af%d9%91%d8%b9%d9%8a-%d8%a3%d9%86%d9%87-%d8%a3%d8%b5%d9%85%d9%91-%d9%88%d8%a3%d8%a8%d9%83%d9%85%d9%92-%d9%86%d9%8e%d8%b7%d9%8e/" title="طفل متسوّل يدّعي أنه أصمّ وأبكمْ .. نَطَقَ بعد أن وعده شخص بـ100 جنيه!"> 
                <div class="item-img">
                <img width="165" height="150" src="http://www.watanserb.com/wp-content/uploads/14265071_1770257113213388_4976568490859932983_n-165x150.jpg" class="attachment-videos size-videos wp-post-image" alt="طفل مصري يتسول" />                <div class="caption">
                    <span><i class="fa fa-camera"></i></span>
                </div>
                </div>

                <h3 class="item-title tr">طفل متسوّل يدّعي أنه أصمّ وأبكمْ .. نَطَقَ بعد أن وعده شخص بـ100 جنيه!</h3>
                </a>
            </div>
        </div>
        <div class="clearfix"></div>
        
        <div class="col-md-6 col-sm-6 col-xs-6">
            <div class="item">
                <a href="http://www.watanserb.com/2016/09/14/%d8%b4%d8%a7%d9%87%d8%af-%d8%b1%d8%af%d9%91%d8%a9-%d9%81%d8%b9%d9%84-%d8%b9%d8%a7%d9%85%d9%84%d8%a9-%d9%81%d9%8a-%d9%85%d8%aa%d8%ac%d8%b1-%d9%84%d8%ad%d8%b8%d8%a9-%d9%88%d9%82%d9%88%d8%b9-%d9%87%d8%b2/" title="شاهد ردّة فعل عاملة في متجر لحظة وقوع هزة أرضية ضربت العاصمة المقدونية!"> 
                <div class="item-img">
                <img width="165" height="150" src="http://www.watanserb.com/wp-content/uploads/لحظة-وقوع-هزة-أرضية-في-مقدونيا-165x150.jpg" class="attachment-videos size-videos wp-post-image" alt="لحظة وقوع هزة أرضية في مقدونيا" />                <div class="caption">
                    <span><i class="fa fa-camera"></i></span>
                </div>
                </div>

                <h3 class="item-title tr">شاهد ردّة فعل عاملة في متجر لحظة وقوع هزة أرضية ضربت العاصمة المقدونية!</h3>
                </a>
            </div>
        </div>
        
        <div class="col-md-6 col-sm-6 col-xs-6">
            <div class="item">
                <a href="http://www.watanserb.com/2016/09/14/%d9%81%d8%b6%d9%8a%d8%ad%d8%a9-%d8%a3%d8%ad%d8%af-%d8%ad%d8%b1%d8%a7%d8%b3-%d9%85%d9%84%d9%83%d8%a9-%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a%d8%a7-%d9%8a%d8%b3%d8%aa%d9%86%d8%b4%d9%82-%d9%85/" title="&#8220;فضيحة&#8221; .. أحد حراس ملكة بريطانيا يستنشق مخدرات ويفجّر غضباً عارماً!"> 
                <div class="item-img">
                <img width="165" height="150" src="http://www.watanserb.com/wp-content/uploads/احد-حراس-ملكة-بريطانيا-يتعاطى-المخدرات-165x150.jpg" class="attachment-videos size-videos wp-post-image" alt="احد حراس ملكة بريطانيا يتعاطى المخدرات" />                <div class="caption">
                    <span><i class="fa fa-camera"></i></span>
                </div>
                </div>

                <h3 class="item-title tr">&#8220;فضيحة&#8221; .. أحد حراس ملكة بريطانيا يستنشق مخدرات ويفجّر غضباً عارماً!</h3>
                </a>
            </div>
        </div>
        <div class="clearfix"></div>
            
    </div>
    </div>
        
        <div class="clearfix"></div>
        
            <div class="sides"><div class='code-block code-block-5' style='margin: 0px 0px;'><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* watanserb.com 336x280 */
google_ad_slot = "6048468029";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div>        <br />
            
        <div class="viewed block">
            <h2 class="block-title"><i class="fa fa-star"></i> مواضيع مميزة</h2>
                        
                <div class="item">
                    <a href="http://www.watanserb.com/2016/09/11/%d9%85%d8%a8%d8%b1%d9%88%d9%83-%d8%b9%d8%b7%d9%8a%d8%a9-%d9%8a%d9%88%d9%85-%d8%b9%d8%b1%d9%81%d8%a9-%d9%8a%d9%88%d9%85-%d8%a3%d8%b3%d9%88%d8%af-%d9%88%d9%85%d9%86%d9%8a%d9%84-%d8%a8%d9%8060-%d8%a3/" title="مبروك عطية: يوم عرفة &#8220;يوم أسود ومنيل بـ60 ألف نيلة&#8221; &#8220;فيديو&#8221;"> 
                        <div class="item-img">
                            <img width="130" height="90" src="http://www.watanserb.com/wp-content/uploads/مبروك-عطية-130x90.jpg" class="attachment-views size-views wp-post-image" alt="شيخ أزهري يخالف فتوى &quot;تحريم التدخين&quot;: &quot;السجاير مش حرام بس وحشة&quot;" />                        </div>
                        
                    <h3 class="item-title tr">مبروك عطية: يوم عرفة &#8220;يوم أسود ومنيل بـ60 ألف نيلة&#8221; &#8220;فيديو&#8221;<span></span></h3>
                    <span class="clearfix"></span>
                    </a>
                </div>
           
            
                <div class="item">
                    <a href="http://www.watanserb.com/2016/09/07/%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-%d8%a7%d9%85%d8%a7%d9%85-%d9%85%d8%b3%d8%ac%d8%af-%d9%81%d9%8a-%d9%88%d8%b6%d8%b9-%d8%ac%d9%86%d8%b3%d9%8a-%d9%85%d8%b9-%d9%81%d8%aa%d8%a7%d8%a9/" title="القبض على امام مسجد في وضع جنسي مع فتاة منقبة داخل مسجد بالمغرب &#8220;فيديو&#8221;"> 
                        <div class="item-img">
                            <img width="130" height="90" src="http://www.watanserb.com/wp-content/uploads/88560-130x90.jpg" class="attachment-views size-views wp-post-image" alt="القبض على امام مسجد في وضع جنسي مع فتاة منقبة داخل مسجد بالمغرب &#8220;فيديو&#8221;" />                        </div>
                        
                    <h3 class="item-title tr">القبض على امام مسجد في وضع جنسي مع فتاة منقبة داخل مسجد بالمغرب &#8220;فيديو&#8221;<span></span></h3>
                    <span class="clearfix"></span>
                    </a>
                </div>
           
            
                <div class="item">
                    <a href="http://www.watanserb.com/2016/09/12/%d8%a3%d9%85%d8%b1-%d8%ac%d8%b2%d8%a7%d8%b1-%d9%81%d9%8a-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86%d9%8a-%d9%8a%d8%b0%d8%a8%d8%ad-%d8%b9%d8%ac%d9%84%d8%a7-%d8%b6/" title="أمهر جزار في العالم.. فلسطيني يذبح عجلا ضخما في أقل من دقيقة &#8220;فيديو&#8221;"> 
                        <div class="item-img">
                            <img width="130" height="90" src="http://www.watanserb.com/wp-content/uploads/89740-130x90.jpg" class="attachment-views size-views wp-post-image" alt="أمهر جزار في العالم.. فلسطيني يذبح عجلا ضخما في أقل من دقيقة &#8220;فيديو&#8221;" />                        </div>
                        
                    <h3 class="item-title tr">أمهر جزار في العالم.. فلسطيني يذبح عجلا ضخما في أقل من دقيقة &#8220;فيديو&#8221;<span></span></h3>
                    <span class="clearfix"></span>
                    </a>
                </div>
           
            
                <div class="item">
                    <a href="http://www.watanserb.com/2016/09/07/88594/" title="الإعلامي المصري تامر أمين يوجه التحية لقطر &#8220;فيديو&#8221;"> 
                        <div class="item-img">
                            <img width="130" height="90" src="http://www.watanserb.com/wp-content/uploads/88594-130x90.jpg" class="attachment-views size-views wp-post-image" alt="الإعلامي المصري تامر أمين يوجه التحية لقطر &#8220;فيديو&#8221;" />                        </div>
                        
                    <h3 class="item-title tr">الإعلامي المصري تامر أمين يوجه التحية لقطر &#8220;فيديو&#8221;<span></span></h3>
                    <span class="clearfix"></span>
                    </a>
                </div>
           
            
                <div class="item">
                    <a href="http://www.watanserb.com/2016/09/07/%d9%86%d8%a7%d8%b4%d8%b7-%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d9%8a-%d9%8a%d8%ac%d8%b1%d9%8a-%d8%aa%d8%ac%d8%b1%d8%a8%d8%a9-%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d9%8a%d8%a9-%d8%ad%d9%88%d9%84-%d8%a7%d9%84/" title="ناشط أميركي يجري تجربة اجتماعية حول السرقة في كل من قطر وأميركا &#8220;فيديو&#8221;"> 
                        <div class="item-img">
                            <img width="130" height="90" src="http://www.watanserb.com/wp-content/uploads/88588-130x90.jpg" class="attachment-views size-views wp-post-image" alt="ناشط أميركي يجري تجربة اجتماعية حول السرقة في كل من قطر وأميركا &#8220;فيديو&#8221;" />                        </div>
                        
                    <h3 class="item-title tr">ناشط أميركي يجري تجربة اجتماعية حول السرقة في كل من قطر وأميركا &#8220;فيديو&#8221;<span></span></h3>
                    <span class="clearfix"></span>
                    </a>
                </div>
           
            
                <div class="item">
                    <a href="http://www.watanserb.com/2016/09/09/%d8%b4%d9%8a%d8%b9%d8%a9-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82-%d9%8a%d8%a8%d9%86%d9%88%d9%86-%d9%83%d8%b9%d8%a8%d8%aa%d9%87%d9%85-%d9%88%d9%8a%d8%b3%d8%ae%d8%b1%d9%88%d9%86-%d9%85%d9%86-%d9%85%d9%86/" title="شيعة العراق يبنون كعبتهم ويستهزؤون بمناسك الحج ويتطاولون على الصحابي &#8220;بلال&#8221; &#8220;فيديو&#8221;"> 
                        <div class="item-img">
                            <img width="130" height="90" src="http://www.watanserb.com/wp-content/uploads/88838-130x90.jpg" class="attachment-views size-views wp-post-image" alt="شيعة العراق يبنون كعبتهم ويستهزؤون بمناسك الحج ويتطاولون على الصحابي &#8220;بلال&#8221; &#8220;فيديو&#8221;" />                        </div>
                        
                    <h3 class="item-title tr">شيعة العراق يبنون كعبتهم ويستهزؤون بمناسك الحج ويتطاولون على الصحابي &#8220;بلال&#8221; &#8220;فيديو&#8221;<span></span></h3>
                    <span class="clearfix"></span>
                    </a>
                </div>
           
                               </div>
        
        <div class="clearfix"></div>
        
            <div class="sides"><div class='code-block code-block-5' style='margin: 0px 0px;'><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* watanserb.com 336x280 */
google_ad_slot = "6048468029";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div>        <br />
            
    </div>
</div>
       <!-- left content end -->             

        </div>
    </div>
</div>


<footer class="footer">
    <div class="container">
        <div class="foot-border"></div>
        <div class="foot-menu">
            <div class="menu-%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d9%81%d9%88%d8%aa%d8%b1-container"><ul id="menu-%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d9%81%d9%88%d8%aa%d8%b1" class="menu"><li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a href="http://www.watanserb.com/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li>
<li id="menu-item-77854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77854"><a href="http://www.watanserb.com/%d8%ad%d9%82%d9%88%d9%82-%d8%a7%d9%84%d9%85%d9%84%d9%83%d9%8a%d8%a9-dmca/">حقوق الملكية DMCA</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="http://www.watanserb.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/">سياسة الاستخدام والخصوصية</a></li>
<li id="menu-item-84136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84136"><a href="http://www.watanserb.com/%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d9%88%d8%b7%d9%86-%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a%d8%a9/">صحيفة وطن الأسبوعية</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63"><a href="http://www.watanserb.com/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d9%85%d9%84/">فريق العمل</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="http://www.watanserb.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="http://www.watanserb.com/%d8%a7%d8%b9%d9%84%d9%86-%d9%84%d8%af%d9%8a%d9%86%d8%a7/">اعلن لدينا</a></li>
<li id="menu-item-2777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2777"><a href="http://www.watanserb.com/%d9%88%d8%b8%d8%a7%d8%a6%d9%81/">وظائف</a></li>
</ul></div>        </div>
        <div class="copyrights">
            <h4>&#1580;&#1605;&#1610;&#1593; &#1575;&#1604;&#1581;&#1602;&#1608;&#1602; &#1605;&#1581;&#1601;&#1608;&#1592;&#1577; &#1604;&#1600; &#1589;&#1581;&#1610;&#1601;&#1577; &#1608;&#1591;&#1606; &#1610;&#1594;&#1585;&#1583; &#1582;&#1575;&#1585;&#1580; &#1575;&#1604;&#1587;&#1585;&#1576;</h4>
        </div>
</footer>

<script src="http://www.watanserb.com/wp-content/themes/w_theme/js/script.js"></script>
<!-- Start of StatCounter Code for Joomla -->
<script type="text/javascript">
    var sc_project=8706956; 
    var sc_invisible=1; 
    var sc_security="89956ba7"; 
    var sc_https=1; 
    var scJsHost = (("https:" == document.location.protocol) ?
    "https://secure." : "http://www.");
    document.write("<sc"+"ript type='text/javascript' src='" +
    scJsHost+
    "statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript>
    <div class="statcounter"><a title="joomla
    visitors" href="http://statcounter.com/joomla/"
    target="_blank"><img class="statcounter"
    src="http://c.statcounter.com/8706956/0/89956ba7/1/"
    alt="joomla visitors"></a></div>
</noscript>
<!-- End of StatCounter Code for Joomla -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-44023009-1', 'watanserb.com');
    ga('send', 'pageview');
</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
    _atrk_opts = { atrk_acct:"X4mUe1a0yd00U+", domain:"watanserb.com",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=X4mUe1a0yd00U+" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

</body>
<!--www.crestaproject.com Social Button Floating Start--><div id="crestashareicon" class="cresta-share-icon  first_style show-count-active"><div class="sbutton crestaShadow facebook-cresta-share float" id="facebook-cresta"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.watanserb.com%2F2016%2F09%2F14%2F%25d9%2581%25d9%258a-%25d9%2584%25d9%258a%25d9%2584%25d8%25a9-%25d8%25af%25d8%25ae%25d9%2584%25d8%25aa%25d9%2587%25d9%2585%25d8%25a7-%25d8%25b9%25d8%25b1%25d9%2588%25d8%25b3%25d8%25a7%25d9%2586-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a7%25d9%2586-%25d9%2581%25d9%258a-%25d9%2588%25d8%25b1%25d8%25b7%25d8%25a9%2F&amp;t=%D9%81%D9%8A+%D9%84%D9%8A%D9%84%D8%A9+%D8%AF%D8%AE%D9%84%D8%AA%D9%87%D9%85%D8%A7+..+%D8%B9%D8%B1%D9%88%D8%B3%D8%A7%D9%86+%D8%AA%D8%B1%D9%83%D9%8A%D8%A7%D9%86+%D9%81%D9%8A+%D9%88%D8%B1%D8%B7%D8%A9%21" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=700,height=450');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share float noCount" id="twitter-cresta"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=%D9%81%D9%8A+%D9%84%D9%8A%D9%84%D8%A9+%D8%AF%D8%AE%D9%84%D8%AA%D9%87%D9%85%D8%A7+..+%D8%B9%D8%B1%D9%88%D8%B3%D8%A7%D9%86+%D8%AA%D8%B1%D9%83%D9%8A%D8%A7%D9%86+%D9%81%D9%8A+%D9%88%D8%B1%D8%B7%D8%A9%21&amp;url=http%3A%2F%2Fwww.watanserb.com%2F2016%2F09%2F14%2F%25d9%2581%25d9%258a-%25d9%2584%25d9%258a%25d9%2584%25d8%25a9-%25d8%25af%25d8%25ae%25d9%2584%25d8%25aa%25d9%2587%25d9%2585%25d8%25a7-%25d8%25b9%25d8%25b1%25d9%2588%25d8%25b3%25d8%25a7%25d9%2586-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a7%25d9%2586-%25d9%2581%25d9%258a-%25d9%2588%25d8%25b1%25d8%25b7%25d8%25a9%2F&amp;via=watan_usa" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=700,height=450');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow googleplus-cresta-share float" id="googleplus-cresta"><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.watanserb.com%2F2016%2F09%2F14%2F%25d9%2581%25d9%258a-%25d9%2584%25d9%258a%25d9%2584%25d8%25a9-%25d8%25af%25d8%25ae%25d9%2584%25d8%25aa%25d9%2587%25d9%2585%25d8%25a7-%25d8%25b9%25d8%25b1%25d9%2588%25d8%25b3%25d8%25a7%25d9%2586-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a7%25d9%2586-%25d9%2581%25d9%258a-%25d9%2588%25d8%25b1%25d8%25b7%25d8%25a9%2F" title="Share to Google Plus" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=700,height=450');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div class="sbutton crestaShadow linkedin-cresta-share float" id="linkedin-cresta"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.watanserb.com%2F2016%2F09%2F14%2F%25d9%2581%25d9%258a-%25d9%2584%25d9%258a%25d9%2584%25d8%25a9-%25d8%25af%25d8%25ae%25d9%2584%25d8%25aa%25d9%2587%25d9%2585%25d8%25a7-%25d8%25b9%25d8%25b1%25d9%2588%25d8%25b3%25d8%25a7%25d9%2586-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a7%25d9%2586-%25d9%2581%25d9%258a-%25d9%2588%25d8%25b1%25d8%25b7%25d8%25a9%2F&amp;title=%D9%81%D9%8A+%D9%84%D9%8A%D9%84%D8%A9+%D8%AF%D8%AE%D9%84%D8%AA%D9%87%D9%85%D8%A7+..+%D8%B9%D8%B1%D9%88%D8%B3%D8%A7%D9%86+%D8%AA%D8%B1%D9%83%D9%8A%D8%A7%D9%86+%D9%81%D9%8A+%D9%88%D8%B1%D8%B7%D8%A9%21&amp;source=http://www.watanserb.com/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=700,height=450');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton crestaShadow pinterest-cresta-share float" id="pinterest-cresta"><a rel="nofollow" href="https://pinterest.com/pin/create/bookmarklet/?url=http%3A%2F%2Fwww.watanserb.com%2F2016%2F09%2F14%2F%25d9%2581%25d9%258a-%25d9%2584%25d9%258a%25d9%2584%25d8%25a9-%25d8%25af%25d8%25ae%25d9%2584%25d8%25aa%25d9%2587%25d9%2585%25d8%25a7-%25d8%25b9%25d8%25b1%25d9%2588%25d8%25b3%25d8%25a7%25d9%2586-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a7%25d9%2586-%25d9%2581%25d9%258a-%25d9%2588%25d8%25b1%25d8%25b7%25d8%25a9%2F&amp;media=http://www.watanserb.com/wp-content/uploads/38433A4700000578-3786185-image-a-33_1473722065911.jpg&amp;description=%D9%81%D9%8A+%D9%84%D9%8A%D9%84%D8%A9+%D8%AF%D8%AE%D9%84%D8%AA%D9%87%D9%85%D8%A7+..+%D8%B9%D8%B1%D9%88%D8%B3%D8%A7%D9%86+%D8%AA%D8%B1%D9%83%D9%8A%D8%A7%D9%86+%D9%81%D9%8A+%D9%88%D8%B1%D8%B7%D8%A9%21" title="Share to Pinterest" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=700,height=450');return false;"><i class="cs c-icon-cresta-pinterest"></i></a></div><div class="sbutton" id="total-shares"><span class="cresta-the-total-count" id="total-count"><i class="cs c-icon-cresta-spinner animate-spin"></i></span><span class="cresta-the-total-text">مشاركة</span></div><div style="clear: both;"></div></div>

<!--www.crestaproject.com Social Button Floating End-->
<script type='text/javascript' src='http://www.watanserb.com/wp-includes/js/comment-reply.min.js?ver=39a236fefd43fc50850d3f4ca3b09070'></script>
<script type='text/javascript' src='http://www.watanserb.com/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js?ver=39a236fefd43fc50850d3f4ca3b09070'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var appBannersConfig = {"title":"\u062a\u0637\u0628\u064a\u0642 \u0648\u0637\u0646 \u064a\u063a\u0631\u062f \u062e\u0627\u0631\u062c \u0627\u0644\u0633\u0631\u0628","author":"\u0648\u0637\u0646 \u064a\u063a\u0631\u062f \u062e\u0627\u0631\u062c \u0627\u0644\u0633\u0631\u0628","price":"\u0645\u062c\u0627\u0646\u0627","appStoreLanguage":"US","inAppStore":"On the App Store","inGooglePlay":"In Google Play","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"","iconGloss":"","url":"","button":"\u0627\u062d\u0635\u0644 \u0639\u0644\u064a\u0647","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"0","daysReminder":"0","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.watanserb.com/wp-content/plugins/appbanners/js/config.min.js?ver=39a236fefd43fc50850d3f4ca3b09070'></script>
<script type='text/javascript' src='http://www.watanserb.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.watanserb.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"\u062c\u0627\u0631\u064a \u0627\u0644\u0625\u0631\u0633\u0627\u0644 ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.watanserb.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var crestaShareSSS = {"FacebookCount":"nope"};
var crestaShareSS = {"LinkedinCount":"0"};
var crestaPermalink = {"thePermalink":"http:\/\/www.watanserb.com\/2016\/09\/14\/%d9%81%d9%8a-%d9%84%d9%8a%d9%84%d8%a9-%d8%af%d8%ae%d9%84%d8%aa%d9%87%d9%85%d8%a7-%d8%b9%d8%b1%d9%88%d8%b3%d8%a7%d9%86-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7%d9%86-%d9%81%d9%8a-%d9%88%d8%b1%d8%b7%d8%a9\/","themorezero":"nomore"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.watanserb.com/wp-content/plugins/cresta-social-share-counter/js/jquery.cresta-social-share-counter.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.watanserb.com/wp-content/plugins/cresta-social-share-counter/js/jquery.cresta-social-effect.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.watanserb.com/wp-content/plugins/wp-author-box-lite/lib/js/jquery.a-tab.js?ver=39a236fefd43fc50850d3f4ca3b09070'></script>
<script type='text/javascript' src='http://www.watanserb.com/wp-content/plugins/wp-author-box-lite/lib/js/jquery.wpautbox.js?ver=39a236fefd43fc50850d3f4ca3b09070'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.watanserb.com\/wp-admin\/admin-ajax.php","post_id":"90164"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.watanserb.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://www.watanserb.com/wp-includes/js/wp-embed.min.js?ver=39a236fefd43fc50850d3f4ca3b09070'></script>
</html>